<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.6.1.1" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>US figure skaters file appeal to get Olympic team event medals | wtol.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #d81f32;
    --theme-secondary: #455b6d;
}
</style>

<link rel="preload" href="/modules.min_6.1.1.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_6.1.1.css"></noscript>

<link rel="preload" href="/common.min_6.1.1.js" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WTOL.png?ver=2.6.1.1" />
    <link rel="canonical" href="https://www.wtol.com/article/sports/olympics/us-figure-skating-beijing-olympic-team-silver-court-appeal/507-d12d81a8-ced4-4d11-a70c-4a089437700b" />
            <meta name="theme-color" content="#d81f32" />
            <link rel="amphtml" href="https://www.wtol.com/amp/article/sports/olympics/us-figure-skating-beijing-olympic-team-silver-court-appeal/507-d12d81a8-ced4-4d11-a70c-4a089437700b" />
        <meta itemprop="datePublished" content="4:35 AM EST February 19, 2022" />
        <meta itemprop="dateModified" content="5:20 AM EST February 19, 2022" />
        <meta itemprop="url" content="https://www.wtol.com/article/sports/olympics/us-figure-skating-beijing-olympic-team-silver-court-appeal/507-d12d81a8-ced4-4d11-a70c-4a089437700b" />
        <meta itemprop="magnet:custom" name="category" content="sports" />
        <meta property="og:url" content="https://www.wtol.com/article/sports/olympics/us-figure-skating-beijing-olympic-team-silver-court-appeal/507-d12d81a8-ced4-4d11-a70c-4a089437700b">
        <meta property="og:title" content="AP: US figure skaters file appeal demanding to receive Olympic medals in Beijing ceremony">
        <meta property="og:description" content="The U.S. Olympic figure skaters who won silver in the team event want their medals before they leave Beijing. They&#x27;re going to court to get them.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.wtol.com/assets/CCT/images/a1807163-a967-431d-923e-f32c31bfa9e6/a1807163-a967-431d-923e-f32c31bfa9e6_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="4:35 AM EST February 19, 2022" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="wtol,sports,olympics,nation-world,cct-tracking" />
        <meta name="twitter:title" content="AP: US figure skaters file appeal demanding to receive Olympic medals in Beijing ceremony">
        <meta name="twitter:image:src" content="https://media.wtol.com/assets/CCT/images/a1807163-a967-431d-923e-f32c31bfa9e6/a1807163-a967-431d-923e-f32c31bfa9e6_1140x641.jpg">
        <meta name="twitter:image" content="https://media.wtol.com/assets/CCT/images/a1807163-a967-431d-923e-f32c31bfa9e6/a1807163-a967-431d-923e-f32c31bfa9e6_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="WTOL11Toledo">
        <meta name="twitter:description" content="The U.S. Olympic figure skaters who won silver in the team event want their medals before they leave Beijing. They&#x27;re going to court to get them.">
        <meta name="twitter:domain" content="www.wtol.com">


            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wtol.com" />
            <meta name="description" content="The U.S. Olympic figure skaters who won silver in the Beijing Olympics team event are going to court to get their hardware before they leave China." />
            <meta property="fb:app_id" content="168172380757522" />
            <meta property="og:site_name" content="wtol.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="4:35 AM EST February 19, 2022" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="be10bf83-dc1e-4c77-b736-b7f986b7f499"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
<!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="512" data-watson-keywords="U.S. Olympic figure skaters,IOC president Thomas Bach,team event,Olympic medals,Kamila Valieva" data-page-type="article" data-gpt-network-code="32805352/oh-toledo-WTOL-B3383_DesktopTablet" data-section="sports" data-subsection="olympics" data-topic="" data-subtopic="" data-content-type="article" data-category="sports" data-market="Toledo, OH" data-subcategory="olympics" data-keywords="Toledo news, Toledo weather, Toledo traffic, Toledo sports, WTOL, Toledo, Ohio, breaking news, weather, sports, traffic, entertainment" data-document-title="Toledo news, weather, traffic and sports | Toledo, Ohio, | wtol.com" data-ga-property-id="UA-91390612-86" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.wtol.com/article/sports/olympics/us-figure-skating-beijing-olympic-team-silver-court-appeal/507-d12d81a8-ced4-4d11-a70c-4a089437700b" data-canonical-url="https://www.wtol.com/article/sports/olympics/us-figure-skating-beijing-olympic-team-silver-court-appeal/507-d12d81a8-ced4-4d11-a70c-4a089437700b" data-asset-id="d12d81a8-ced4-4d11-a70c-4a089437700b" data-article-keywords="olympics,nation-world,cct-tracking,sports" data-content-title="AP: US figure skaters file appeal demanding to receive Olympic medals in Beijing ceremony" data-content-categories="olympics,nation-world,cct-tracking,sports" data-content-score="90" data-tracking-tags="" data-t1-publisher="tpittman2@tegna.com" data-call-letters="WTOL" data-article-byline="EDDIE PELLS  AP National Writer" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="AP: US figure skaters file appeal demanding to receive Olympic medals in Beijing ceremony" data-video-name="AP: US figure skaters file appeal demanding to receive Olympic medals in Beijing ceremony" data-video-length="0" data-video-related-play="false" data-item-number="1" data-original-headline="AP: US figure skaters file appeal demanding to receive Olympic medals in Beijing" data-cct-story="true" data-platform="desktop" data-full-environment="WTOL" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js" data-a9-publisher-id="3276" data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4034/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4035/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.tegna.initialTracking={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,video_name:e.videoName,video_length:e.videoLength,video_related_play:e.videoRelatedPlay,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl},window.utag_data=JSON.parse(JSON.stringify(window.tegna.initialTracking)))}();
//# sourceMappingURL=utag-data.js.map</script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wtol.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n),el:n}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=MmZeN6kfyQl/z/l6QobT3UzQtdGPIUIF4MZb69NUolPrWsbjmz2cCw=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="512"
         data-primarydomain="wtol.com"
         data-environment-base-url="https://www.wtol.com/"
         data-call-letters="WTOL"
         data-full-environment="WTOL"
         data-twitter-id="WTOL11Toledo"
         data-fban="168172380757522"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="d12d81a8-ced4-4d11-a70c-4a089437700b"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.wtol.com/article/sports/olympics/us-figure-skating-beijing-olympic-team-silver-court-appeal/507-d12d81a8-ced4-4d11-a70c-4a089437700b"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="oh-toledo-WTOL-B3383_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wtol-redesign-desktop/prod/utag"
         data-taboola-url="https://www.wtol.com/article/sports/olympics/us-figure-skating-beijing-olympic-team-silver-court-appeal/507-d12d81a8-ced4-4d11-a70c-4a089437700b"
         data-elvs-id=""
         data-elvs-stream-url=""
         data-is-elvs-disabled="true"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="548"data-tealium-id-dealboss="558"data-tealium-id-googleanalytics="532"data-tealium-id-oneplusx="557"data-tealium-id-simplifi="516"data-tealium-id-taboola="515"data-tealium-id-truanthem="451"data-tealium-id-visto="465"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_universal/sports/olympics"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
            <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="168172380757522"
        data-twitter-id="WTOL11Toledo">
    <a class="header__skip" href="#main" tabindex="1">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wtol.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="11 Investigates">
                                                                    <span class="header__subnav-label">11 Investigates</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/go-419" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Go 419">
                                                                    <span class="header__subnav-label">Go 419</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Money">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World ">
                                                                    <span class="header__subnav-label">Nation World </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/your-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Your Day">
                                                                    <span class="header__subnav-label">Your Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment  ">
                                                                    <span class="header__subnav-label">Entertainment  </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Coronavirus ">
                                                                    <span class="header__subnav-label">Coronavirus </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/flooding-and-ice-on-monroe-michigan-roads/512-76791ddc-eb06-4653-887c-9871176c9985" aria-label="Read Flooding, freezing temperatures combine, wreaking havoc on Monroe roads" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Flooding, freezing temperatures combine, wreaking havoc on Monroe roads">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Flooding, freezing temperatures combine, wreaking havoc on Monroe roads" width="" height="" src="https://media.wtol.com/assets/WTOL/images/fefce29b-3706-4b4b-ae98-a2456d0bce32/fefce29b-3706-4b4b-ae98-a2456d0bce32_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Flooding, freezing temperatures combine, wreaking havoc on Monroe roads" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WTOL/images/fefce29b-3706-4b4b-ae98-a2456d0bce32/fefce29b-3706-4b4b-ae98-a2456d0bce32_360x203.jpg" data-srcset="https://media.wtol.com/assets/WTOL/images/fefce29b-3706-4b4b-ae98-a2456d0bce32/fefce29b-3706-4b4b-ae98-a2456d0bce32_16x9.jpg 16w, https://media.wtol.com/assets/WTOL/images/fefce29b-3706-4b4b-ae98-a2456d0bce32/fefce29b-3706-4b4b-ae98-a2456d0bce32_140x79.jpg 140w, https://media.wtol.com/assets/WTOL/images/fefce29b-3706-4b4b-ae98-a2456d0bce32/fefce29b-3706-4b4b-ae98-a2456d0bce32_360x203.jpg 360w, https://media.wtol.com/assets/WTOL/images/fefce29b-3706-4b4b-ae98-a2456d0bce32/fefce29b-3706-4b4b-ae98-a2456d0bce32_540x304.jpg 540w, https://media.wtol.com/assets/WTOL/images/fefce29b-3706-4b4b-ae98-a2456d0bce32/fefce29b-3706-4b4b-ae98-a2456d0bce32_750x422.jpg 750w, https://media.wtol.com/assets/WTOL/images/fefce29b-3706-4b4b-ae98-a2456d0bce32/fefce29b-3706-4b4b-ae98-a2456d0bce32_1920x1080.jpg 1920w, https://media.wtol.com/assets/WTOL/images/fefce29b-3706-4b4b-ae98-a2456d0bce32/fefce29b-3706-4b4b-ae98-a2456d0bce32_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/flooding-and-ice-on-monroe-michigan-roads/512-76791ddc-eb06-4653-887c-9871176c9985" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Flooding, freezing temperatures combine, wreaking havoc on Monroe roads">Flooding, freezing temperatures combine, wreaking havoc on Monroe roads</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.wtol.com/mobile/closings?standalone=1" aria-label="Read Delays &amp; closings" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Delays &amp; closings">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Delays & closings" width="" height="" src="https://media.wtol.com/assets/WTOL/images/ef24dcac-547b-4925-8da7-5501907c1c57/ef24dcac-547b-4925-8da7-5501907c1c57_140x79.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Delays & closings" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WTOL/images/ef24dcac-547b-4925-8da7-5501907c1c57/ef24dcac-547b-4925-8da7-5501907c1c57_360x203.jpg" data-srcset="https://media.wtol.com/assets/WTOL/images/ef24dcac-547b-4925-8da7-5501907c1c57/ef24dcac-547b-4925-8da7-5501907c1c57_140x79.jpg 140w, https://media.wtol.com/assets/WTOL/images/ef24dcac-547b-4925-8da7-5501907c1c57/ef24dcac-547b-4925-8da7-5501907c1c57_360x203.jpg 360w, https://media.wtol.com/assets/WTOL/images/ef24dcac-547b-4925-8da7-5501907c1c57/ef24dcac-547b-4925-8da7-5501907c1c57_540x304.jpg 540w, https://media.wtol.com/assets/WTOL/images/ef24dcac-547b-4925-8da7-5501907c1c57/ef24dcac-547b-4925-8da7-5501907c1c57_750x422.jpg 750w, https://media.wtol.com/assets/WTOL/images/ef24dcac-547b-4925-8da7-5501907c1c57/ef24dcac-547b-4925-8da7-5501907c1c57_1140x641.jpg 1140w, https://media.wtol.com/assets/WTOL/images/ef24dcac-547b-4925-8da7-5501907c1c57/ef24dcac-547b-4925-8da7-5501907c1c57_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.wtol.com/mobile/closings?standalone=1" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Delays &amp; closings">Delays &amp; closings</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/webcams" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Skycams">
                                                                    <span class="header__subnav-label">Skycams</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/flooding-and-ice-on-monroe-michigan-roads/512-76791ddc-eb06-4653-887c-9871176c9985" aria-label="Read Flooding, freezing temperatures combine, wreaking havoc on Monroe roads" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Flooding, freezing temperatures combine, wreaking havoc on Monroe roads">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Flooding, freezing temperatures combine, wreaking havoc on Monroe roads" width="" height="" src="https://media.wtol.com/assets/WTOL/images/fefce29b-3706-4b4b-ae98-a2456d0bce32/fefce29b-3706-4b4b-ae98-a2456d0bce32_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Flooding, freezing temperatures combine, wreaking havoc on Monroe roads" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WTOL/images/fefce29b-3706-4b4b-ae98-a2456d0bce32/fefce29b-3706-4b4b-ae98-a2456d0bce32_360x203.jpg" data-srcset="https://media.wtol.com/assets/WTOL/images/fefce29b-3706-4b4b-ae98-a2456d0bce32/fefce29b-3706-4b4b-ae98-a2456d0bce32_16x9.jpg 16w, https://media.wtol.com/assets/WTOL/images/fefce29b-3706-4b4b-ae98-a2456d0bce32/fefce29b-3706-4b4b-ae98-a2456d0bce32_140x79.jpg 140w, https://media.wtol.com/assets/WTOL/images/fefce29b-3706-4b4b-ae98-a2456d0bce32/fefce29b-3706-4b4b-ae98-a2456d0bce32_360x203.jpg 360w, https://media.wtol.com/assets/WTOL/images/fefce29b-3706-4b4b-ae98-a2456d0bce32/fefce29b-3706-4b4b-ae98-a2456d0bce32_540x304.jpg 540w, https://media.wtol.com/assets/WTOL/images/fefce29b-3706-4b4b-ae98-a2456d0bce32/fefce29b-3706-4b4b-ae98-a2456d0bce32_750x422.jpg 750w, https://media.wtol.com/assets/WTOL/images/fefce29b-3706-4b4b-ae98-a2456d0bce32/fefce29b-3706-4b4b-ae98-a2456d0bce32_1920x1080.jpg 1920w, https://media.wtol.com/assets/WTOL/images/fefce29b-3706-4b4b-ae98-a2456d0bce32/fefce29b-3706-4b4b-ae98-a2456d0bce32_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/flooding-and-ice-on-monroe-michigan-roads/512-76791ddc-eb06-4653-887c-9871176c9985" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Flooding, freezing temperatures combine, wreaking havoc on Monroe roads">Flooding, freezing temperatures combine, wreaking havoc on Monroe roads</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/toledo-weather-forecast-10-day-forecast-toledo-ohio/512-2654e9a7-57ef-4094-994d-37f59bb6fd6f" aria-label="Read Frigid, windy night ahead; areas of black ice possible | WTOL 11 Weather" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Frigid, windy night ahead; areas of black ice possible | WTOL 11 Weather">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Frigid, windy night ahead; areas of black ice possible | WTOL 11 Weather" width="" height="" src="https://media.wtol.com/assets/WTOL/images/fe949629-f7de-4e32-b5ad-64569fb52125/fe949629-f7de-4e32-b5ad-64569fb52125_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Frigid, windy night ahead; areas of black ice possible | WTOL 11 Weather" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WTOL/images/fe949629-f7de-4e32-b5ad-64569fb52125/fe949629-f7de-4e32-b5ad-64569fb52125_360x203.jpg" data-srcset="https://media.wtol.com/assets/WTOL/images/fe949629-f7de-4e32-b5ad-64569fb52125/fe949629-f7de-4e32-b5ad-64569fb52125_16x9.jpg 16w, https://media.wtol.com/assets/WTOL/images/fe949629-f7de-4e32-b5ad-64569fb52125/fe949629-f7de-4e32-b5ad-64569fb52125_140x79.jpg 140w, https://media.wtol.com/assets/WTOL/images/fe949629-f7de-4e32-b5ad-64569fb52125/fe949629-f7de-4e32-b5ad-64569fb52125_360x203.jpg 360w, https://media.wtol.com/assets/WTOL/images/fe949629-f7de-4e32-b5ad-64569fb52125/fe949629-f7de-4e32-b5ad-64569fb52125_540x304.jpg 540w, https://media.wtol.com/assets/WTOL/images/fe949629-f7de-4e32-b5ad-64569fb52125/fe949629-f7de-4e32-b5ad-64569fb52125_750x422.jpg 750w, https://media.wtol.com/assets/WTOL/images/fe949629-f7de-4e32-b5ad-64569fb52125/fe949629-f7de-4e32-b5ad-64569fb52125_1140x641.jpg 1140w, https://media.wtol.com/assets/WTOL/images/fe949629-f7de-4e32-b5ad-64569fb52125/fe949629-f7de-4e32-b5ad-64569fb52125_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/toledo-weather-forecast-10-day-forecast-toledo-ohio/512-2654e9a7-57ef-4094-994d-37f59bb6fd6f" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Frigid, windy night ahead; areas of black ice possible | WTOL 11 Weather">Frigid, windy night ahead; areas of black ice possible | WTOL 11 Weather</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                        <li>
                            <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
    <a class="watch-live__cta" href="/watch">
        <span class="watch-live__label">Watch</span>
    </a>
    <div class="watch-live__mini-live-video watch-live__mini-live-video_active_false">
        <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video mini-live-video_state_stopped" data-is-watch="false">    
        <div class="mini-live-video__player"></div>
    </div>        </a>
    </div>
</div>                            </div>
                        </li>
                    <li class="header__nav-search header__nav-search_type_search">
                        <a class="header__nav-link header__nav-link_type_search" href="/search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </a>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wtol.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                            <button class="header__close-button" aria-label="close"></button>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/masthead_sponsor/sports/olympics"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wtol.com/article/sports/olympics/us-figure-skating-beijing-olympic-team-silver-court-appeal/507-d12d81a8-ced4-4d11-a70c-4a089437700b">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Toledo, OH&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">24&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-99_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_32x32.png" srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Toledo, OH&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wtol.com/article/sports/olympics/us-figure-skating-beijing-olympic-team-silver-court-appeal/507-d12d81a8-ced4-4d11-a70c-4a089437700b">Weather</a>
                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wtol.com/article/sports/olympics/us-figure-skating-beijing-olympic-team-silver-court-appeal/507-d12d81a8-ced4-4d11-a70c-4a089437700b">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wtol.com/sports">WTOL 11 Sports</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wtol.com/superfitness">Super Fitness Weight Loss Challenge</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/go-419">Go 419</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/investigations">11 Investigates</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://tegna.jobs.net/jobs?keywords=&amp;location=43604">Work at WTOL 11 </a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wtol.com/meet-the-team">Meet the Team! </a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/leading-edge">Leading Edge</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/recipes">Recipes</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="d12d81a8-ced4-4d11-a70c-4a089437700b"
         data-title="AP: US figure skaters file appeal demanding to receive Olympic medals in Beijing ceremony"
         data-seo-title="US figure skaters file appeal to get Olympic team event medals"
         data-abstract="The U.S. Olympic figure skaters who won silver in the team event want their medals before they leave Beijing. They&#x27;re going to court to get them."
         data-section="sports"
         data-subsection="olympics"
         data-topic=""
         data-subtopic=""
         data-url="www.wtol.com/article/sports/olympics/us-figure-skating-beijing-olympic-team-silver-court-appeal/507-d12d81a8-ced4-4d11-a70c-4a089437700b"
         data-gpt-network-code="32805352"
         data-categories="olympics,nation-world,cct-tracking,sports"
         data-author="EDDIE PELLS  AP National Writer"
         data-keywords="olympics,nation-world,cct-tracking,sports"
         data-has-video="true"
         data-watson-keywords="U.S. Olympic figure skaters,IOC president Thomas Bach,team event,Olympic medals,Kamila Valieva"
         data-t1-publisher="tpittman2@tegna.com"
         data-is-cct="true"
         data-original-headline="AP: US figure skaters file appeal demanding to receive Olympic medals in Beijing"
         data-content-score="90"
         data-tracking-tags="">
        <a class="article__category" href="/section/olympics" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Olympics">Olympics</a>
        <h1 class="article__headline">AP: US figure skaters file appeal demanding to receive Olympic medals in Beijing ceremony</h1>
        <div class="article__summary">The U.S. Olympic figure skaters who won silver in the team event want their medals before they leave Beijing. They're going to court to get them.</div>
            <div class="article__sponsor">
        <div data-module="ad" class="ad ad_position_article_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_sponsor/sports/olympics"
         data-sizes="[[510,52]]"
         data-delay="8"
         data-position="article_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="true"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 52px; min-width: 510px;">
        </div>
    </div>
            </div>
        <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/CCT/videos/a8cc6098-376a-4325-8a29-a5d382c0a3c5/a8cc6098-376a-4325-8a29-a5d382c0a3c5.m3u8"
             data-float="true"
             data-thumbnail="https://media.wtol.com/assets/CCT/images/faaab242-d704-4c43-a869-65cf103b8c22/faaab242-d704-4c43-a869-65cf103b8c22_1920x1080.jpg"
             data-title="Beijing Rewind, Feb. 18: US gets more halfpipe medals, strong bobsled start"
             data-description="Team USA picked up two more medals in the final halfpipe event of the Beijing Winter Olympics."
             data-site="507"
             data-id="a8cc6098-376a-4325-8a29-a5d382c0a3c5"
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.wtol.com/video/sports/olympics/the-daily/rewind/david-wise-alex-ferreira-halfpipe-meyers-taylor-humphries-bobsled/507-a8cc6098-376a-4325-8a29-a5d382c0a3c5"
             data-origin="upload"
             data-section="sports"
             data-subsection="olympics"
             data-subcategory="olympics"
             data-topic="the-daily"
             data-subtopic="rewind"
             data-categories="rewind,nation-world,cct-tracking,sports,olympics,the-daily"
             data-captions="https://video.tegna-media.com/assets/CCT/videos/a8cc6098-376a-4325-8a29-a5d382c0a3c5/a8cc6098-376a-4325-8a29-a5d382c0a3c5_vtt.vtt"
             data-tracking-tags=""
             data-is-watch-player="false"
             data-is-live-now="VOD"
             data-is-ugc="false"
             data-is-cct="true"
             data-ugc-preroll-disabled="true"
             data-duration="60"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false"
             data-facebook-app-id="168172380757522"
             data-sharing-twitter-title="Beijing%20Rewind,%20Feb.%2018:%20US%20gets%20more%20halfpipe%20medals,%20strong%20bobsled%20start"
             data-sharing-twitter-username="WTOL11Toledo"
             data-a9-pubid="3276">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__docker-container">
                        <div class="video__docker">
                            <button class="video__docker-close" aria-label="undock video"></button>
                            <div class="video__ratio-enforcer">
                                <div class="video__ratio-enforced">
                                    <div class="video__inner">
                                        <div class="video__player-container">
                                            <div class="video__player"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Beijing Rewind, Feb. 18: US gets more halfpipe medals, strong bobsled start",
                    "description": "Team USA picked up two more medals in the final halfpipe event of the Beijing Winter Olympics.",
                    "thumbnailUrl": "https://media.wtol.com/assets/CCT/images/faaab242-d704-4c43-a869-65cf103b8c22/faaab242-d704-4c43-a869-65cf103b8c22_1920x1080.jpg",
                    "uploadDate": "2/19/2022 1:38:27 AM",
                    "duration": "60",
                    "contentUrl": "https://www.wtol.com/video/sports/olympics/the-daily/rewind/david-wise-alex-ferreira-halfpipe-meyers-taylor-humphries-bobsled/507-a8cc6098-376a-4325-8a29-a5d382c0a3c5",
                    "embedUrl": "https://media.wtol.com/embeds/video/507-a8cc6098-376a-4325-8a29-a5d382c0a3c5/iframe"
                    }
                        </script>
                </div>
        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> EDDIE PELLS  AP National Writer
                </div>
                <div class="article__published">
                    <span class="article__meta-label">Published:</span> 4:35 AM EST February 19, 2022
                </div>
                <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 5:20 AM EST February 19, 2022
                </div>
    <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=168172380757522&display=popup&href=https://www.wtol.com/article/sports/olympics/us-figure-skating-beijing-olympic-team-silver-court-appeal/507-d12d81a8-ced4-4d11-a70c-4a089437700b&redirect_uri=https://www.wtol.com/article/sports/olympics/us-figure-skating-beijing-olympic-team-silver-court-appeal/507-d12d81a8-ced4-4d11-a70c-4a089437700b" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wtol.com/article/sports/olympics/us-figure-skating-beijing-olympic-team-silver-court-appeal/507-d12d81a8-ced4-4d11-a70c-4a089437700b">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=AP:%20US%20figure%20skaters%20file%20appeal%20demanding%20to%20receive%20Olympic%20medals%20in%20Beijing%20ceremony&url=https://www.wtol.com/article/sports/olympics/us-figure-skating-beijing-olympic-team-silver-court-appeal/507-d12d81a8-ced4-4d11-a70c-4a089437700b&via=WTOL11Toledo" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wtol.com/article/sports/olympics/us-figure-skating-beijing-olympic-team-silver-court-appeal/507-d12d81a8-ced4-4d11-a70c-4a089437700b">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>        </aside>
    <div class="article__body">
                    <div class="article__section article__section_type_text utility__text">
<p>Attorneys for the <a href="/article/sports/olympics/usa-team-figure-skating-medals/507-8746fbf5-a863-4ba8-b1e3-111e7cc70e16">U.S. figure skaters</a> whose <a href="/article/sports/olympics/us-figure-skaters-offered-olympic-torches/507-68c25ec3-5355-4c83-acfc-4f3430b2a99f">Olympic silver medals are being withheld</a> have notified the IOC that they have filed an appeal to have them awarded before the end of the Beijing Games, The Associated Press has learned.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="https://www.documentcloud.org/documents/21270545-us-skaters-medal-appeal" rel="noopener noreferrer" target="_blank">In a letter</a> sent to IOC president Thomas Bach on Saturday, a copy of which was obtained by the AP, attorneys said they would ask the Court of Arbitration for Sport for a ruling before Sunday's closing ceremony.</p>                    </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_mid1/sports/olympics"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"Our clients seek the legal right they have earned to be given their silver medals in a public ceremony at the Olympic Games prior to the Closing Ceremony," the letter from Global Sports Advocates reads.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The attorneys say they represent Evan Bates, Karen Chen, Nathan Chen, Madison Chock, Zachary Donohue, Brandon Frazier, Madison Hubbell, Alexa Knierim and Vincent Zhou. Those were the skaters who specifically competed in the team event.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"Our clients have trained a lifetime for this opportunity to have their achievements publicly recognized before the world," the letter continued. </p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="/article/sports/olympics/kamila-valieva-figure-skating-doping-judge-ruling-olympics/507-20b532e8-03a6-4142-b7dc-a6582c46eae6">Kamila Valieva&nbsp;</a>led the <a href="/article/sports/olympics/kamila-valieva-olympics-quad-jump-figure-skating/507-b03a3553-28d7-417f-848f-fae895770dda">Russian team to a victory</a> in last week’s team event, and the U.S. finished second. Soon after, a <a href="/article/sports/olympics/kamila-valieva-olympics-drug-test-ruling-reaction/507-f06ed336-a595-4909-a345-a61bf736571b">positive doping test&nbsp;</a>for the 15-year-old skater was disclosed. CAS allowed her to continue skating, but the International Olympic Committee said it would not award medals in any events in which she finished among the top three.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The<a href="/article/sports/olympics/team-figure-skating-us-silver-roc-gold/507-32d82293-2f81-4c3e-9a26-e7435bc2c65e">&nbsp;Russians won the event</a> by a large margin. Japan was third and Canada finished fourth.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The letter from the Americans cites the IOC's “own rules mandate that a victory ceremony ‘to present medals to the athletes shall follow the conclusion of each sports event.’"</p>                    </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.wtol.com/assets/CCT/images/a1807163-a967-431d-923e-f32c31bfa9e6/a1807163-a967-431d-923e-f32c31bfa9e6_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.wtol.com/assets/CCT/images/a1807163-a967-431d-923e-f32c31bfa9e6/a1807163-a967-431d-923e-f32c31bfa9e6_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/CCT/images/a1807163-a967-431d-923e-f32c31bfa9e6/a1807163-a967-431d-923e-f32c31bfa9e6_1140x641.jpg" data-srcset="https://media.wtol.com/assets/CCT/images/a1807163-a967-431d-923e-f32c31bfa9e6/a1807163-a967-431d-923e-f32c31bfa9e6_16x9.jpg 16w, https://media.wtol.com/assets/CCT/images/a1807163-a967-431d-923e-f32c31bfa9e6/a1807163-a967-431d-923e-f32c31bfa9e6_140x79.jpg 140w, https://media.wtol.com/assets/CCT/images/a1807163-a967-431d-923e-f32c31bfa9e6/a1807163-a967-431d-923e-f32c31bfa9e6_360x203.jpg 360w, https://media.wtol.com/assets/CCT/images/a1807163-a967-431d-923e-f32c31bfa9e6/a1807163-a967-431d-923e-f32c31bfa9e6_540x304.jpg 540w, https://media.wtol.com/assets/CCT/images/a1807163-a967-431d-923e-f32c31bfa9e6/a1807163-a967-431d-923e-f32c31bfa9e6_750x422.jpg 750w, https://media.wtol.com/assets/CCT/images/a1807163-a967-431d-923e-f32c31bfa9e6/a1807163-a967-431d-923e-f32c31bfa9e6_1140x641.jpg 1140w, https://media.wtol.com/assets/CCT/images/a1807163-a967-431d-923e-f32c31bfa9e6/a1807163-a967-431d-923e-f32c31bfa9e6_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.wtol.com/assets/CCT/images/a1807163-a967-431d-923e-f32c31bfa9e6/a1807163-a967-431d-923e-f32c31bfa9e6_1140x641.jpg" srcset="https://media.wtol.com/assets/CCT/images/a1807163-a967-431d-923e-f32c31bfa9e6/a1807163-a967-431d-923e-f32c31bfa9e6_16x9.jpg 16w, https://media.wtol.com/assets/CCT/images/a1807163-a967-431d-923e-f32c31bfa9e6/a1807163-a967-431d-923e-f32c31bfa9e6_140x79.jpg 140w, https://media.wtol.com/assets/CCT/images/a1807163-a967-431d-923e-f32c31bfa9e6/a1807163-a967-431d-923e-f32c31bfa9e6_360x203.jpg 360w, https://media.wtol.com/assets/CCT/images/a1807163-a967-431d-923e-f32c31bfa9e6/a1807163-a967-431d-923e-f32c31bfa9e6_540x304.jpg 540w, https://media.wtol.com/assets/CCT/images/a1807163-a967-431d-923e-f32c31bfa9e6/a1807163-a967-431d-923e-f32c31bfa9e6_750x422.jpg 750w, https://media.wtol.com/assets/CCT/images/a1807163-a967-431d-923e-f32c31bfa9e6/a1807163-a967-431d-923e-f32c31bfa9e6_1140x641.jpg 1140w, https://media.wtol.com/assets/CCT/images/a1807163-a967-431d-923e-f32c31bfa9e6/a1807163-a967-431d-923e-f32c31bfa9e6_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">Silver medalists Team United States stand pose for a group photo following the victory ceremony after the team event in the figure skating competition at the 2022 Winter Olympics, Monday, Feb. 7, 2022, in Beijing. (AP Photo/David J. Phillip)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In a meeting earlier this week with the skaters, Bach offered to present them with Olympic torches as something of a holdover memento while the doping case, which could take months, or even years, plays out.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The attorneys said they hoped the IOC would reconsider but that because of the urgency, they were filing the appeal.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>U.S. Figure Skating executive director Ramsey Baker sent the AP a statement standing in support of the skaters.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Having a medal ceremony at an Olympic Games is not something that can be replicated anywhere else," Baker said, "and they should be celebrated in front of the world before leaving Beijing.”</p>                    </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_mid2/sports/olympics"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The letter from the Americans cites the IOC's “own rules mandate that a victory ceremony ‘to present medals to the athletes shall follow the conclusion of each sports event.’"</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><em>Travis Pittman contributed to this report.</em></p>                    </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/UhBM4xG9vOo?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wtol.com/article/sports/olympics/russian-trio-figure-skaters-face-uncertain-futures-after-olympic-drama/507-8d7c8c0b-7bc3-4384-8980-5f307816aea4" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="ROC president says they won&#x27;t give up figure skating gold &#x27;under any circumstances&#x27;">ROC president says they won&#x27;t give up figure skating gold &#x27;under any circumstances&#x27;</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wtol.com/article/sports/olympics/usa-team-figure-skating-medals/507-8746fbf5-a863-4ba8-b1e3-111e7cc70e16" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Team USA will leave Beijing without their team figure skating medals">Team USA will leave Beijing without their team figure skating medals</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wtol.com/article/sports/olympics/legal-issue-team-figure-skating-medals-beijing-olympics/507-10a35d47-20b1-43c1-87fd-516fb5bef76b" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Why Team USA still hasn&#x27;t received their team figure skating medals">Why Team USA still hasn&#x27;t received their team figure skating medals</a>
            </li>
    </ul>
</div>    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "AP: US figure skaters file appeal demanding to receive Olympic medals in Beijing ceremony",
  "datePublished": "4:35 AM EST February 19, 2022",
  "dateModified": "5:20 AM EST February 19, 2022",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wtol.com/article/sports/olympics/us-figure-skating-beijing-olympic-team-silver-court-appeal/507-d12d81a8-ced4-4d11-a70c-4a089437700b"
  },
  "author": {
    "@type": "Person",
    "name": "EDDIE PELLS  AP National Writer"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WTOL",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wtol.com/assets/shared-images/amp-logos/wtol.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.wtol.com::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_atf/sports/olympics"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_atf/sports/olympics&amp;sz=300x250&amp;c=838" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
    <div data-module="related-videos" class="related-videos">
        <div class="related-videos__player">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/CCT/videos/a8cc6098-376a-4325-8a29-a5d382c0a3c5/a8cc6098-376a-4325-8a29-a5d382c0a3c5.m3u8"
             data-float="false"
             data-thumbnail="https://media.wtol.com/assets/CCT/images/faaab242-d704-4c43-a869-65cf103b8c22/faaab242-d704-4c43-a869-65cf103b8c22_1920x1080.jpg"
             data-title="Beijing Rewind, Feb. 18: US gets more halfpipe medals, strong bobsled start"
             data-description="Team USA picked up two more medals in the final halfpipe event of the Beijing Winter Olympics."
             data-site="507"
             data-id="a8cc6098-376a-4325-8a29-a5d382c0a3c5"
             data-mute="true"
             data-autoplay="true"
             data-link="https://www.wtol.com/video/sports/olympics/the-daily/rewind/david-wise-alex-ferreira-halfpipe-meyers-taylor-humphries-bobsled/507-a8cc6098-376a-4325-8a29-a5d382c0a3c5"
             data-origin="video"
             data-section="sports"
             data-subsection="olympics"
             data-subcategory="olympics"
             data-topic="the-daily"
             data-subtopic="rewind"
             data-categories="rewind,nation-world,cct-tracking,sports,olympics,the-daily"
             data-captions=""
             data-tracking-tags=""
             data-is-watch-player="false"
             data-is-live-now="VOD"
             data-is-ugc="false"
             data-is-cct="true"
             data-ugc-preroll-disabled="true"
             data-duration=""
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false"
             data-facebook-app-id="168172380757522"
             data-sharing-twitter-title="Beijing%20Rewind,%20Feb.%2018:%20US%20gets%20more%20halfpipe%20medals,%20strong%20bobsled%20start"
             data-sharing-twitter-username="WTOL11Toledo"
             data-a9-pubid="3276">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__docker-container">
                        <div class="video__docker">
                            <button class="video__docker-close" aria-label="undock video"></button>
                            <div class="video__ratio-enforcer">
                                <div class="video__ratio-enforced">
                                    <div class="video__inner">
                                        <div class="video__player-container">
                                            <div class="video__player"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Beijing Rewind, Feb. 18: US gets more halfpipe medals, strong bobsled start",
                    "description": "Team USA picked up two more medals in the final halfpipe event of the Beijing Winter Olympics.",
                    "thumbnailUrl": "https://media.wtol.com/assets/CCT/images/faaab242-d704-4c43-a869-65cf103b8c22/faaab242-d704-4c43-a869-65cf103b8c22_1920x1080.jpg",
                    "uploadDate": "1:38 AM EST February 19, 2022",
                    "duration": "",
                    "contentUrl": "https://www.wtol.com/video/sports/olympics/the-daily/rewind/david-wise-alex-ferreira-halfpipe-meyers-taylor-humphries-bobsled/507-a8cc6098-376a-4325-8a29-a5d382c0a3c5",
                    "embedUrl": "https://media.wtol.com/embeds/video/507-a8cc6098-376a-4325-8a29-a5d382c0a3c5/iframe"
                    }
                        </script>
                </div>
        </div>
        <p class="related-videos__topic">In Other News</p>
        <h4 class="related-videos__title">Beijing Rewind, Feb. 18: US gets more halfpipe medals, strong bobsled start</h4>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_flex_btf/sports/olympics"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_flex_btf/sports/olympics&amp;sz=970x250|728x90|1140x286|1x1&amp;c=839" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WTOL" src="/assets/shared-images/logos/wtol.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.wtol.com/wtoljobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.wtol.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2022 WTOL. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/exit_interstitial/sports/olympics"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
        <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WTOL" src="/assets/shared-images/logos/wtol.png" />
    </div>
    <h2 class="notifications__heading">WTOL would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wtol.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
<div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script src="https://amp.akamaized.net/hosted/1.1/player.esi?apikey=tegna&version=9.1.5"></script>
    <script>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</script>
    <script data-base="/" data-modules="accessibility-statement,ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-carousel,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="6.1.1">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),t=0;t<a.length;++t)n=void 0,function(e,s){for(var a=s.length,t=0;t<a;t++)if(s[t]===e)return 1}(n=a[t].getAttribute("data-module"),s)||s.push(n);var r=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const o={utils:"tegna-utils_"+r,bem:"bem_"+r,"jquery-utils":"jquery-utils_"+r,storage:"tegna-storage_"+r,common:"common.min_"+r,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",hls:"https://amp.akamaized.net/players/9.0.13+premier/akamai/amp/core/libs/hls.min",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in o==!1&&(o[e]=`${e}_${r}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:o,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyAiIMof8D4UjjB8lAeW8UNy02uM_0xvaXU" data-project-id="wtol-news-app" data-sender-id="461047412217" data-app-id="1:461047412217:web:784f6be594695877">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
