<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.8.3" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Algerian judoka leaves Olympics after refusing bout vs. Israeli | wtol.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #d81f32;
    --theme-secondary: #455b6d;
}
</style>

<link rel="preload" href="/modules.min_5.8.3.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.8.3.css"></noscript>

<link rel="preload" href="/common.min_5.8.3.js?ver=5.8.3" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WTOL.png?ver=2.5.8.3" />
    <link rel="canonical" href="https://www.wtol.com/article/sports/olympics/algerian-judoka-refuses-bout-vs-israeli/507-15bb391d-c4fc-41c7-9183-b56c1f8ac846" />
        <link rel="alternate" href="https://www.wtol.com/mobile/article/sports/olympics/algerian-judoka-refuses-bout-vs-israeli/507-15bb391d-c4fc-41c7-9183-b56c1f8ac846" />
                    <link rel="amphtml" href="https://www.wtol.com/amp/article/sports/olympics/algerian-judoka-refuses-bout-vs-israeli/507-15bb391d-c4fc-41c7-9183-b56c1f8ac846" />
        <meta itemprop="datePublished" content="10:58 PM EDT July 23, 2021" />
        <meta itemprop="dateModified" content="10:58 PM EDT July 23, 2021" />
        <meta itemprop="url" content="https://www.wtol.com/article/sports/olympics/algerian-judoka-refuses-bout-vs-israeli/507-15bb391d-c4fc-41c7-9183-b56c1f8ac846" />
        <meta itemprop="magnet:custom" name="category" content="sports" />
        <meta property="og:url" content="https://www.wtol.com/article/sports/olympics/algerian-judoka-refuses-bout-vs-israeli/507-15bb391d-c4fc-41c7-9183-b56c1f8ac846">
        <meta property="og:title" content="Algerian judo athlete refuses potential Olympic bout with Israeli">
        <meta property="og:description" content="Fethi Nourine and his coach attribute their stance to their political support for Palestinians.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.wtol.com/assets/CCT/images/f1fd2327-d689-4bbf-b177-a71fd50ff3f4/f1fd2327-d689-4bbf-b177-a71fd50ff3f4_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="10:58 PM EDT July 23, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="https://www.wtol.com/,sports,olympics,cct-tracking,nation-world" />
        <meta name="twitter:title" content="Algerian judo athlete refuses potential Olympic bout with Israeli">
        <meta name="twitter:image:src" content="https://media.wtol.com/assets/CCT/images/f1fd2327-d689-4bbf-b177-a71fd50ff3f4/f1fd2327-d689-4bbf-b177-a71fd50ff3f4_1140x641.jpg">
        <meta name="twitter:image" content="https://media.wtol.com/assets/CCT/images/f1fd2327-d689-4bbf-b177-a71fd50ff3f4/f1fd2327-d689-4bbf-b177-a71fd50ff3f4_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="WTOL11Toledo">
        <meta name="twitter:description" content="Fethi Nourine and his coach attribute their stance to their political support for Palestinians.">
        <meta name="twitter:domain" content="www.wtol.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wtol.com" />
            <meta name="description" content="Fethi Nourine and his coach, Amar Benikhlef, told Algerian media they were withdrawing to avoid a possible second-round matchup with Israel&#x27;s Tohar Butbul." />
            <meta property="fb:app_id" content="168172380757522" />
            <meta property="og:site_name" content="wtol.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="10:58 PM EDT July 23, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="be10bf83-dc1e-4c77-b736-b7f986b7f499"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
    <!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/oh-toledo-WTOL-B3383_DesktopTablet" data-section="sports" data-subsection="olympics" data-topic="None" data-subtopic="" data-content-type="article" data-category="sports" data-market="Toledo, OH" data-subcategory="olympics" data-keywords="Toledo news, Toledo weather, Toledo traffic, Toledo sports, WTOL, Toledo, Ohio, breaking news, weather, sports, traffic, entertainment" data-document-title="Toledo news, weather, traffic and sports | Toledo, Ohio, | wtol.com" data-ga-property-id="UA-91390612-86" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.wtol.com/article/sports/olympics/algerian-judoka-refuses-bout-vs-israeli/507-15bb391d-c4fc-41c7-9183-b56c1f8ac846" data-canonical-url="https://www.wtol.com/article/sports/olympics/algerian-judoka-refuses-bout-vs-israeli/507-15bb391d-c4fc-41c7-9183-b56c1f8ac846" data-asset-id="15bb391d-c4fc-41c7-9183-b56c1f8ac846" data-article-keywords="olympics,cct-tracking,nation-world,sports" data-content-title="Algerian judo athlete refuses potential Olympic bout with Israeli" data-content-categories="olympics,cct-tracking,nation-world,sports" data-content-score="85" data-tracking-tags="" data-t1-publisher="tpittman2@tegna.com" data-call-letters="WTOL" data-article-byline="GREG BEACHAM  AP Sports Writer" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Algerian judo athlete refuses potential Olympic bout with Israeli" data-item-number="1" data-original-headline="Algerian judo athlete refuses potential Olympic bout with Israeli" data-cct-story="true" data-platform="desktop" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js" , data-a9-publisher-id="3276" , data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4034/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4035/pwt.js">!function(){var t;window.tegna.supportsJavascript&&(t=document.getElementById("utag_data_script").dataset,window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform,index_wrapper_url:t.indexWrapperUrl,a9_publisher_id:t.a9PublisherId,a9_timeout:t.a9Timeout,pubmatic_desktop_url:t.pubmaticDesktopUrl,pubmatic_mobile_url:t.pubmaticMobileUrl})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wtol.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=MmZeN6kfyQl/z/l6QobT3UzQtdGPIUIF4MZb69NUolPrWsbjmz2cCw=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="512"
         data-primarydomain="wtol.com"
         data-call-letters="WTOL"
         data-twitter-id="WTOL11Toledo"
         data-fban="168172380757522"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="15bb391d-c4fc-41c7-9183-b56c1f8ac846"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.wtol.com/article/sports/olympics/algerian-judoka-refuses-bout-vs-israeli/507-15bb391d-c4fc-41c7-9183-b56c1f8ac846"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="oh-toledo-WTOL-B3383_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wtol-redesign-desktop/prod/utag"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="548"data-tealium-id-dealboss="558"data-tealium-id-googleanalytics="532"data-tealium-id-simplifi="516"data-tealium-id-taboola="515"data-tealium-id-truanthem="451"data-tealium-id-visto="465"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_universal/sports/olympics"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="168172380757522"
        data-twitter-id="WTOL11Toledo">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wtol.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="11 Investigates">
                                                                    <span class="header__subnav-label">11 Investigates</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/go-419" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Go 419">
                                                                    <span class="header__subnav-label">Go 419</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Money">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World ">
                                                                    <span class="header__subnav-label">Nation World </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/your-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Your Day">
                                                                    <span class="header__subnav-label">Your Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment  ">
                                                                    <span class="header__subnav-label">Entertainment  </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Coronavirus ">
                                                                    <span class="header__subnav-label">Coronavirus </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/motorcyclist-rushed-hospital-accident-west-toledo/512-8dffdb10-295e-47f8-9363-4e81b30bd610" aria-label="Read Motorcyclist hospitalized from an accident in west Toledo">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Motorcyclist hospitalized from an accident in west Toledo" width="" height="" src="https://media.wtol.com/assets/WTOL/images/61753437-7b5d-41d2-8c14-80b9276f0c03/61753437-7b5d-41d2-8c14-80b9276f0c03_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Motorcyclist hospitalized from an accident in west Toledo" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WTOL/images/61753437-7b5d-41d2-8c14-80b9276f0c03/61753437-7b5d-41d2-8c14-80b9276f0c03_360x203.png" data-srcset="https://media.wtol.com/assets/WTOL/images/61753437-7b5d-41d2-8c14-80b9276f0c03/61753437-7b5d-41d2-8c14-80b9276f0c03_16x9.png 16w, https://media.wtol.com/assets/WTOL/images/61753437-7b5d-41d2-8c14-80b9276f0c03/61753437-7b5d-41d2-8c14-80b9276f0c03_140x79.png 140w, https://media.wtol.com/assets/WTOL/images/61753437-7b5d-41d2-8c14-80b9276f0c03/61753437-7b5d-41d2-8c14-80b9276f0c03_360x203.png 360w, https://media.wtol.com/assets/WTOL/images/61753437-7b5d-41d2-8c14-80b9276f0c03/61753437-7b5d-41d2-8c14-80b9276f0c03_540x304.png 540w, https://media.wtol.com/assets/WTOL/images/61753437-7b5d-41d2-8c14-80b9276f0c03/61753437-7b5d-41d2-8c14-80b9276f0c03_750x422.png 750w, https://media.wtol.com/assets/WTOL/images/61753437-7b5d-41d2-8c14-80b9276f0c03/61753437-7b5d-41d2-8c14-80b9276f0c03_1140x641.png 1140w, https://media.wtol.com/assets/WTOL/images/61753437-7b5d-41d2-8c14-80b9276f0c03/61753437-7b5d-41d2-8c14-80b9276f0c03_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/motorcyclist-rushed-hospital-accident-west-toledo/512-8dffdb10-295e-47f8-9363-4e81b30bd610">Motorcyclist hospitalized from an accident in west Toledo</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/toledo-dads-programs-raising-children/512-d6a99c32-4161-4d68-9801-8c4a20747a5e" aria-label="Read &#x27;It takes a good man to raise a good child&#x27; | Toledo dads talk fatherhood and the impact on their children">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="'It takes a good man to raise a good child' | Toledo dads talk fatherhood and the impact on their children" width="" height="" src="https://media.wtol.com/assets/WTOL/images/c3a1700f-9fe3-4183-90a4-39a32b531003/c3a1700f-9fe3-4183-90a4-39a32b531003_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="'It takes a good man to raise a good child' | Toledo dads talk fatherhood and the impact on their children" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WTOL/images/c3a1700f-9fe3-4183-90a4-39a32b531003/c3a1700f-9fe3-4183-90a4-39a32b531003_360x203.jpg" data-srcset="https://media.wtol.com/assets/WTOL/images/c3a1700f-9fe3-4183-90a4-39a32b531003/c3a1700f-9fe3-4183-90a4-39a32b531003_16x9.jpg 16w, https://media.wtol.com/assets/WTOL/images/c3a1700f-9fe3-4183-90a4-39a32b531003/c3a1700f-9fe3-4183-90a4-39a32b531003_140x79.jpg 140w, https://media.wtol.com/assets/WTOL/images/c3a1700f-9fe3-4183-90a4-39a32b531003/c3a1700f-9fe3-4183-90a4-39a32b531003_360x203.jpg 360w, https://media.wtol.com/assets/WTOL/images/c3a1700f-9fe3-4183-90a4-39a32b531003/c3a1700f-9fe3-4183-90a4-39a32b531003_540x304.jpg 540w, https://media.wtol.com/assets/WTOL/images/c3a1700f-9fe3-4183-90a4-39a32b531003/c3a1700f-9fe3-4183-90a4-39a32b531003_750x422.jpg 750w, https://media.wtol.com/assets/WTOL/images/c3a1700f-9fe3-4183-90a4-39a32b531003/c3a1700f-9fe3-4183-90a4-39a32b531003_1140x641.jpg 1140w, https://media.wtol.com/assets/WTOL/images/c3a1700f-9fe3-4183-90a4-39a32b531003/c3a1700f-9fe3-4183-90a4-39a32b531003_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/toledo-dads-programs-raising-children/512-d6a99c32-4161-4d68-9801-8c4a20747a5e">&#x27;It takes a good man to raise a good child&#x27; | Toledo dads talk fatherhood and the impact on their children</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/webcams" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Skycams">
                                                                    <span class="header__subnav-label">Skycams</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/national-weather-service-starts-new-alert-warning-next-month/530-9583bc78-141b-4f15-8b9b-14951b797c1c" aria-label="Read National Weather Service starts new alert warning next month">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="National Weather Service starts new alert warning next month" width="" height="" src="https://media.wtol.com/assets/WBNS/images/07b3cdab-9633-4b0f-9558-7b7256a2e9a7/07b3cdab-9633-4b0f-9558-7b7256a2e9a7_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="National Weather Service starts new alert warning next month" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WBNS/images/07b3cdab-9633-4b0f-9558-7b7256a2e9a7/07b3cdab-9633-4b0f-9558-7b7256a2e9a7_360x203.jpg" data-srcset="https://media.wtol.com/assets/WBNS/images/07b3cdab-9633-4b0f-9558-7b7256a2e9a7/07b3cdab-9633-4b0f-9558-7b7256a2e9a7_16x9.jpg 16w, https://media.wtol.com/assets/WBNS/images/07b3cdab-9633-4b0f-9558-7b7256a2e9a7/07b3cdab-9633-4b0f-9558-7b7256a2e9a7_140x79.jpg 140w, https://media.wtol.com/assets/WBNS/images/07b3cdab-9633-4b0f-9558-7b7256a2e9a7/07b3cdab-9633-4b0f-9558-7b7256a2e9a7_360x203.jpg 360w, https://media.wtol.com/assets/WBNS/images/07b3cdab-9633-4b0f-9558-7b7256a2e9a7/07b3cdab-9633-4b0f-9558-7b7256a2e9a7_540x304.jpg 540w, https://media.wtol.com/assets/WBNS/images/07b3cdab-9633-4b0f-9558-7b7256a2e9a7/07b3cdab-9633-4b0f-9558-7b7256a2e9a7_750x422.jpg 750w, https://media.wtol.com/assets/WBNS/images/07b3cdab-9633-4b0f-9558-7b7256a2e9a7/07b3cdab-9633-4b0f-9558-7b7256a2e9a7_1140x641.jpg 1140w, https://media.wtol.com/assets/WBNS/images/07b3cdab-9633-4b0f-9558-7b7256a2e9a7/07b3cdab-9633-4b0f-9558-7b7256a2e9a7_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/national-weather-service-starts-new-alert-warning-next-month/530-9583bc78-141b-4f15-8b9b-14951b797c1c">National Weather Service starts new alert warning next month</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/toledo-weather-forecast-10-day-forecast-toledo-ohio/512-2654e9a7-57ef-4094-994d-37f59bb6fd6f" aria-label="Read First Alert Forecast | Heat and mugginess return for Saturday">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="First Alert Forecast | Heat and mugginess return for Saturday" width="" height="" src="https://media.wtol.com/assets/WTOL/images/aa0e97a1-026e-4cb0-9f71-3512f06f9beb/aa0e97a1-026e-4cb0-9f71-3512f06f9beb_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="First Alert Forecast | Heat and mugginess return for Saturday" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WTOL/images/aa0e97a1-026e-4cb0-9f71-3512f06f9beb/aa0e97a1-026e-4cb0-9f71-3512f06f9beb_360x203.png" data-srcset="https://media.wtol.com/assets/WTOL/images/aa0e97a1-026e-4cb0-9f71-3512f06f9beb/aa0e97a1-026e-4cb0-9f71-3512f06f9beb_16x9.png 16w, https://media.wtol.com/assets/WTOL/images/aa0e97a1-026e-4cb0-9f71-3512f06f9beb/aa0e97a1-026e-4cb0-9f71-3512f06f9beb_140x79.png 140w, https://media.wtol.com/assets/WTOL/images/aa0e97a1-026e-4cb0-9f71-3512f06f9beb/aa0e97a1-026e-4cb0-9f71-3512f06f9beb_360x203.png 360w, https://media.wtol.com/assets/WTOL/images/aa0e97a1-026e-4cb0-9f71-3512f06f9beb/aa0e97a1-026e-4cb0-9f71-3512f06f9beb_540x304.png 540w, https://media.wtol.com/assets/WTOL/images/aa0e97a1-026e-4cb0-9f71-3512f06f9beb/aa0e97a1-026e-4cb0-9f71-3512f06f9beb_750x422.png 750w, https://media.wtol.com/assets/WTOL/images/aa0e97a1-026e-4cb0-9f71-3512f06f9beb/aa0e97a1-026e-4cb0-9f71-3512f06f9beb_1140x641.png 1140w, https://media.wtol.com/assets/WTOL/images/aa0e97a1-026e-4cb0-9f71-3512f06f9beb/aa0e97a1-026e-4cb0-9f71-3512f06f9beb_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/toledo-weather-forecast-10-day-forecast-toledo-ohio/512-2654e9a7-57ef-4094-994d-37f59bb6fd6f">First Alert Forecast | Heat and mugginess return for Saturday</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/sports" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/big-board-Friday" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Big Board Friday">
                                                                    <span class="header__subnav-label">Big Board Friday</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/college" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="College">
                                                                    <span class="header__subnav-label">College</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/mud-hens" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Mud Hens">
                                                                    <span class="header__subnav-label">Mud Hens</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/walleye" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Walleye">
                                                                    <span class="header__subnav-label">Walleye</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/olympics/naohisa-takato-japan-first-tokyo-gold-judo-win/507-e2cf7fcb-2e19-4fba-b577-5f274782fb90" aria-label="Read Naohisa Takato claims Japan&#x27;s 1st Tokyo gold with judo win">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Naohisa Takato claims Japan's 1st Tokyo gold with judo win" width="" height="" src="https://media.wtol.com/assets/CCT/images/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Naohisa Takato claims Japan's 1st Tokyo gold with judo win" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/CCT/images/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd_360x203.jpg" data-srcset="https://media.wtol.com/assets/CCT/images/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd_16x9.jpg 16w, https://media.wtol.com/assets/CCT/images/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd_140x79.jpg 140w, https://media.wtol.com/assets/CCT/images/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd_360x203.jpg 360w, https://media.wtol.com/assets/CCT/images/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd_540x304.jpg 540w, https://media.wtol.com/assets/CCT/images/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd_750x422.jpg 750w, https://media.wtol.com/assets/CCT/images/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd_1140x641.jpg 1140w, https://media.wtol.com/assets/CCT/images/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/olympics/naohisa-takato-japan-first-tokyo-gold-judo-win/507-e2cf7fcb-2e19-4fba-b577-5f274782fb90">Naohisa Takato claims Japan&#x27;s 1st Tokyo gold with judo win</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/olympics/some-us-olympic-athletes-unvaccinated/507-151c4e2c-f657-4599-bdf8-ece5af34a252" aria-label="Read At least 100 US athletes unvaccinated as Olympics begin">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="At least 100 US athletes unvaccinated as Olympics begin" width="" height="" src="https://media.wtol.com/assets/CCT/images/fa457b99-f18b-48e5-8cd3-505b403e4f07/fa457b99-f18b-48e5-8cd3-505b403e4f07_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="At least 100 US athletes unvaccinated as Olympics begin" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/CCT/images/fa457b99-f18b-48e5-8cd3-505b403e4f07/fa457b99-f18b-48e5-8cd3-505b403e4f07_360x203.jpg" data-srcset="https://media.wtol.com/assets/CCT/images/fa457b99-f18b-48e5-8cd3-505b403e4f07/fa457b99-f18b-48e5-8cd3-505b403e4f07_16x9.jpg 16w, https://media.wtol.com/assets/CCT/images/fa457b99-f18b-48e5-8cd3-505b403e4f07/fa457b99-f18b-48e5-8cd3-505b403e4f07_140x79.jpg 140w, https://media.wtol.com/assets/CCT/images/fa457b99-f18b-48e5-8cd3-505b403e4f07/fa457b99-f18b-48e5-8cd3-505b403e4f07_360x203.jpg 360w, https://media.wtol.com/assets/CCT/images/fa457b99-f18b-48e5-8cd3-505b403e4f07/fa457b99-f18b-48e5-8cd3-505b403e4f07_540x304.jpg 540w, https://media.wtol.com/assets/CCT/images/fa457b99-f18b-48e5-8cd3-505b403e4f07/fa457b99-f18b-48e5-8cd3-505b403e4f07_750x422.jpg 750w, https://media.wtol.com/assets/CCT/images/fa457b99-f18b-48e5-8cd3-505b403e4f07/fa457b99-f18b-48e5-8cd3-505b403e4f07_1140x641.jpg 1140w, https://media.wtol.com/assets/CCT/images/fa457b99-f18b-48e5-8cd3-505b403e4f07/fa457b99-f18b-48e5-8cd3-505b403e4f07_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/olympics/some-us-olympic-athletes-unvaccinated/507-151c4e2c-f657-4599-bdf8-ece5af34a252">At least 100 US athletes unvaccinated as Olympics begin</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/connect" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Connect">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="About Us">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Advertise">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Contact Us">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.wtol.com/wtoljobs" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Jobs">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Meet the Team">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="TV Listings">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/olympics/naohisa-takato-japan-first-tokyo-gold-judo-win/507-e2cf7fcb-2e19-4fba-b577-5f274782fb90" aria-label="Read Naohisa Takato claims Japan&#x27;s 1st Tokyo gold with judo win">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Naohisa Takato claims Japan's 1st Tokyo gold with judo win" width="" height="" src="https://media.wtol.com/assets/CCT/images/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Naohisa Takato claims Japan's 1st Tokyo gold with judo win" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/CCT/images/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd_360x203.jpg" data-srcset="https://media.wtol.com/assets/CCT/images/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd_16x9.jpg 16w, https://media.wtol.com/assets/CCT/images/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd_140x79.jpg 140w, https://media.wtol.com/assets/CCT/images/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd_360x203.jpg 360w, https://media.wtol.com/assets/CCT/images/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd_540x304.jpg 540w, https://media.wtol.com/assets/CCT/images/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd_750x422.jpg 750w, https://media.wtol.com/assets/CCT/images/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd_1140x641.jpg 1140w, https://media.wtol.com/assets/CCT/images/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd/6b38a14d-3843-4c1d-8a19-fb60e3a49ddd_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/olympics/naohisa-takato-japan-first-tokyo-gold-judo-win/507-e2cf7fcb-2e19-4fba-b577-5f274782fb90">Naohisa Takato claims Japan&#x27;s 1st Tokyo gold with judo win</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/motorcyclist-rushed-hospital-accident-west-toledo/512-8dffdb10-295e-47f8-9363-4e81b30bd610" aria-label="Read Motorcyclist hospitalized from an accident in west Toledo">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Motorcyclist hospitalized from an accident in west Toledo" width="" height="" src="https://media.wtol.com/assets/WTOL/images/61753437-7b5d-41d2-8c14-80b9276f0c03/61753437-7b5d-41d2-8c14-80b9276f0c03_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Motorcyclist hospitalized from an accident in west Toledo" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WTOL/images/61753437-7b5d-41d2-8c14-80b9276f0c03/61753437-7b5d-41d2-8c14-80b9276f0c03_360x203.png" data-srcset="https://media.wtol.com/assets/WTOL/images/61753437-7b5d-41d2-8c14-80b9276f0c03/61753437-7b5d-41d2-8c14-80b9276f0c03_16x9.png 16w, https://media.wtol.com/assets/WTOL/images/61753437-7b5d-41d2-8c14-80b9276f0c03/61753437-7b5d-41d2-8c14-80b9276f0c03_140x79.png 140w, https://media.wtol.com/assets/WTOL/images/61753437-7b5d-41d2-8c14-80b9276f0c03/61753437-7b5d-41d2-8c14-80b9276f0c03_360x203.png 360w, https://media.wtol.com/assets/WTOL/images/61753437-7b5d-41d2-8c14-80b9276f0c03/61753437-7b5d-41d2-8c14-80b9276f0c03_540x304.png 540w, https://media.wtol.com/assets/WTOL/images/61753437-7b5d-41d2-8c14-80b9276f0c03/61753437-7b5d-41d2-8c14-80b9276f0c03_750x422.png 750w, https://media.wtol.com/assets/WTOL/images/61753437-7b5d-41d2-8c14-80b9276f0c03/61753437-7b5d-41d2-8c14-80b9276f0c03_1140x641.png 1140w, https://media.wtol.com/assets/WTOL/images/61753437-7b5d-41d2-8c14-80b9276f0c03/61753437-7b5d-41d2-8c14-80b9276f0c03_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/motorcyclist-rushed-hospital-accident-west-toledo/512-8dffdb10-295e-47f8-9363-4e81b30bd610">Motorcyclist hospitalized from an accident in west Toledo</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wtol.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/masthead_sponsor/sports/olympics"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wtol.com/article/sports/olympics/algerian-judoka-refuses-bout-vs-israeli/507-15bb391d-c4fc-41c7-9183-b56c1f8ac846">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Toledo, OH&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">71&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-82_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-82_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-82_8x8.png 8w, /assets/shared-images/weather-icons/wx-82_16x16.png 16w, /assets/shared-images/weather-icons/wx-82_32x32.png 32w, /assets/shared-images/weather-icons/wx-82_64x64.png 64w, /assets/shared-images/weather-icons/wx-82_128x128.png 128w, /assets/shared-images/weather-icons/wx-82_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-82_32x32.png" srcset="/assets/shared-images/weather-icons/wx-82_8x8.png 8w, /assets/shared-images/weather-icons/wx-82_16x16.png 16w, /assets/shared-images/weather-icons/wx-82_32x32.png 32w, /assets/shared-images/weather-icons/wx-82_64x64.png 64w, /assets/shared-images/weather-icons/wx-82_128x128.png 128w, /assets/shared-images/weather-icons/wx-82_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Toledo, OH&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wtol.com/article/sports/olympics/algerian-judoka-refuses-bout-vs-israeli/507-15bb391d-c4fc-41c7-9183-b56c1f8ac846">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wtol.com/article/sports/olympics/algerian-judoka-refuses-bout-vs-israeli/507-15bb391d-c4fc-41c7-9183-b56c1f8ac846">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wtol.com/backtoclass">Back to Class</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/go-419">Go 419</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/investigations">11 Investigates</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wtol.com/st-jude-dream-home">St. Jude Dream Home</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/leading-edge">Leading Edge</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/recipes">Recipes</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="15bb391d-c4fc-41c7-9183-b56c1f8ac846"
         data-title="Algerian judo athlete refuses potential Olympic bout with Israeli"
         data-seo-title="Algerian judoka leaves Olympics after refusing bout vs. Israeli"
         data-abstract="Fethi Nourine and his coach attribute their stance to their political support for Palestinians."
         data-section="sports"
         data-subsection="olympics"
         data-topic=""
         data-subtopic=""
         data-url="www.wtol.com/article/sports/olympics/algerian-judoka-refuses-bout-vs-israeli/507-15bb391d-c4fc-41c7-9183-b56c1f8ac846"
         data-gpt-network-code="32805352"
         data-categories="olympics, cct-tracking, nation-world, sports"
         data-author="GREG BEACHAM  AP Sports Writer"
         data-keywords="[&#xD;&#xA;  &quot;olympics&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;sports&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="tpittman2@tegna.com">
    <a class="article__category" href="/section/olympics">Olympics</a>
    <h1 class="article__headline">Algerian judo athlete refuses potential Olympic bout with Israeli</h1>
    <div class="article__summary">Fethi Nourine and his coach attribute their stance to their political support for Palestinians.</div>
        <div class="article__sponsor">
        <div data-module="ad" class="ad ad_position_article_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_sponsor/sports/olympics"
         data-sizes="[[510,52]]"
         data-delay="8"
         data-position="article_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="true">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 52px; min-width: 510px;">
        </div>
    </div>
        </div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/CCT/videos/39813ea9-f498-4ee1-9dd0-c3e039e4b88b/39813ea9-f498-4ee1-9dd0-c3e039e4b88b.m3u8"
             data-float="true"
             data-thumbnail="https://media.wtol.com/assets/CCT/images/3345a6b9-4106-4756-be33-5f28cad1724e/3345a6b9-4106-4756-be33-5f28cad1724e_1920x1080.jpg"
             data-title="Rules of the Game: Judo"
             data-description="Judo is a combat sport in which a bout can last painstakingly long or can be over in a matter of seconds."
             data-site="507"
             data-id="39813ea9-f498-4ee1-9dd0-c3e039e4b88b"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.wtol.com/video/sports/olympics/rules-of-the-game/rules-of-the-game-judo/507-39813ea9-f498-4ee1-9dd0-c3e039e4b88b"
             data-origin="upload"
             data-section="sports"
             data-subsection="olympics"
             data-subcategory="olympics"
             data-topic="rules-of-the-game"
             data-subtopic=""
             data-captions="https://video.tegna-media.com/assets/CCT/videos/39813ea9-f498-4ee1-9dd0-c3e039e4b88b/39813ea9-f498-4ee1-9dd0-c3e039e4b88b_vtt.vtt"
             data-related-playlist-id="VI3DuPqx"
             data-related-media-id="no4ITysD"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="true"
             data-duration="90"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.wtol.com/assets/CCT/images/3345a6b9-4106-4756-be33-5f28cad1724e/3345a6b9-4106-4756-be33-5f28cad1724e_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Rules of the Game: Judo",
                    "description": "Judo is a combat sport in which a bout can last painstakingly long or can be over in a matter of seconds.",
                    "thumbnailUrl": "https://media.wtol.com/assets/CCT/images/3345a6b9-4106-4756-be33-5f28cad1724e/3345a6b9-4106-4756-be33-5f28cad1724e_1920x1080.jpg",
                    "uploadDate": "6/30/2021 2:54:00 AM",
                    "duration": "90",
                    "contentUrl": "https://www.wtol.com/video/sports/olympics/rules-of-the-game/rules-of-the-game-judo/507-39813ea9-f498-4ee1-9dd0-c3e039e4b88b",
                    "embedUrl": "https://media.wtol.com/embeds/video/39813ea9-f498-4ee1-9dd0-c3e039e4b88b/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> GREG BEACHAM  AP Sports Writer
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 10:58 PM EDT July 23, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 10:58 PM EDT July 23, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=168172380757522&display=popup&href=https://www.wtol.com/article/sports/olympics/algerian-judoka-refuses-bout-vs-israeli/507-15bb391d-c4fc-41c7-9183-b56c1f8ac846&redirect_uri=https://www.wtol.com/article/sports/olympics/algerian-judoka-refuses-bout-vs-israeli/507-15bb391d-c4fc-41c7-9183-b56c1f8ac846" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wtol.com/article/sports/olympics/algerian-judoka-refuses-bout-vs-israeli/507-15bb391d-c4fc-41c7-9183-b56c1f8ac846">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Algerian%20judo%20athlete%20refuses%20potential%20Olympic%20bout%20with%20Israeli&url=https://www.wtol.com/article/sports/olympics/algerian-judoka-refuses-bout-vs-israeli/507-15bb391d-c4fc-41c7-9183-b56c1f8ac846&via=WTOL11Toledo" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wtol.com/article/sports/olympics/algerian-judoka-refuses-bout-vs-israeli/507-15bb391d-c4fc-41c7-9183-b56c1f8ac846">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>TOKYO, Japan — An Algerian judo athlete will be sent home from the Tokyo Olympics after he withdrew from the competition to avoid potentially facing an Israeli opponent.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Fethi Nourine and his coach, Amar Benikhlef, told Algerian media they were withdrawing to avoid a possible second-round matchup with Israel's Tohar Butbul in the men's 73 kg division on Monday. Nourine was drawn to face Sudan’s Mohamed Abdalrasool in the opening round, with the winner facing Butbul, the fifth seed.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_mid1/sports/olympics"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The International Judo Federation's executive committee has temporarily suspended Nourine and Benikhlef, who are likely to face sanctions beyond the Olympics, which began Saturday. The Algerian Olympic committee then withdrew both men's accreditation and made plans to send them home.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The IJF said Nourine's position was “in total opposition to the philosophy of the International Judo Federation. The IJF has a strict non-discrimination policy, promoting solidarity as a key principle, reinforced by the values of judo.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Nourine and Benikhlef attribute their stance to their political support for Palestinians.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Nourine also quit the World Judo Championships in 2019 right before he was scheduled to face Butbul, who is a much more accomplished judo athlete than Nourine. Those world championships were held in Tokyo at the Budokan, the site of the Olympic judo tournament.</p>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wtol.com/article/sports/olympics/first-tokyo-olympics-gold-medal/507-a1a6083b-6e1a-44d4-b3aa-47623d030c3c" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="The first Tokyo Olympics gold medal has been awarded">The first Tokyo Olympics gold medal has been awarded</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wtol.com/article/sports/olympics/naomi-osaka-facts-olympic-cauldron-lighter/507-65207a6e-4e85-4b3a-9ee4-ea6f9ef3642c" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Five facts about Olympic cauldron lighter Naomi Osaka">Five facts about Olympic cauldron lighter Naomi Osaka</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wtol.com/article/sports/olympics/rules-of-the-game/rules-olympic-games-judo/507-2715187f-76f2-4ea4-8a85-65c00bb06e93" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Rules of the Game: Judo">Rules of the Game: Judo</a>
            </li>
    </ul>
</div>                    <div class="article__section article__section_type_text utility__text">
<p>Judo's world governing body has been firm in its antidiscrimination policies and strong support of Israel's right to compete in recent years.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In April, the IJF suspended Iran for four years because the nation refused to allow its fighters to face Israelis. The IJF said Iran's policies were revealed when former Iranian judoka Saeid Mollaei claimed he was ordered to lose in the semifinals of the 2019 world championships in Tokyo to avoid potentially facing Israeli world champion Sagi Muki in the finals.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The IJF called Iran's policy “a serious breach and gross violation of the statutes of the IJF, its legitimate interests, its principles and objectives.” Iran's ban runs through September 2023.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The IJF aided Mollaei's departure for Germany after the controversy, and he now represents Mongolia. He will compete Tuesday at the Olympics.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/9_2q2LJbp34?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Algerian judo athlete refuses potential Olympic bout with Israeli",
  "datePublished": "10:58 PM EDT July 23, 2021",
  "dateModified": "10:58 PM EDT July 23, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wtol.com/article/sports/olympics/algerian-judoka-refuses-bout-vs-israeli/507-15bb391d-c4fc-41c7-9183-b56c1f8ac846"
  },
  "author": {
    "@type": "Person",
    "name": "GREG BEACHAM  AP Sports Writer"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WTOL",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wtol.com/assets/shared-images/amp-logos/wtol.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.wtol.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_atf/sports/olympics"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_atf/sports/olympics&amp;sz=300x250|300x600&amp;c=332" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_flex_btf/sports/olympics"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_flex_btf/sports/olympics&amp;sz=970x250|728x90|1140x286|1x1&amp;c=332" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WTOL" src="/assets/shared-images/logos/wtol.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.wtol.com/wtoljobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.wtol.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WTOL. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/exit_interstitial/sports/olympics"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WTOL" src="/assets/shared-images/logos/wtol.png" />
    </div>
    <h2 class="notifications__heading">WTOL would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wtol.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.8.3">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyAiIMof8D4UjjB8lAeW8UNy02uM_0xvaXU" data-project-id="wtol-news-app" data-sender-id="461047412217" data-app-id="1:461047412217:web:784f6be594695877">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
