<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.6.7.1" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Russia plans to annex parts of Ukraine | wtol.com</title>
    <script>window.tegna=window.tegna||{},window.tegna.getCookie=e=>{const n="; "+document.cookie,t=n.split(`; ${e}=`);return 2===t.length?t.pop().split(";").shift():null},window.tegna.usprivacy=window.tegna.getCookie("usprivacy"),function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie="OptanonAlertBoxClosed="+(new Date).toISOString();let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=`+e}}(),window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #d81f32;
    --theme-primary-gradient-start: #d81f3246;
    --theme-secondary: #455b6d;
}
</style>

<link rel="preload" href="/modules.min_6.7.1.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_6.7.1.css"></noscript>

<link rel="preload" href="/common.min_6.7.1.js" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WTOL.png?ver=2.6.7.1" />
    <link rel="canonical" href="https://www.wtol.com/article/news/nation-world/russia-to-annex-parts-of-ukraine/507-805ef092-a8a2-43fd-aede-4b10c951e18a" />
            <meta name="theme-color" content="#d81f32" />
            <link rel="amphtml" href="https://www.wtol.com/amp/article/news/nation-world/russia-to-annex-parts-of-ukraine/507-805ef092-a8a2-43fd-aede-4b10c951e18a" />
        <meta itemprop="datePublished" content="5:26 AM EDT September 28, 2022" />
        <meta itemprop="dateModified" content="5:28 AM EDT September 28, 2022" />
        <meta itemprop="url" content="https://www.wtol.com/article/news/nation-world/russia-to-annex-parts-of-ukraine/507-805ef092-a8a2-43fd-aede-4b10c951e18a" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.wtol.com/article/news/nation-world/russia-to-annex-parts-of-ukraine/507-805ef092-a8a2-43fd-aede-4b10c951e18a">
        <meta property="og:title" content="Russia to annex parts of Ukraine after internationally discredited vote">
        <meta property="og:description" content="International analysts and Ukraine&#x27;s government accused Russia of holding a sham vote in order to seize the territory they occupy in Ukraine.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.wtol.com/assets/CCT/images/bc6cc6aa-5c05-4c03-94ad-b5573cb4ad0e/bc6cc6aa-5c05-4c03-94ad-b5573cb4ad0e_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="5:26 AM EDT September 28, 2022" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="wtol,news,nation-world,cct-tracking,ukraine" />
        <meta name="twitter:title" content="Russia to annex parts of Ukraine after internationally discredited vote">
        <meta name="twitter:image:src" content="https://media.wtol.com/assets/CCT/images/bc6cc6aa-5c05-4c03-94ad-b5573cb4ad0e/bc6cc6aa-5c05-4c03-94ad-b5573cb4ad0e_1140x641.jpg">
        <meta name="twitter:image" content="https://media.wtol.com/assets/CCT/images/bc6cc6aa-5c05-4c03-94ad-b5573cb4ad0e/bc6cc6aa-5c05-4c03-94ad-b5573cb4ad0e_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="WTOL11Toledo">
        <meta name="twitter:description" content="International analysts and Ukraine&#x27;s government accused Russia of holding a sham vote in order to seize the territory they occupy in Ukraine.">
        <meta name="twitter:domain" content="www.wtol.com/">


            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wtol.com" />
            <meta name="description" content="After a vote widely condemned as rigged, the Kremlin announced residents of Russian-occupied areas of Ukraine had voted to join Russia." />
            <meta property="fb:app_id" content="168172380757522" />
            <meta property="og:site_name" content="wtol.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="5:26 AM EDT September 28, 2022" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="be10bf83-dc1e-4c77-b736-b7f986b7f499"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
<!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="512" data-watson-keywords="parts of Ukraine,Russian-installed officials,military control,Ukraine&#x27;s government,Ukrainian military" data-page-type="article" data-gpt-network-code="32805352/oh-toledo-WTOL-B3383_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="" data-subtopic="" data-content-type="article" data-category="news" data-market="Toledo, OH" data-subcategory="nation-world" data-keywords="Toledo news, Toledo weather, Toledo traffic, Toledo sports, WTOL, Toledo, Ohio, breaking news, weather, sports, traffic, entertainment" data-document-title="Toledo news, weather, traffic and sports | Toledo, Ohio, | wtol.com" data-ga-property-id="UA-91390612-86" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.wtol.com/article/news/nation-world/russia-to-annex-parts-of-ukraine/507-805ef092-a8a2-43fd-aede-4b10c951e18a" data-canonical-url="https://www.wtol.com/article/news/nation-world/russia-to-annex-parts-of-ukraine/507-805ef092-a8a2-43fd-aede-4b10c951e18a" data-asset-id="805ef092-a8a2-43fd-aede-4b10c951e18a" data-article-keywords="nation-world,cct-tracking,ukraine,politics,news" data-content-title="Russia to annex parts of Ukraine after internationally discredited vote" data-content-categories="nation-world,cct-tracking,ukraine,politics,news" data-content-score="90" data-tracking-tags="" data-t1-publisher="cmccrory1@tegna.com" data-call-letters="WTOL" data-article-byline="JON GAMBRELL and ADAM SCHRECK (Associated Press)" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Russia to annex parts of Ukraine after internationally discredited vote" data-video-name="Russia to annex parts of Ukraine after internationally discredited vote" data-video-length="0" data-video-related-play="false" data-item-number="1" data-original-headline="Russia to annex parts of Ukraine after internationally discredited vote" data-cct-story="true" data-platform="desktop" data-full-environment="WTOL" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js" data-a9-publisher-id="3276" data-a9-timeout="1000" data-oneplusx-client-id="tegna" data-oneplusx-debug="false" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4034/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4035/pwt.js" data-minutely-url="">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.tegna.initialTracking={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,video_name:e.videoName,video_length:e.videoLength,video_related_play:e.videoRelatedPlay,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,oneplusx_client_id:e.oneplusxClientId,oneplusx_debug:"true"===e.oneplusxDebug.toLowerCase(),pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl,minutely_url:e.minutelyUrl},window.utag_data=JSON.parse(JSON.stringify(window.tegna.initialTracking)))}();
//# sourceMappingURL=utag-data.js.map</script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
    var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wtol.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8PHC_bKp8RtJso7B_Yf5gBecBSZDohurxz2SgTsJ3J-2neUBkcOYby-4OR8e2EnT-_zWYZbGb43xk3gYrNGyLF6ypI37po_Oa1EwEJntaFygL8TMSUYCrvOzXu_z8wBah1cM7q4Q7SWrjLRAEShtxuc" />
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.renameElement=(e,t)=>{var i=document.createElement(t);for(Array.from(e.attributes).forEach(e=>{i.setAttribute(e.nodeName,e.nodeValue)});e.firstChild;)i.appendChild(e.firstChild);return e.parentNode.replaceChild(i,e)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,r=(r=30-t.length)<0?0:r,a="log",n=("error"in console&&3===n?a="error":"warn"in console&&2===n?a="warn":"info"in console&&(a="info"),"["+e+"] "+" ".repeat(o)+t+" ".repeat(r));"production"!==document.getElementsByClassName("page")[0].dataset.environment.toLowerCase()&&(i?console[a](n,i):console[a](n))},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0],r=("undefined"!=typeof templatePolyfill&&templatePolyfill(n),document.importNode(o.content,!0)),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(r),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcast",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(r))};class a extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),(t=/iPad|iPhone|iPod/.test(e)&&!window.MSStream?"ios":t)===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",a);class b extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",b);class c extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(this.uuid+"_tegna_expire",Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl,o=document.querySelector('[name="__RequestVerificationToken"]').value;const r=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache","XSRF-TOKEN":o},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});r.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",c)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=MmZeN6kfyQl/z/l6QobT3UzQtdGPIUIF4MZb69NUolPrWsbjmz2cCw=="
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="512"
         data-primarydomain="wtol.com"
         data-environment-base-url="https://www.wtol.com/"
         data-call-letters="WTOL"
         data-full-environment="WTOL"
         data-twitter-id="WTOL11Toledo"
         data-fban="168172380757522"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="805ef092-a8a2-43fd-aede-4b10c951e18a"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.wtol.com/article/news/nation-world/russia-to-annex-parts-of-ukraine/507-805ef092-a8a2-43fd-aede-4b10c951e18a"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="oh-toledo-WTOL-B3383_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wtol-redesign-desktop/prod/utag"
         data-taboola-url="https://www.wtol.com/article/news/nation-world/russia-to-annex-parts-of-ukraine/507-805ef092-a8a2-43fd-aede-4b10c951e18a"
         data-elvs-id="20"
         data-assets-base-url="https://media.wtol.com"
         data-elvs-stream-url="https://livevideo.tegnadigital.com/wtol/v1/master/f9c1bf9ffd6ac86b6173a7c169ff6e3f4efbd693/WTOL/elvs/live.m3u8"
         data-elvs-stream-title="WTOL 11 This Morning 6"
         data-is-elvs-disabled="false"
         data-hls-js-url="https://amp.akamaized.net/players/9.1.8&#x2B;premier/akamai/amp/core/libs/hls.min"
         data-tealium-id-comscore="1"data-tealium-id-googleanalytics="532"data-tealium-id-oneplusx="557"data-tealium-id-simplifi="516"data-tealium-id-taboola="515"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
    <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
            <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="168172380757522"
        data-twitter-id="WTOL11Toledo">
    <a class="header__skip" href="#main" tabindex="1">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container" role="button" tabindex="0">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="WTOL Home" src="/assets/shared-images/logos/wtol.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="11 Investigates">
                                                                    <span class="header__subnav-label">11 Investigates</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/go-419" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Go 419">
                                                                    <span class="header__subnav-label">Go 419</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Money">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World ">
                                                                    <span class="header__subnav-label">Nation World </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/your-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Your Day">
                                                                    <span class="header__subnav-label">Your Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment  ">
                                                                    <span class="header__subnav-label">Entertainment  </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Coronavirus ">
                                                                    <span class="header__subnav-label">Coronavirus </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half ">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.wtol.com/video/news/local/things-to-know-before-you-go-sept-28/512-19e10e7b-b982-4db4-a6f3-54f8fe077610" aria-label="Read Things to know before you go | Sept. 28" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Things to know before you go | Sept. 28">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Things to know before you go | Sept. 28" width="" height="" src="https://media.wtol.com/assets/WTOL/images/69a374e3-925b-4f7f-8e43-7396e9816136/69a374e3-925b-4f7f-8e43-7396e9816136_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Things to know before you go | Sept. 28" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WTOL/images/69a374e3-925b-4f7f-8e43-7396e9816136/69a374e3-925b-4f7f-8e43-7396e9816136_360x203.jpg" data-srcset="https://media.wtol.com/assets/WTOL/images/69a374e3-925b-4f7f-8e43-7396e9816136/69a374e3-925b-4f7f-8e43-7396e9816136_16x9.jpg 16w, https://media.wtol.com/assets/WTOL/images/69a374e3-925b-4f7f-8e43-7396e9816136/69a374e3-925b-4f7f-8e43-7396e9816136_140x79.jpg 140w, https://media.wtol.com/assets/WTOL/images/69a374e3-925b-4f7f-8e43-7396e9816136/69a374e3-925b-4f7f-8e43-7396e9816136_360x203.jpg 360w, https://media.wtol.com/assets/WTOL/images/69a374e3-925b-4f7f-8e43-7396e9816136/69a374e3-925b-4f7f-8e43-7396e9816136_540x304.jpg 540w, https://media.wtol.com/assets/WTOL/images/69a374e3-925b-4f7f-8e43-7396e9816136/69a374e3-925b-4f7f-8e43-7396e9816136_750x422.jpg 750w, https://media.wtol.com/assets/WTOL/images/69a374e3-925b-4f7f-8e43-7396e9816136/69a374e3-925b-4f7f-8e43-7396e9816136_1140x641.jpg 1140w, https://media.wtol.com/assets/WTOL/images/69a374e3-925b-4f7f-8e43-7396e9816136/69a374e3-925b-4f7f-8e43-7396e9816136_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.wtol.com/video/news/local/things-to-know-before-you-go-sept-28/512-19e10e7b-b982-4db4-a6f3-54f8fe077610" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Things to know before you go | Sept. 28">Things to know before you go | Sept. 28</a></h4>
                    </div>
            </li>
            <li class="story-row__item story-row__item_size_half ">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.wtol.com/mobile/closings?standalone=1" aria-label="Read Delays &amp; closings" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Delays &amp; closings">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Delays & closings" width="" height="" src="https://media.wtol.com/assets/WTOL/images/ef24dcac-547b-4925-8da7-5501907c1c57/ef24dcac-547b-4925-8da7-5501907c1c57_140x79.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Delays & closings" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WTOL/images/ef24dcac-547b-4925-8da7-5501907c1c57/ef24dcac-547b-4925-8da7-5501907c1c57_360x203.jpg" data-srcset="https://media.wtol.com/assets/WTOL/images/ef24dcac-547b-4925-8da7-5501907c1c57/ef24dcac-547b-4925-8da7-5501907c1c57_140x79.jpg 140w, https://media.wtol.com/assets/WTOL/images/ef24dcac-547b-4925-8da7-5501907c1c57/ef24dcac-547b-4925-8da7-5501907c1c57_360x203.jpg 360w, https://media.wtol.com/assets/WTOL/images/ef24dcac-547b-4925-8da7-5501907c1c57/ef24dcac-547b-4925-8da7-5501907c1c57_540x304.jpg 540w, https://media.wtol.com/assets/WTOL/images/ef24dcac-547b-4925-8da7-5501907c1c57/ef24dcac-547b-4925-8da7-5501907c1c57_750x422.jpg 750w, https://media.wtol.com/assets/WTOL/images/ef24dcac-547b-4925-8da7-5501907c1c57/ef24dcac-547b-4925-8da7-5501907c1c57_1140x641.jpg 1140w, https://media.wtol.com/assets/WTOL/images/ef24dcac-547b-4925-8da7-5501907c1c57/ef24dcac-547b-4925-8da7-5501907c1c57_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.wtol.com/mobile/closings?standalone=1" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Delays &amp; closings">Delays &amp; closings</a></h4>
                    </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/webcams" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Skycams">
                                                                    <span class="header__subnav-label">Skycams</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half ">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.wtol.com/article/weather/hurricane/hurricane-tropical-storm-update-august-2022/289-030b2e72-82d0-45da-8301-aa553e51f586" aria-label="Read Ian nearing category 5 as it moves towards SW Florida" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Ian nearing category 5 as it moves towards SW Florida">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Ian nearing category 5 as it moves towards SW Florida" width="" height="" src="https://media.wtol.com/assets/WWL/images/6b55dd3a-85d9-427b-8951-3bf01d77fb53/6b55dd3a-85d9-427b-8951-3bf01d77fb53_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Ian nearing category 5 as it moves towards SW Florida" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WWL/images/6b55dd3a-85d9-427b-8951-3bf01d77fb53/6b55dd3a-85d9-427b-8951-3bf01d77fb53_360x203.jpg" data-srcset="https://media.wtol.com/assets/WWL/images/6b55dd3a-85d9-427b-8951-3bf01d77fb53/6b55dd3a-85d9-427b-8951-3bf01d77fb53_16x9.jpg 16w, https://media.wtol.com/assets/WWL/images/6b55dd3a-85d9-427b-8951-3bf01d77fb53/6b55dd3a-85d9-427b-8951-3bf01d77fb53_140x79.jpg 140w, https://media.wtol.com/assets/WWL/images/6b55dd3a-85d9-427b-8951-3bf01d77fb53/6b55dd3a-85d9-427b-8951-3bf01d77fb53_360x203.jpg 360w, https://media.wtol.com/assets/WWL/images/6b55dd3a-85d9-427b-8951-3bf01d77fb53/6b55dd3a-85d9-427b-8951-3bf01d77fb53_540x304.jpg 540w, https://media.wtol.com/assets/WWL/images/6b55dd3a-85d9-427b-8951-3bf01d77fb53/6b55dd3a-85d9-427b-8951-3bf01d77fb53_750x422.jpg 750w, https://media.wtol.com/assets/WWL/images/6b55dd3a-85d9-427b-8951-3bf01d77fb53/6b55dd3a-85d9-427b-8951-3bf01d77fb53_1140x641.jpg 1140w, https://media.wtol.com/assets/WWL/images/6b55dd3a-85d9-427b-8951-3bf01d77fb53/6b55dd3a-85d9-427b-8951-3bf01d77fb53_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.wtol.com/article/weather/hurricane/hurricane-tropical-storm-update-august-2022/289-030b2e72-82d0-45da-8301-aa553e51f586" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Ian nearing category 5 as it moves towards SW Florida">Ian nearing category 5 as it moves towards SW Florida</a></h4>
                    </div>
            </li>
            <li class="story-row__item story-row__item_size_half ">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.wtol.com/article/weather/hurricane/tracking-ian/285-46790bce-7189-49e5-adab-0b9516b971a4" aria-label="Read Hurricane Ian update: Storm significantly intensifies to Category 4 ahead of Florida landfall" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Hurricane Ian update: Storm significantly intensifies to Category 4 ahead of Florida landfall">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Hurricane Ian update: Storm significantly intensifies to Category 4 ahead of Florida landfall" width="" height="" src="https://media.wtol.com/assets/KHOU/images/fdcff2ec-4714-40e2-ab85-456c6bab50eb/fdcff2ec-4714-40e2-ab85-456c6bab50eb_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Hurricane Ian update: Storm significantly intensifies to Category 4 ahead of Florida landfall" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/KHOU/images/fdcff2ec-4714-40e2-ab85-456c6bab50eb/fdcff2ec-4714-40e2-ab85-456c6bab50eb_360x203.jpg" data-srcset="https://media.wtol.com/assets/KHOU/images/fdcff2ec-4714-40e2-ab85-456c6bab50eb/fdcff2ec-4714-40e2-ab85-456c6bab50eb_16x9.jpg 16w, https://media.wtol.com/assets/KHOU/images/fdcff2ec-4714-40e2-ab85-456c6bab50eb/fdcff2ec-4714-40e2-ab85-456c6bab50eb_140x79.jpg 140w, https://media.wtol.com/assets/KHOU/images/fdcff2ec-4714-40e2-ab85-456c6bab50eb/fdcff2ec-4714-40e2-ab85-456c6bab50eb_360x203.jpg 360w, https://media.wtol.com/assets/KHOU/images/fdcff2ec-4714-40e2-ab85-456c6bab50eb/fdcff2ec-4714-40e2-ab85-456c6bab50eb_540x304.jpg 540w, https://media.wtol.com/assets/KHOU/images/fdcff2ec-4714-40e2-ab85-456c6bab50eb/fdcff2ec-4714-40e2-ab85-456c6bab50eb_750x422.jpg 750w, https://media.wtol.com/assets/KHOU/images/fdcff2ec-4714-40e2-ab85-456c6bab50eb/fdcff2ec-4714-40e2-ab85-456c6bab50eb_1140x641.jpg 1140w, https://media.wtol.com/assets/KHOU/images/fdcff2ec-4714-40e2-ab85-456c6bab50eb/fdcff2ec-4714-40e2-ab85-456c6bab50eb_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.wtol.com/article/weather/hurricane/tracking-ian/285-46790bce-7189-49e5-adab-0b9516b971a4" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Hurricane Ian update: Storm significantly intensifies to Category 4 ahead of Florida landfall">Hurricane Ian update: Storm significantly intensifies to Category 4 ahead of Florida landfall</a></h4>
                    </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                        <li>
                            <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_true" data-watch-enabled="true">
    <a class="watch-live__cta" href="/watch">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video watch-live__mini-live-video_active_true">
        <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video mini-live-video_state_playing" data-is-watch="false">    
        <div class="mini-live-video__player"></div>
    </div>        </a>
    </div>
</div>                            </div>
                        </li>
                    <li class="header__nav-search header__nav-search_type_search">
                        <a class="header__nav-link header__nav-link_type_search" href="/search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </a>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wtol.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                            <button class="header__close-button" aria-label="close"></button>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
    <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="linkClick" data-tracking-label="Link From: https://www.wtol.com/article/news/nation-world/russia-to-annex-parts-of-ukraine/507-805ef092-a8a2-43fd-aede-4b10c951e18a" aria-label="Visit the weather page">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Toledo, OH&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">49&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-69_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_32x32.png" srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Toledo, OH&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="linkClick" data-tracking-label="Link From: https://www.wtol.com/article/news/nation-world/russia-to-annex-parts-of-ukraine/507-805ef092-a8a2-43fd-aede-4b10c951e18a">Weather</a>
                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="linkClick" data-tracking-label="Link From: https://www.wtol.com/article/news/nation-world/russia-to-annex-parts-of-ukraine/507-805ef092-a8a2-43fd-aede-4b10c951e18a">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <button disabled class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></button>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/advertise">Advertise With Us</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wtol.com/sports">WTOL 11 Sports</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/go-419">Go 419</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/good-day-on-wtol-11">Good Day on WTOL 11</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wtol.com/race-for-the-cure">2022 Race for the Cure</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/superfitness">Super Fitness Weight Loss Challenge</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wtol.com/11together">#11Together</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/investigations">11 Investigates</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wtol.com/meet-the-team">Meet the Team! </a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wtol.com/section/11-investigates-cedar-point">11 Investigates: Cedar Point</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/leading-edge">Leading Edge</a>
                        </li>
                </ul>
            </div>
            <button disabled class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></button>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


<div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section grid__section_behavior_static grid__section_theme_default" data-behavior="static" data-theme="default" data-cooldown="0" data-name="">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="805ef092-a8a2-43fd-aede-4b10c951e18a"
         data-title="Russia to annex parts of Ukraine after internationally discredited vote"
         data-seo-title="Russia plans to annex parts of Ukraine"
         data-abstract="International analysts and Ukraine&#x27;s government accused Russia of holding a sham vote in order to seize the territory they occupy in Ukraine."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="https://www.wtol.com/article/news/nation-world/russia-to-annex-parts-of-ukraine/507-805ef092-a8a2-43fd-aede-4b10c951e18a"
         data-pathname="www.wtol.com/article/news/nation-world/russia-to-annex-parts-of-ukraine/507-805ef092-a8a2-43fd-aede-4b10c951e18a"
         data-gpt-network-code="32805352"
         data-categories="nation-world,cct-tracking,ukraine,politics,news"
         data-author="JON GAMBRELL and ADAM SCHRECK (Associated Press)"
         data-keywords="nation-world,cct-tracking,ukraine,politics,news"
         data-has-video="true"
         data-watson-keywords="parts of Ukraine,Russian-installed officials,military control,Ukraine&#x27;s government,Ukrainian military"
         data-t1-publisher="cmccrory1@tegna.com"
         data-is-cct="true"
         data-original-headline="Russia to annex parts of Ukraine after internationally discredited vote"
         data-content-score="90"
         data-tracking-tags="">
            <a class="article__category" href="/section/nation-world" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Nation World">Nation World</a>
            <h1 class="article__headline">Russia to annex parts of Ukraine after internationally discredited vote</h1>
            <div class="article__summary">International analysts and Ukraine's government accused Russia of holding a sham vote in order to seize the territory they occupy in Ukraine.</div>
        <div class="article__lead-asset ">
        <div data-module="video" class="video video_docked_false"
             data-stream="https://video.tegna-media.com/assets/WQAD/videos/d6e368da-0c58-462e-a0d8-bd7408377ccf/d6e368da-0c58-462e-a0d8-bd7408377ccf.m3u8"
             data-float="true"
             data-thumbnail="https://media.wtol.com/assets/WQAD/images/0c86d8cb-689d-4f40-a45c-5ca5cd509585/0c86d8cb-689d-4f40-a45c-5ca5cd509585_1920x1080.jpg"
             data-title="Russia orders new military draft, thousands attempt to flee"
             data-description="Over 2,000 Russian protesters have been arrested amid Vladimir Putin&#x27;s latest military directive which intends to expand the size of the Russian military."
             data-site="526"
             data-id="d6e368da-0c58-462e-a0d8-bd7408377ccf"
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.wtol.com/video/news/nation-world/russia-orders-new-military-draft-thousands-attempt-to-flee/526-d6e368da-0c58-462e-a0d8-bd7408377ccf"
             data-origin="clipping"
             data-section="news"
             data-subsection="nation-world"
             data-subcategory="nation-world"
             data-topic=""
             data-subtopic=""
             data-categories="nation-world,military-news,news"
             data-captions="https://video.tegna-media.com/assets/WQAD/videos/d6e368da-0c58-462e-a0d8-bd7408377ccf/d6e368da-0c58-462e-a0d8-bd7408377ccf_vtt.vtt"
             data-tracking-tags=""
             data-is-watch-player="false"
             data-is-live-now="On Demand"
             data-is-ugc="false"
             data-is-cct="false"
             data-ugc-preroll-disabled="true"
             data-duration="28"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false"
             data-facebook-app-id="168172380757522"
             data-sharing-twitter-title="Russia orders new military draft, thousands attempt to flee"
             data-sharing-twitter-username="WTOL11Toledo"
             data-a9-pubid="3276"
             data-related-autoplay-delay="5"
             data-ama-enabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <noscript><img class="video__fallback" src="https://media.wtol.com/assets/WQAD/images/0c86d8cb-689d-4f40-a45c-5ca5cd509585/0c86d8cb-689d-4f40-a45c-5ca5cd509585_1920x1080.jpg" alt="Over 2,000 Russian protesters have been arrested amid Vladimir Putin&#x27;s latest military directive which intends to expand the size of the Russian military." /></noscript>
                    <div class="video__docker-container">
                        <div class="video__docker">
                            <button class="video__docker-close" aria-label="undock video"></button>
                            <div class="video__ratio-enforcer">
                                <div class="video__ratio-enforced">
                                    <div class="video__inner">
                                        <div class="video__player-container">
                                            <div class="video__player"></div>
                                            <div class="video__endslate">
                                                <button class="video__endslate-close-button" aria-label="close"></button>
                                                <h4 class="video__endslate-heading">More Videos</h4>
                                                <ul class="video__endslate-list">
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <div class="video__animation video__animation_side_top"></div>
                                                                    <div class="video__animation video__animation_side_right"></div>
                                                                    <div class="video__animation video__animation_side_bottom"></div>
                                                                    <div class="video__animation video__animation_side_left"></div>
                                                                    <img class="video__endslate-thumbnail" src="https://media.wtol.com/assets/WQAD/images/0c86d8cb-689d-4f40-a45c-5ca5cd509585/0c86d8cb-689d-4f40-a45c-5ca5cd509585_1920x1080.jpg" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-countdown">Next up in <span class="video__endslate-counter">5</span></p>
                                                            <p class="video__endslate-title video__endslate-title_primary_true">Example video title will go here for this video</p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Russia orders new military draft, thousands attempt to flee",
                    "description": "Over 2,000 Russian protesters have been arrested amid Vladimir Putin&#x27;s latest military directive which intends to expand the size of the Russian military.",
                    "thumbnailUrl": "https://media.wtol.com/assets/WQAD/images/0c86d8cb-689d-4f40-a45c-5ca5cd509585/0c86d8cb-689d-4f40-a45c-5ca5cd509585_1920x1080.jpg",
                    "uploadDate": "9/26/2022 6:31:39 PM",
                    "duration": "28",
                    "contentUrl": "https://www.wtol.com/video/news/nation-world/russia-orders-new-military-draft-thousands-attempt-to-flee/526-d6e368da-0c58-462e-a0d8-bd7408377ccf",
                    "embedUrl": "https://media.wtol.com/embeds/video/responsive/526-d6e368da-0c58-462e-a0d8-bd7408377ccf/iframe"
                    }
                        </script>
                </div>
        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> JON GAMBRELL and ADAM SCHRECK (Associated Press)
                </div>
                <div class="article__published">
                    <span class="article__meta-label">Published:</span> 5:26 AM EDT September 28, 2022
                </div>
                <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 5:28 AM EDT September 28, 2022
                </div>
            <div class="article__sharing">
    <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=168172380757522&display=popup&href=https%3A%2F%2Fwww.wtol.com%2Farticle%2Fnews%2Fnation-world%2Frussia-to-annex-parts-of-ukraine%2F507-805ef092-a8a2-43fd-aede-4b10c951e18a&redirect_uri=https%3A%2F%2Fwww.wtol.com%2Farticle%2Fnews%2Fnation-world%2Frussia-to-annex-parts-of-ukraine%2F507-805ef092-a8a2-43fd-aede-4b10c951e18a" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="linkClick" data-tracking-label="Link From: https://www.wtol.com/article/news/nation-world/russia-to-annex-parts-of-ukraine/507-805ef092-a8a2-43fd-aede-4b10c951e18a">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Russia%20to%20annex%20parts%20of%20Ukraine%20after%20internationally%20discredited%20vote&url=https://www.wtol.com/article/news/nation-world/russia-to-annex-parts-of-ukraine/507-805ef092-a8a2-43fd-aede-4b10c951e18a&via=WTOL11Toledo" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="linkClick" data-tracking-label="Link From: https://www.wtol.com/article/news/nation-world/russia-to-annex-parts-of-ukraine/507-805ef092-a8a2-43fd-aede-4b10c951e18a">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>            </div>
        </aside>
    <div class="article__body">
                    <div class="article__section article__section_type_text utility__text">
<p>KYIV, Ukraine — Russia is poised to&nbsp;<a href="https://apnews.com/article/russia-ukraine-kyiv-moscow-referendums-1780c30715ce49723629d05c5e2f3238">formally annex areas of Ukraine</a> where it has military control after referendums there reportedly endorsed Moscow’s rule.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>But the ballots were widely discredited and earned the Kremlin no relief Wednesday from&nbsp;<a href="https://apnews.com/article/russia-ukraine-united-nations-general-assembly-zelenskyy-putin-moscow-7c769dc8ca259e0a74b51c0cc8dbe4d8">international pressure</a> over its assault on its neighbor.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Pro-Moscow administrations of all four occupied regions of southern and eastern Ukraine said Tuesday night that their residents voted to join Russia in five days of Kremlin-orchestrated balloting.</p>                    </div>
                        <div class="article__section article__section_type_ad">
    <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>According to Russia-installed election officials, 93% of the ballots cast in the Zaporizhzhia region supported annexation, as did 87% in the Kherson region, 98% in the Luhansk region and 99% in Donetsk.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Russian-installed officials in those occupied regions said Wednesday they would ask President Vladimir Putin to incorporate them into Russia. It wasn’t immediately clear how the administrative process would unfold.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Western countries, however,&nbsp;<a href="https://apnews.com/article/russia-ukraine-kyiv-referendums-donetsk-5531dbd74e48382c5dbb04d70ac7233f">dismissed the ballots</a> as a meaningless pretense staged by Moscow in an attempt to legitimize its&nbsp;<a href="https://apnews.com/hub/russia-ukraine">invasion of Ukraine</a> launched on Feb. 24.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The U.S. ambassador to the United Nations, Linda Thomas-Greenfield, said late Tuesday that Washington would propose a U.N. Security Council resolution to condemn Russia’s “sham” vote.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The resolution would also urge member states not to recognize any altered status of Ukraine and demand that Russia withdraws its troops from its neighbor, she tweeted.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The European Union’s foreign policy chief, Josep Borrell, also weighed in on the ballots, on Wednesday calling them “illegal” and describing the results as “falsified.”</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“This is another violation of Ukraine’s sovereignty (and) territorial integrity, (amid) systematic abuses of human rights,” Borrell tweeted.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In Kyiv, Ukraine’s foreign ministry blasted the ballots as “a propaganda show” and “null and worthless.”</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Forcing people in these territories to fill out some papers at the barrel of a gun is yet another Russian crime in the course of its aggression against Ukraine,” a foreign ministry statement said.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It asked the EU, NATO and the Group of Seven major industrial nations to “immediately and significantly” step up pressure on Russia through new sanctions, and significantly increase their military aid to Ukraine.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The EU also expressed outrage over the&nbsp;<a href="https://apnews.com/article/foreign-policy-sabotage-european-union-79e773da228816c1f6fdeb53211e61e9">suspected sabotage</a> Tuesday of two underwater natural gas pipelines from Russia to Germany and warned of retaliation for any attack on Europe’s energy networks.</p>                    </div>
                                <div class="article__section article__section_type_ad">
    <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Borrell said Wednesday that “all available information indicates those leaks are the result of a deliberate act,” even though the perpetrators haven't so far been identified.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Any deliberate disruption of European energy infrastructure is utterly unacceptable and will be met with a robust and united response,” Borrell said in a statement on behalf of the EU's 27 member countries.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The war in Ukraine has brought an energy standoff between the EU, many of whose members have for years relied heavily on Russian natural gas supplies, and Moscow.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The damage makes it unlikely the pipelines will be able to supply any gas to Europe this winter, according to analysts.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Meanwhile, Ukraine’s military and a Washington-based think tank said Wednesday that Russia is sending troops without any training to the front line.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Moscow has struggled to hold the line against Ukraine’s recent counteroffensive and has ordered a partial mobilization to replenish its ranks.&nbsp;<a href="https://apnews.com/article/russia-ukraine-putin-estonia-kazakhstan-d851fdd9e99bedbf4e01b98efd18d14b">The effort is causing unrest</a>, however, amid a reluctant public.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In a daily briefing, the Ukraine military’s general staff said 1st Tank Regiment of the 2nd Motorized Rifle Division of Russia's 1st Tank Army has received untrained new troops.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Ukrainian military also said prison convicts are arriving in Ukraine to reinforce the Russian lines. It offered no evidence to support the claim, though the Ukrainian security services have released audio of allegedly monitored Russian phone conversations on the issue.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Institute for the Study of War think tank cited one online video by a man who identified himself as a member of the 1st Tank Regiment, visibly upset, saying that he and his colleagues wouldn’t receive training before shipping out to the Russian-occupied region of Kherson in Ukraine.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Mobilized men with a day or two of training are unlikely to meaningfully reinforce Russian positions affected by Ukrainian counteroffensives in the south and east,” the institute said.</p>                    </div>
                                <div class="article__section article__section_type_ad">
    <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_mid3/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The U.K. ministry of defense said Ukraine’s counteroffensive, which has inflicted some humiliating defeats on Moscow’s forces, is advancing slowly.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It said Russia is currently putting up a stouter defense.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In the eastern Ukrainian region of Donetsk, which is partially occupied by Moscow, Russian fire killed five people and wounded 10 others over the last 24 hours, said Pavlo Kyrylenko, the head of the local military authority.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Authorities in the southern Ukrainian city of Nikopol said Russian rockets and artillery pounded the city overnight.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The city, across the Dnipro River from Russian-occupied territory, saw 10 high-rises and private buildings hit, as well as a school, power lines and other areas, said Valentyn Reznichenko, the head of the local military administration, said.</p>                    </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/VsqR76sx0e8?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wtol.com/article/news/nation-world/biden-refugee-admissions-cap/507-faf555d5-dd0c-4282-8c67-cb0a6838382a" rel=nofollow data-tracking-action="related-article/linkClicked" data-tracking-category="linkClick" data-tracking-label="Biden will keep US refugee cap at 125,000">Biden will keep US refugee cap at 125,000</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wtol.com/article/news/nation-world/leak-sabotage-russian-gas-line/507-6256efaa-cae0-46a3-ab97-3e39ef6048a4" rel=nofollow data-tracking-action="related-article/linkClicked" data-tracking-category="linkClick" data-tracking-label="Blasts preceded Baltic pipeline leaks, sabotage seen likely">Blasts preceded Baltic pipeline leaks, sabotage seen likely</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wtol.com/article/news/nation-world/kremlin-paves-way-to-annex-part-of-ukraine/507-d29faf5f-ccdd-47a4-9061-74f98ec097ed" rel=nofollow data-tracking-action="related-article/linkClicked" data-tracking-category="linkClick" data-tracking-label="Kremlin announces occupied regions of Ukraine voted to join Russia">Kremlin announces occupied regions of Ukraine voted to join Russia</a>
            </li>
    </ul>
</div>    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Russia to annex parts of Ukraine after internationally discredited vote",
  "datePublished": "5:26 AM EDT September 28, 2022",
  "dateModified": "5:28 AM EDT September 28, 2022",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wtol.com/article/news/nation-world/russia-to-annex-parts-of-ukraine/507-805ef092-a8a2-43fd-aede-4b10c951e18a"
  },
  "author": {
    "@type": "Person",
    "name": "JON GAMBRELL and ADAM SCHRECK (Associated Press)"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WTOL",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wtol.com/assets/shared-images/amp-logos/wtol.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true grid__module_padding_none">
                                    <div class="grid__module-sizer grid__module-sizer_name_headliner" data-module-sizer="headliner" data-count="1">
<div data-module="headliner" class="headliner"
     data-sdk-url="https://disco.headliner.link/d/wtol/web/js/widget.js"
     data-widget-id="WI_cl26pv6um000o10s16fm632jo"
     data-categories="sports">
    <div class="headliner__shadow-host"></div>
</div>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true grid__module_padding_none">
                                    <div class="grid__module-sizer grid__module-sizer_name_public-good" data-module-sizer="public-good" data-count="1">


<div data-module="public-good" class="public-good public-good_populated_false">
        <p class="public-good__disclaimer public-good__disclaimer_visible_false">Paid Advertisement</p>
    <div class="public-good__slot"></div>
</div>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="https://www.wtol.com/::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
    <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250&amp;c=487" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_behavior_static grid__section_theme_default" data-behavior="static" data-theme="default" data-cooldown="0" data-name="">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
    <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=487" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_behavior_static grid__section_theme_default" data-behavior="static" data-theme="default" data-cooldown="0" data-name="">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <dialog class="grid__section grid__section_behavior_modal grid__section_theme_default" data-behavior="modal" data-theme="default" data-cooldown="1" data-name="exitInterstitial">
                <form method="dialog">
                    <button class="grid__modal-close" aria-label="close"></button>
                <input name="__RequestVerificationToken" type="hidden" value="CfDJ8PHC_bKp8RtJso7B_Yf5gBecBSZDohurxz2SgTsJ3J-2neUBkcOYby-4OR8e2EnT-_zWYZbGb43xk3gYrNGyLF6ypI37po_Oa1EwEJntaFygL8TMSUYCrvOzXu_z8wBah1cM7q4Q7SWrjLRAEShtxuc" /></form>
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__section-header grid__section-header_sponsor-location_right">
                                <h2 class="grid__section-heading">Before You Leave, Check This Out</h2>
                                <img class="grid__modal-logo" alt="WTOL Home" src="/assets/shared-images/logos/wtol.png" width="112" />
                        </div>
                        <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_false grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_lazy-story-grid" data-module-sizer="lazy-story-grid" data-count="1">
                                            <template class="grid__template">
<div data-module="lazy-story-grid" class="lazy-story-grid"
     data-endpoint="/ajax/content/interstitial"
     data-link-tracking-query="ref=exit-recirc">
    <ul class="lazy-story-grid__list">
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
    </ul>
</div>                                            </template>
                                            <noscript>
<div data-module="lazy-story-grid" class="lazy-story-grid"
     data-endpoint="/ajax/content/interstitial"
     data-link-tracking-query="ref=exit-recirc">
    <ul class="lazy-story-grid__list">
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
            <li class="lazy-story-grid__item lazy-story-grid__item_state_loading">
                <template class="lazy-story-grid__template">
                    <a class="lazy-story-grid__link">
                        <div class="lazy-story-grid__ratio-enforcer">
                            <div class="lazy-story-grid__ratio-enforced">
                                <img class="lazy-story-grid__thumbnail" />
                            </div>
                        </div>
                        <h4 class="lazy-story-grid__title"></h4>
                    </a>
                </template>
            </li>
    </ul>
</div>                                            </noscript>
                                            <script id="module_script_9">
                                                if (window.tegna.supportsJavascript) {
                                                    tegna.loadModule(document.getElementById('module_script_9'), 'lazy-story-grid');
                                                }
                                            </script>
                                    </div>
                                </div>
                        </div>
                        <div class="grid__cell grid__cell_columns_1" data-columns="1">
                                <div class="grid__module grid__module_loaded_true grid__module_padding_full">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
    <div data-module="ad" class="ad ad_position_exit_interstitial_display ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/exit_interstitial_display/news/nation-world"
         data-sizes="[300,250]"
         data-delay="0"
         data-position="exit_interstitial_display"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/oh-toledo-WTOL-B3383_DesktopTablet/exit_interstitial_display/news/nation-world&amp;sz=&amp;c=488" width="0" height="0" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </dialog>
</div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WTOL" src="/assets/shared-images/logos/wtol.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list" role="list">
                                <li class="footer__item" role="listitem"><a class="footer__link" href="https://www.wtol.com/wtoljobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list" role="list">
                                <li class="footer__item" role="listitem"><a class="footer__link" href="https://interactive.wtol.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false" role="listitem"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2022 WTOL. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
    <div data-module="ad" class="ad ad_position_article_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="article_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
        <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WTOL" src="/assets/shared-images/logos/wtol.png" />
    </div>
    <h2 class="notifications__heading">WTOL would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wtol.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
<div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script src="https://amp.akamaized.net/hosted/1.1/player.esi?apikey=tegna&amp;version=9.1.8"></script>
    <script>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</script>
    <script data-base="/" data-modules="accessibility-statement,ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,headliner,hot-races,hot-races-carousel,hourly-graph,iframe,image,lazy-image,lazy-story-grid,live-broadcasts,live-video-banner,longform,mini-live-video,minutely-top-videos,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,public-good,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,traffic-map,universal-ad,video,watch-carousel,watch-content-ad,watch-faq,watch-free,watch-free-cta,watch-free-secondary,watch-live,watch-platforms,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="6.7.1">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=(e.push("byocarousel"),["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"]);for(var a=document.querySelectorAll("[data-module]"),t=0;t<a.length;++t)n=void 0,function(e,s){for(var a=s.length,t=0;t<a;t++)if(s[t]===e)return 1}(n=a[t].getAttribute("data-module"),s)||s.push(n);var r=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"",o=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.hlsJsUrl:"";const m={utils:"tegna-utils_"+r,bem:"bem_"+r,"jquery-utils":"jquery-utils_"+r,storage:"tegna-storage_"+r,common:"common.min_"+r,"live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",hls:o,comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places",pgm:"//assets.publicgood.com/pgm/v1/pgm-api","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in m==!1&&(m[e]=e+"_"+r)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater","byocarousel"]},paths:m,shim:{signalr:{exports:"signalR"},tealium:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){console.warn("Module failed: "+s)}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyAiIMof8D4UjjB8lAeW8UNy02uM_0xvaXU" data-project-id="wtol-news-app" data-sender-id="461047412217" data-app-id="1:461047412217:web:784f6be594695877">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:i+".firebaseapp.com",databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:i+".appspot.com",messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var r=t.item(n);r.outerHTML=(r=r.innerHTML,e=void 0,(e=document.createElement("textarea")).innerHTML=r,0===e.childNodes.length?"":e.childNodes[0].nodeValue)}}var t,n,r;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),r=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(r)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
