<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.11.2" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Philadelphia fire cause: Christmas tree ignited by lighter | wtol.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #d81f32;
    --theme-secondary: #455b6d;
}
</style>

<link rel="preload" href="/modules.min_5.11.2.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.11.2.css"></noscript>

<link rel="preload" href="/common.min_5.11.2.js?ver=5.11.2" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WTOL.png?ver=2.5.11.2" />
    <link rel="canonical" href="https://www.wtol.com/article/news/nation-world/christmas-tree-fire-behind-deadly-philadelphia-blaze/507-72f6b7c2-3811-40b5-9f80-61bb64fb0c90" />
                    <link rel="amphtml" href="https://www.wtol.com/amp/article/news/nation-world/christmas-tree-fire-behind-deadly-philadelphia-blaze/507-72f6b7c2-3811-40b5-9f80-61bb64fb0c90" />
        <meta itemprop="datePublished" content="4:52 PM EST January 11, 2022" />
        <meta itemprop="dateModified" content="7:29 PM EST January 11, 2022" />
        <meta itemprop="url" content="https://www.wtol.com/article/news/nation-world/christmas-tree-fire-behind-deadly-philadelphia-blaze/507-72f6b7c2-3811-40b5-9f80-61bb64fb0c90" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.wtol.com/article/news/nation-world/christmas-tree-fire-behind-deadly-philadelphia-blaze/507-72f6b7c2-3811-40b5-9f80-61bb64fb0c90">
        <meta property="og:title" content="Officials confirm Christmas tree behind Philadelphia fire that killed 12">
        <meta property="og:description" content="Investigators hesitated to point blame, but acknowledged that a 5-year-old boy was the only person on that floor when the deadly fire began.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.wtol.com/assets/CCT/images/fea06eba-ca4e-4868-b842-0dcdac6138e4/fea06eba-ca4e-4868-b842-0dcdac6138e4_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="4:52 PM EST January 11, 2022" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="wtol,news,nation-world,cct-tracking" />
        <meta name="twitter:title" content="Officials confirm Christmas tree behind Philadelphia fire that killed 12">
        <meta name="twitter:image:src" content="https://media.wtol.com/assets/CCT/images/fea06eba-ca4e-4868-b842-0dcdac6138e4/fea06eba-ca4e-4868-b842-0dcdac6138e4_1140x641.jpg">
        <meta name="twitter:image" content="https://media.wtol.com/assets/CCT/images/fea06eba-ca4e-4868-b842-0dcdac6138e4/fea06eba-ca4e-4868-b842-0dcdac6138e4_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="WTOL11Toledo">
        <meta name="twitter:description" content="Investigators hesitated to point blame, but acknowledged that a 5-year-old boy was the only person on that floor when the deadly fire began.">
        <meta name="twitter:domain" content="www.wtol.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wtol.com" />
            <meta name="description" content="Family members say the fire Wednesday killed three sisters and nine of their children." />
            <meta property="fb:app_id" content="168172380757522" />
            <meta property="og:site_name" content="wtol.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="4:52 PM EST January 11, 2022" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="be10bf83-dc1e-4c77-b736-b7f986b7f499"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
    <!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="512" data-watson-keywords="Philadelphia fire,5-year-old boy,deadly fire,Christmas tree fire,two-story unit" data-page-type="article" data-gpt-network-code="32805352/oh-toledo-WTOL-B3383_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="" data-subtopic="" data-content-type="article" data-category="news" data-market="Toledo, OH" data-subcategory="nation-world" data-keywords="Toledo news, Toledo weather, Toledo traffic, Toledo sports, WTOL, Toledo, Ohio, breaking news, weather, sports, traffic, entertainment" data-document-title="Toledo news, weather, traffic and sports | Toledo, Ohio, | wtol.com" data-ga-property-id="UA-91390612-86" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.wtol.com/article/news/nation-world/christmas-tree-fire-behind-deadly-philadelphia-blaze/507-72f6b7c2-3811-40b5-9f80-61bb64fb0c90" data-canonical-url="https://www.wtol.com/article/news/nation-world/christmas-tree-fire-behind-deadly-philadelphia-blaze/507-72f6b7c2-3811-40b5-9f80-61bb64fb0c90" data-asset-id="72f6b7c2-3811-40b5-9f80-61bb64fb0c90" data-article-keywords="nation-world,cct-tracking,news,home" data-content-title="Officials confirm Christmas tree behind Philadelphia fire that killed 12" data-content-categories="nation-world,cct-tracking,news,home" data-content-score="95" data-tracking-tags="" data-t1-publisher="aweil@tegna.com" data-call-letters="WTOL" data-article-byline="Associated Press" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Officials confirm Christmas tree behind Philadelphia fire that killed 12" data-item-number="1" data-original-headline="Officials confirm Christmas tree behind Philadelphia fire that killed 12" data-cct-story="true" data-platform="desktop" data-full-environment="WTOL" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js" , data-a9-publisher-id="3276" , data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4034/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4035/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.utag_data={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wtol.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=MmZeN6kfyQl/z/l6QobT3UzQtdGPIUIF4MZb69NUolPrWsbjmz2cCw=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="512"
         data-primarydomain="wtol.com"
         data-call-letters="WTOL"
         data-full-environment="WTOL"
         data-twitter-id="WTOL11Toledo"
         data-fban="168172380757522"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="72f6b7c2-3811-40b5-9f80-61bb64fb0c90"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.wtol.com/article/news/nation-world/christmas-tree-fire-behind-deadly-philadelphia-blaze/507-72f6b7c2-3811-40b5-9f80-61bb64fb0c90"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="oh-toledo-WTOL-B3383_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wtol-redesign-desktop/prod/utag"
         data-taboola-url="https://www.wtol.com/article/news/nation-world/christmas-tree-fire-behind-deadly-philadelphia-blaze/507-72f6b7c2-3811-40b5-9f80-61bb64fb0c90"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="548"data-tealium-id-dealboss="558"data-tealium-id-googleanalytics="532"data-tealium-id-oneplusx="557"data-tealium-id-simplifi="516"data-tealium-id-taboola="515"data-tealium-id-truanthem="451"data-tealium-id-visto="465"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="168172380757522"
        data-twitter-id="WTOL11Toledo">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wtol.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="11 Investigates">
                                                                    <span class="header__subnav-label">11 Investigates</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/go-419" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Go 419">
                                                                    <span class="header__subnav-label">Go 419</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Money">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World ">
                                                                    <span class="header__subnav-label">Nation World </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/your-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Your Day">
                                                                    <span class="header__subnav-label">Your Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment  ">
                                                                    <span class="header__subnav-label">Entertainment  </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Coronavirus ">
                                                                    <span class="header__subnav-label">Coronavirus </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/apartment-fire-multiple-injuries-east-toledo/512-1296cf17-44bf-4369-bcb6-7ffed7b9f9f9" aria-label="Read 1 dead, 2 injured in shooting, apartment fire in east Toledo" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; 1 dead, 2 injured in shooting, apartment fire in east Toledo">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="1 dead, 2 injured in shooting, apartment fire in east Toledo" width="" height="" src="https://media.wtol.com/assets/WTOL/images/b4028630-ded6-492e-bf8f-dee0b685a551/b4028630-ded6-492e-bf8f-dee0b685a551_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="1 dead, 2 injured in shooting, apartment fire in east Toledo" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WTOL/images/b4028630-ded6-492e-bf8f-dee0b685a551/b4028630-ded6-492e-bf8f-dee0b685a551_360x203.jpg" data-srcset="https://media.wtol.com/assets/WTOL/images/b4028630-ded6-492e-bf8f-dee0b685a551/b4028630-ded6-492e-bf8f-dee0b685a551_16x9.jpg 16w, https://media.wtol.com/assets/WTOL/images/b4028630-ded6-492e-bf8f-dee0b685a551/b4028630-ded6-492e-bf8f-dee0b685a551_140x79.jpg 140w, https://media.wtol.com/assets/WTOL/images/b4028630-ded6-492e-bf8f-dee0b685a551/b4028630-ded6-492e-bf8f-dee0b685a551_360x203.jpg 360w, https://media.wtol.com/assets/WTOL/images/b4028630-ded6-492e-bf8f-dee0b685a551/b4028630-ded6-492e-bf8f-dee0b685a551_540x304.jpg 540w, https://media.wtol.com/assets/WTOL/images/b4028630-ded6-492e-bf8f-dee0b685a551/b4028630-ded6-492e-bf8f-dee0b685a551_750x422.jpg 750w, https://media.wtol.com/assets/WTOL/images/b4028630-ded6-492e-bf8f-dee0b685a551/b4028630-ded6-492e-bf8f-dee0b685a551_1920x1080.jpg 1920w, https://media.wtol.com/assets/WTOL/images/b4028630-ded6-492e-bf8f-dee0b685a551/b4028630-ded6-492e-bf8f-dee0b685a551_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/apartment-fire-multiple-injuries-east-toledo/512-1296cf17-44bf-4369-bcb6-7ffed7b9f9f9" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; 1 dead, 2 injured in shooting, apartment fire in east Toledo">1 dead, 2 injured in shooting, apartment fire in east Toledo</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/blood-is-being-used-faster-than-blood-is-being-donated-national-blood-crisis-impacting-patient-care/512-79b6bf86-2ca4-4307-9ff2-80fd58fd603e" aria-label="Read &#x27;Blood is being used faster than blood is being donated&#x27; | National blood crisis impacting patient care" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; &#x27;Blood is being used faster than blood is being donated&#x27; | National blood crisis impacting patient care">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="'Blood is being used faster than blood is being donated' | National blood crisis impacting patient care" width="" height="" src="https://media.wtol.com/assets/WTOL/images/9b218328-a508-4acb-afc2-b94605a4d725/9b218328-a508-4acb-afc2-b94605a4d725_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="'Blood is being used faster than blood is being donated' | National blood crisis impacting patient care" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WTOL/images/9b218328-a508-4acb-afc2-b94605a4d725/9b218328-a508-4acb-afc2-b94605a4d725_360x203.jpg" data-srcset="https://media.wtol.com/assets/WTOL/images/9b218328-a508-4acb-afc2-b94605a4d725/9b218328-a508-4acb-afc2-b94605a4d725_16x9.jpg 16w, https://media.wtol.com/assets/WTOL/images/9b218328-a508-4acb-afc2-b94605a4d725/9b218328-a508-4acb-afc2-b94605a4d725_140x79.jpg 140w, https://media.wtol.com/assets/WTOL/images/9b218328-a508-4acb-afc2-b94605a4d725/9b218328-a508-4acb-afc2-b94605a4d725_360x203.jpg 360w, https://media.wtol.com/assets/WTOL/images/9b218328-a508-4acb-afc2-b94605a4d725/9b218328-a508-4acb-afc2-b94605a4d725_540x304.jpg 540w, https://media.wtol.com/assets/WTOL/images/9b218328-a508-4acb-afc2-b94605a4d725/9b218328-a508-4acb-afc2-b94605a4d725_750x422.jpg 750w, https://media.wtol.com/assets/WTOL/images/9b218328-a508-4acb-afc2-b94605a4d725/9b218328-a508-4acb-afc2-b94605a4d725_1140x641.jpg 1140w, https://media.wtol.com/assets/WTOL/images/9b218328-a508-4acb-afc2-b94605a4d725/9b218328-a508-4acb-afc2-b94605a4d725_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/blood-is-being-used-faster-than-blood-is-being-donated-national-blood-crisis-impacting-patient-care/512-79b6bf86-2ca4-4307-9ff2-80fd58fd603e" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; &#x27;Blood is being used faster than blood is being donated&#x27; | National blood crisis impacting patient care">&#x27;Blood is being used faster than blood is being donated&#x27; | National blood crisis impacting patient care</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/webcams" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Skycams">
                                                                    <span class="header__subnav-label">Skycams</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/toledo-weather-forecast-10-day-forecast-toledo-ohio/512-2654e9a7-57ef-4094-994d-37f59bb6fd6f" aria-label="Read Breezy tonight and mild Wednesday | WTOL 11 Weather" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Breezy tonight and mild Wednesday | WTOL 11 Weather">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Breezy tonight and mild Wednesday | WTOL 11 Weather" width="" height="" src="https://media.wtol.com/assets/WTOL/images/b56881bc-4d1b-4aea-bb86-48ab4b7598c6/b56881bc-4d1b-4aea-bb86-48ab4b7598c6_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Breezy tonight and mild Wednesday | WTOL 11 Weather" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WTOL/images/b56881bc-4d1b-4aea-bb86-48ab4b7598c6/b56881bc-4d1b-4aea-bb86-48ab4b7598c6_360x203.jpg" data-srcset="https://media.wtol.com/assets/WTOL/images/b56881bc-4d1b-4aea-bb86-48ab4b7598c6/b56881bc-4d1b-4aea-bb86-48ab4b7598c6_16x9.jpg 16w, https://media.wtol.com/assets/WTOL/images/b56881bc-4d1b-4aea-bb86-48ab4b7598c6/b56881bc-4d1b-4aea-bb86-48ab4b7598c6_140x79.jpg 140w, https://media.wtol.com/assets/WTOL/images/b56881bc-4d1b-4aea-bb86-48ab4b7598c6/b56881bc-4d1b-4aea-bb86-48ab4b7598c6_360x203.jpg 360w, https://media.wtol.com/assets/WTOL/images/b56881bc-4d1b-4aea-bb86-48ab4b7598c6/b56881bc-4d1b-4aea-bb86-48ab4b7598c6_540x304.jpg 540w, https://media.wtol.com/assets/WTOL/images/b56881bc-4d1b-4aea-bb86-48ab4b7598c6/b56881bc-4d1b-4aea-bb86-48ab4b7598c6_750x422.jpg 750w, https://media.wtol.com/assets/WTOL/images/b56881bc-4d1b-4aea-bb86-48ab4b7598c6/b56881bc-4d1b-4aea-bb86-48ab4b7598c6_1140x641.jpg 1140w, https://media.wtol.com/assets/WTOL/images/b56881bc-4d1b-4aea-bb86-48ab4b7598c6/b56881bc-4d1b-4aea-bb86-48ab4b7598c6_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/toledo-weather-forecast-10-day-forecast-toledo-ohio/512-2654e9a7-57ef-4094-994d-37f59bb6fd6f" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Breezy tonight and mild Wednesday | WTOL 11 Weather">Breezy tonight and mild Wednesday | WTOL 11 Weather</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/forecast/breezy-tonight-and-mild-wednesday-wtol-11-weather-jan-11-630-pm/512-1e44b26d-b6d4-4b99-ab79-51236dc733bb" aria-label="Read Breezy tonight and mild Wednesday | WTOL 11 Weather - Jan. 11, 6:30 p.m." data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Breezy tonight and mild Wednesday | WTOL 11 Weather - Jan. 11, 6:30 p.m.">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Breezy tonight and mild Wednesday | WTOL 11 Weather - Jan. 11, 6:30 p.m." width="" height="" src="https://media.wtol.com/assets/WTOL/images/62f4f4dc-51df-4655-afa1-f85c4186fa98/62f4f4dc-51df-4655-afa1-f85c4186fa98_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Breezy tonight and mild Wednesday | WTOL 11 Weather - Jan. 11, 6:30 p.m." width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WTOL/images/62f4f4dc-51df-4655-afa1-f85c4186fa98/62f4f4dc-51df-4655-afa1-f85c4186fa98_360x203.jpg" data-srcset="https://media.wtol.com/assets/WTOL/images/62f4f4dc-51df-4655-afa1-f85c4186fa98/62f4f4dc-51df-4655-afa1-f85c4186fa98_16x9.jpg 16w, https://media.wtol.com/assets/WTOL/images/62f4f4dc-51df-4655-afa1-f85c4186fa98/62f4f4dc-51df-4655-afa1-f85c4186fa98_140x79.jpg 140w, https://media.wtol.com/assets/WTOL/images/62f4f4dc-51df-4655-afa1-f85c4186fa98/62f4f4dc-51df-4655-afa1-f85c4186fa98_360x203.jpg 360w, https://media.wtol.com/assets/WTOL/images/62f4f4dc-51df-4655-afa1-f85c4186fa98/62f4f4dc-51df-4655-afa1-f85c4186fa98_540x304.jpg 540w, https://media.wtol.com/assets/WTOL/images/62f4f4dc-51df-4655-afa1-f85c4186fa98/62f4f4dc-51df-4655-afa1-f85c4186fa98_750x422.jpg 750w, https://media.wtol.com/assets/WTOL/images/62f4f4dc-51df-4655-afa1-f85c4186fa98/62f4f4dc-51df-4655-afa1-f85c4186fa98_1140x641.jpg 1140w, https://media.wtol.com/assets/WTOL/images/62f4f4dc-51df-4655-afa1-f85c4186fa98/62f4f4dc-51df-4655-afa1-f85c4186fa98_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/forecast/breezy-tonight-and-mild-wednesday-wtol-11-weather-jan-11-630-pm/512-1e44b26d-b6d4-4b99-ab79-51236dc733bb" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Breezy tonight and mild Wednesday | WTOL 11 Weather - Jan. 11, 6:30 p.m.">Breezy tonight and mild Wednesday | WTOL 11 Weather - Jan. 11, 6:30 p.m.</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wtol.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wtol.com/article/news/nation-world/christmas-tree-fire-behind-deadly-philadelphia-blaze/507-72f6b7c2-3811-40b5-9f80-61bb64fb0c90">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Toledo, OH&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">26&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-99_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_32x32.png" srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Toledo, OH&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wtol.com/article/news/nation-world/christmas-tree-fire-behind-deadly-philadelphia-blaze/507-72f6b7c2-3811-40b5-9f80-61bb64fb0c90">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wtol.com/article/news/nation-world/christmas-tree-fire-behind-deadly-philadelphia-blaze/507-72f6b7c2-3811-40b5-9f80-61bb64fb0c90">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wtol.com/sports">WTOL 11 Sports</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wtol.com/superfitness">Super Fitness Weight Loss Challenge</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/go-419">Go 419</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/investigations">11 Investigates</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://tegna.jobs.net/jobs?keywords=&amp;location=43604">Work at WTOL 11 </a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wtol.com/meet-the-team">Meet the Team! </a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/leading-edge">Leading Edge</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/recipes">Recipes</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="72f6b7c2-3811-40b5-9f80-61bb64fb0c90"
         data-title="Officials confirm Christmas tree behind Philadelphia fire that killed 12"
         data-seo-title="Philadelphia fire cause: Christmas tree ignited by lighter"
         data-abstract="Investigators hesitated to point blame, but acknowledged that a 5-year-old boy was the only person on that floor when the deadly fire began."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="www.wtol.com/article/news/nation-world/christmas-tree-fire-behind-deadly-philadelphia-blaze/507-72f6b7c2-3811-40b5-9f80-61bb64fb0c90"
         data-gpt-network-code="32805352"
         data-categories="nation-world, cct-tracking, news, home"
         data-author="Associated Press"
         data-keywords="nation-world,cct-tracking,news,home"
         data-has-video="true"
         data-watson-keywords="Philadelphia fire,5-year-old boy,deadly fire,Christmas tree fire,two-story unit"
         data-t1-publisher="aweil@tegna.com">
        <a class="article__category" href="/section/nation-world" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Nation World">Nation World</a>
        <h1 class="article__headline">Officials confirm Christmas tree behind Philadelphia fire that killed 12</h1>
        <div class="article__summary">Investigators hesitated to point blame, but acknowledged that a 5-year-old boy was the only person on that floor when the deadly fire began.</div>
        <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WTIC/videos/1641feee-121a-4fbc-a506-5622f9bacbed/1641feee-121a-4fbc-a506-5622f9bacbed.m3u8"
             data-float="true"
             data-thumbnail="https://media.wtol.com/assets/WTIC/images/52a28b5e-ad4c-4ed4-a579-684a5921e791/52a28b5e-ad4c-4ed4-a579-684a5921e791_1920x1080.jpg"
             data-title="Tips on fire safety for the home"
             data-description="Remember to keep you space heater at least 3 feet away from anything in the room."
             data-site="520"
             data-id="1641feee-121a-4fbc-a506-5622f9bacbed"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.wtol.com/video/news/local/tips-on-fire-safety-for-the-home/520-1641feee-121a-4fbc-a506-5622f9bacbed"
             data-origin="clipping"
             data-section="news"
             data-subsection="local"
             data-subcategory="local"
             data-topic=""
             data-subtopic=""
             data-captions="https://video.tegna-media.com/assets/WTIC/videos/1641feee-121a-4fbc-a506-5622f9bacbed/1641feee-121a-4fbc-a506-5622f9bacbed_vtt.vtt"
             data-related-playlist-id="VI3DuPqx"
             data-related-media-id="CsYt8lOZ"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-is-ugc="false"
             data-ugc-preroll-disabled="true"
             data-duration="223"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.wtol.com/assets/WTIC/images/52a28b5e-ad4c-4ed4-a579-684a5921e791/52a28b5e-ad4c-4ed4-a579-684a5921e791_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Tips on fire safety for the home",
                    "description": "Remember to keep you space heater at least 3 feet away from anything in the room.",
                    "thumbnailUrl": "https://media.wtol.com/assets/WTIC/images/52a28b5e-ad4c-4ed4-a579-684a5921e791/52a28b5e-ad4c-4ed4-a579-684a5921e791_1920x1080.jpg",
                    "uploadDate": "1/10/2022 10:41:58 AM",
                    "duration": "223",
                    "contentUrl": "https://www.wtol.com/video/news/local/tips-on-fire-safety-for-the-home/520-1641feee-121a-4fbc-a506-5622f9bacbed",
                    "embedUrl": "https://media.wtol.com/embeds/video/520-1641feee-121a-4fbc-a506-5622f9bacbed/iframe"
                    }
                </script>
        </div>
        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> Associated Press
                </div>
                            <div class="article__published">
                    <span class="article__meta-label">Published:</span> 4:52 PM EST January 11, 2022
                </div>
                            <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 7:29 PM EST January 11, 2022
                </div>
                <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=168172380757522&display=popup&href=https://www.wtol.com/article/news/nation-world/christmas-tree-fire-behind-deadly-philadelphia-blaze/507-72f6b7c2-3811-40b5-9f80-61bb64fb0c90&redirect_uri=https://www.wtol.com/article/news/nation-world/christmas-tree-fire-behind-deadly-philadelphia-blaze/507-72f6b7c2-3811-40b5-9f80-61bb64fb0c90" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wtol.com/article/news/nation-world/christmas-tree-fire-behind-deadly-philadelphia-blaze/507-72f6b7c2-3811-40b5-9f80-61bb64fb0c90">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Officials%20confirm%20Christmas%20tree%20behind%20Philadelphia%20fire%20that%20killed%2012&url=https://www.wtol.com/article/news/nation-world/christmas-tree-fire-behind-deadly-philadelphia-blaze/507-72f6b7c2-3811-40b5-9f80-61bb64fb0c90&via=WTOL11Toledo" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wtol.com/article/news/nation-world/christmas-tree-fire-behind-deadly-philadelphia-blaze/507-72f6b7c2-3811-40b5-9f80-61bb64fb0c90">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>        </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>PHILADELPHIA — A Christmas tree fire caused the blaze that killed 12 people in a Philadelphia rowhome duplex, investigators confirmed Tuesday after a preliminary investigation, stopping short of officially saying a 5-year-old boy playing with a lighter was behind it.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Fire Commissioner Adam Thiel hesitated to point blame at a news conference Tuesday but said the boy was the only person on that floor. The boy told several people he was playing with the lighter when the tree caught fire,&nbsp;<a href="https://apnews.com/article/philadelphia-deadly-house-fire-607262c2246918d64ee85c4ad5f3b4a1">according to a search warrant issued last week.</a></p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Investigators believe that lighter was the reason the tree ignited,” Thiel said in announcing preliminary results. “We are left with the words of that 5-year-old child, that traumatized 5-year-old child, to help us understand how the lighter and the tree came together with tragic consequences.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>None of six smoke alarms inside the two-story unit were working, Thiel said, and most had been apparently been removed from the ceiling since an inspection the city housing authority said it conducted last year. One alarm in a shared basement did work, he said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The 12 people who died were all on the third floor. One was found alive but died at the scene, the commissioner said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The three-story brick duplex was owned by the Philadelphia Housing Authority, which is the city’s public housing agency and the state’s biggest landlord.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Housing officials said last week that the building, which had a separate lower unit, had 13 tamper-resistant, 10-year detectors, all of which were operational during the last inspection in May 2021.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Three sisters — Rosalee McDonald, Virginia Thomas and Quinsha White — and nine of their children died in the blaze, according to family members. The blaze was the deadliest fire in Philadelphia in more than a century.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>As many as 18 people lived or stayed in the unit at various time.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.wtol.com/assets/CCT/images/fea06eba-ca4e-4868-b842-0dcdac6138e4/fea06eba-ca4e-4868-b842-0dcdac6138e4_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.wtol.com/assets/CCT/images/fea06eba-ca4e-4868-b842-0dcdac6138e4/fea06eba-ca4e-4868-b842-0dcdac6138e4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/CCT/images/fea06eba-ca4e-4868-b842-0dcdac6138e4/fea06eba-ca4e-4868-b842-0dcdac6138e4_1140x641.jpg" data-srcset="https://media.wtol.com/assets/CCT/images/fea06eba-ca4e-4868-b842-0dcdac6138e4/fea06eba-ca4e-4868-b842-0dcdac6138e4_16x9.jpg 16w, https://media.wtol.com/assets/CCT/images/fea06eba-ca4e-4868-b842-0dcdac6138e4/fea06eba-ca4e-4868-b842-0dcdac6138e4_140x79.jpg 140w, https://media.wtol.com/assets/CCT/images/fea06eba-ca4e-4868-b842-0dcdac6138e4/fea06eba-ca4e-4868-b842-0dcdac6138e4_360x203.jpg 360w, https://media.wtol.com/assets/CCT/images/fea06eba-ca4e-4868-b842-0dcdac6138e4/fea06eba-ca4e-4868-b842-0dcdac6138e4_540x304.jpg 540w, https://media.wtol.com/assets/CCT/images/fea06eba-ca4e-4868-b842-0dcdac6138e4/fea06eba-ca4e-4868-b842-0dcdac6138e4_750x422.jpg 750w, https://media.wtol.com/assets/CCT/images/fea06eba-ca4e-4868-b842-0dcdac6138e4/fea06eba-ca4e-4868-b842-0dcdac6138e4_1140x641.jpg 1140w, https://media.wtol.com/assets/CCT/images/fea06eba-ca4e-4868-b842-0dcdac6138e4/fea06eba-ca4e-4868-b842-0dcdac6138e4_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.wtol.com/assets/CCT/images/fea06eba-ca4e-4868-b842-0dcdac6138e4/fea06eba-ca4e-4868-b842-0dcdac6138e4_1140x641.jpg" srcset="https://media.wtol.com/assets/CCT/images/fea06eba-ca4e-4868-b842-0dcdac6138e4/fea06eba-ca4e-4868-b842-0dcdac6138e4_16x9.jpg 16w, https://media.wtol.com/assets/CCT/images/fea06eba-ca4e-4868-b842-0dcdac6138e4/fea06eba-ca4e-4868-b842-0dcdac6138e4_140x79.jpg 140w, https://media.wtol.com/assets/CCT/images/fea06eba-ca4e-4868-b842-0dcdac6138e4/fea06eba-ca4e-4868-b842-0dcdac6138e4_360x203.jpg 360w, https://media.wtol.com/assets/CCT/images/fea06eba-ca4e-4868-b842-0dcdac6138e4/fea06eba-ca4e-4868-b842-0dcdac6138e4_540x304.jpg 540w, https://media.wtol.com/assets/CCT/images/fea06eba-ca4e-4868-b842-0dcdac6138e4/fea06eba-ca4e-4868-b842-0dcdac6138e4_750x422.jpg 750w, https://media.wtol.com/assets/CCT/images/fea06eba-ca4e-4868-b842-0dcdac6138e4/fea06eba-ca4e-4868-b842-0dcdac6138e4_1140x641.jpg 1140w, https://media.wtol.com/assets/CCT/images/fea06eba-ca4e-4868-b842-0dcdac6138e4/fea06eba-ca4e-4868-b842-0dcdac6138e4_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">Officials pass flowers and other items left in memory of victims of Wednesday&#x27;s fatal fire in the Fairmount neighborhood of Philadelphia on Thursday, Jan. 6, 2022.</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Fires involving Christmas trees are much more likely to be fatal than other types of house fires, according to the National Fire Protection Association, a nonprofit safety group. Christmas trees are the cause of about 160 fires per year, causing two deaths annually and $10 million in property damage, the group said.</p>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wtol.com/article/news/local/columbus-fire-battalion-chief-provides-safety-tips-wake-of-deadly-fires/530-17095e40-ba2b-4bbc-8454-ab4ec0a1dd21" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Columbus fire battalion chief provides safety tips in wake of deadly fires">Columbus fire battalion chief provides safety tips in wake of deadly fires</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wtol.com/article/news/nation-world/philadelphia-deadly-fire-investigation/507-a7e9cfc4-6bb4-42bf-92e5-0c6a1d82689d" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Warrant: 5-year-old with lighter may have started deadly Philadelphia fire">Warrant: 5-year-old with lighter may have started deadly Philadelphia fire</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wtol.com/article/news/nation-world/deadly-philadelphia-house-fire/507-889f788a-6fa3-42ad-83f2-8b666ac247a0" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Philadelphia fire kills at least 12, including 8 children">Philadelphia fire kills at least 12, including 8 children</a>
            </li>
    </ul>
</div>                    <div class="article__section article__section_type_text utility__text">
<p>Wednesday’s blaze had been the deadliest fire in years at a U.S. residential building but was <a href="https://apnews.com/article/business-fires-new-york-bronx-cad114dc14987db37538a2544ea9f186">surpassed Sunday by a fire in a high-rise in New York City's Bronx borough</a> that killed 17 people, including several children.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Flames damaged only a small part of that 19-story building in the Bronx, but smoke poured through the building after tenants fleeing the unit where the blaze began left the apartment door open behind them in their hurry to escape, officials said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Before the Philadelphia blaze, the Bronx had also held the distinction for a recent deadly fire, one that killed 13 people, according to data from the National Fire Protection Association. That fire started after a 3-year-old boy was playing with stove burners.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/CTSw2ENB-to?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Officials confirm Christmas tree behind Philadelphia fire that killed 12",
  "datePublished": "4:52 PM EST January 11, 2022",
  "dateModified": "7:29 PM EST January 11, 2022",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wtol.com/article/news/nation-world/christmas-tree-fire-behind-deadly-philadelphia-blaze/507-72f6b7c2-3811-40b5-9f80-61bb64fb0c90"
  },
  "author": {
    "@type": "Person",
    "name": "Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WTOL",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wtol.com/assets/shared-images/amp-logos/wtol.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.wtol.com::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250&amp;c=604" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
    <div data-module="related-videos" class="related-videos">
        <div class="related-videos__player">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/CCT/videos/b088b03d-b5f0-4257-baec-a989c6598792/b088b03d-b5f0-4257-baec-a989c6598792.m3u8"
             data-float="false"
             data-thumbnail="https://media.wtol.com/assets/CCT/images/10081895-5210-49ea-9980-c20408fe996f/10081895-5210-49ea-9980-c20408fe996f_1920x1080.jpg"
             data-title="Medical helicopter crash near Philadelphia; infant among survivors"
             data-description="A witness described the moments before and after a medical helicopter crashed Tuesday in a residential area of suburban Philadelphia."
             data-site="507"
             data-id="b088b03d-b5f0-4257-baec-a989c6598792"
             data-dfpposition=""
             data-mute="true"
             data-autoplay="true"
             data-link="https://www.wtol.com/video/news/nation-world/helicopter-crash-philadelphia/507-b088b03d-b5f0-4257-baec-a989c6598792"
             data-origin="video"
             data-section="news"
             data-subsection="nation-world"
             data-subcategory="nation-world"
             data-topic=""
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="VI3DuPqx"
             data-related-media-id="rXuyUTq8"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-is-ugc="false"
             data-ugc-preroll-disabled="true"
             data-duration=""
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.wtol.com/assets/CCT/images/10081895-5210-49ea-9980-c20408fe996f/10081895-5210-49ea-9980-c20408fe996f_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Medical helicopter crash near Philadelphia; infant among survivors",
                    "description": "A witness described the moments before and after a medical helicopter crashed Tuesday in a residential area of suburban Philadelphia.",
                    "thumbnailUrl": "https://media.wtol.com/assets/CCT/images/10081895-5210-49ea-9980-c20408fe996f/10081895-5210-49ea-9980-c20408fe996f_1920x1080.jpg",
                    "uploadDate": "6:48 PM EST January 11, 2022",
                    "duration": "",
                    "contentUrl": "https://www.wtol.com/video/news/nation-world/helicopter-crash-philadelphia/507-b088b03d-b5f0-4257-baec-a989c6598792",
                    "embedUrl": "https://media.wtol.com/embeds/video/507-b088b03d-b5f0-4257-baec-a989c6598792/iframe"
                    }
                </script>
        </div>
        </div>
        <p class="related-videos__topic">In Other News</p>
        <h4 class="related-videos__title">Medical helicopter crash near Philadelphia; infant among survivors</h4>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=605" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WTOL" src="/assets/shared-images/logos/wtol.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.wtol.com/wtoljobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.wtol.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2022 WTOL. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/exit_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WTOL" src="/assets/shared-images/logos/wtol.png" />
    </div>
    <h2 class="notifications__heading">WTOL would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wtol.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.11.2">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyAiIMof8D4UjjB8lAeW8UNy02uM_0xvaXU" data-project-id="wtol-news-app" data-sender-id="461047412217" data-app-id="1:461047412217:web:784f6be594695877">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
