<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.8.4" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Pentagon shooting: lockdown after report of multiple shots | wtol.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #d81f32;
    --theme-secondary: #455b6d;
}
</style>

<link rel="preload" href="/modules.min_5.8.4.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.8.4.css"></noscript>

<link rel="preload" href="/common.min_5.8.4.js?ver=5.8.4" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WTOL.png?ver=2.5.8.4" />
    <link rel="canonical" href="https://www.wusa9.com/article/news/local/virginia/pentagon-locked-down-after-multiple-shots-fired-at-nearby-metro-station/65-8a948db0-daba-4866-ae36-be77ae8c1026" />
        <link rel="alternate" href="https://www.wtol.com/mobile/article/news/local/pentagon-locked-down-after-multiple-shots-fired-at-nearby-metro-station/65-8a948db0-daba-4866-ae36-be77ae8c1026" />
                    <link rel="amphtml" href="https://www.wtol.com/amp/article/news/local/pentagon-locked-down-after-multiple-shots-fired-at-nearby-metro-station/65-8a948db0-daba-4866-ae36-be77ae8c1026" />
        <meta itemprop="datePublished" content="11:13 AM EDT August 3, 2021" />
        <meta itemprop="dateModified" content="12:27 PM EDT August 3, 2021" />
        <meta itemprop="url" content="https://www.wtol.com/article/news/local/pentagon-locked-down-after-multiple-shots-fired-at-nearby-metro-station/65-8a948db0-daba-4866-ae36-be77ae8c1026" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.wtol.com/article/news/local/pentagon-locked-down-after-multiple-shots-fired-at-nearby-metro-station/65-8a948db0-daba-4866-ae36-be77ae8c1026">
        <meta property="og:title" content="Pentagon lockdown lifted after multiple shots fired at nearby Metro bus station">
        <meta property="og:description" content="At least one person was down, two people familiar with the shooting told the Associated Press.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="11:13 AM EDT August 3, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="https://www.wtol.com/,news,local" />
        <meta name="twitter:title" content="Pentagon lockdown lifted after multiple shots fired at nearby Metro bus station">
        <meta name="twitter:image:src" content="https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_1140x641.jpg">
        <meta name="twitter:image" content="https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="WTOL11Toledo">
        <meta name="twitter:description" content="At least one person was down, two people familiar with the shooting told the Associated Press.">
        <meta name="twitter:domain" content="www.wtol.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wtol.com" />
            <meta name="description" content="Shooting near a platform by the facility&#x2019;s Metro bus station." />
            <meta property="fb:app_id" content="168172380757522" />
            <meta property="og:site_name" content="wtol.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="11:13 AM EDT August 3, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="be10bf83-dc1e-4c77-b736-b7f986b7f499"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
    <!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/oh-toledo-WTOL-B3383_DesktopTablet" data-section="news" data-subsection="local" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Toledo, OH" data-subcategory="local" data-keywords="Toledo news, Toledo weather, Toledo traffic, Toledo sports, WTOL, Toledo, Ohio, breaking news, weather, sports, traffic, entertainment" data-document-title="Toledo news, weather, traffic and sports | Toledo, Ohio, | wtol.com" data-ga-property-id="UA-91390612-86" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.wtol.com/article/news/local/pentagon-locked-down-after-multiple-shots-fired-at-nearby-metro-station/65-8a948db0-daba-4866-ae36-be77ae8c1026" data-canonical-url="https://www.wusa9.com/article/news/local/virginia/pentagon-locked-down-after-multiple-shots-fired-at-nearby-metro-station/65-8a948db0-daba-4866-ae36-be77ae8c1026" data-asset-id="8a948db0-daba-4866-ae36-be77ae8c1026" data-article-keywords="local,news" data-content-title="Pentagon lockdown lifted after multiple shots fired at nearby Metro bus station" data-content-categories="local,news" data-content-score="75" data-tracking-tags="" data-t1-publisher="kvolou@tegna.com" data-call-letters="WTOL" data-article-byline="Khalida Volou (WUSA9), Associated Press" data-topics-included="false" data-video-included="false" data-video-autoplay="false" data-video-title="" data-item-number="1" data-original-headline="Watch Live: Pentagon locked down after multiple shots fired at nearby metro station" data-cct-story="false" data-platform="desktop" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js" , data-a9-publisher-id="3276" , data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4034/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4035/pwt.js">!function(){var t;window.tegna.supportsJavascript&&(t=document.getElementById("utag_data_script").dataset,window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform,index_wrapper_url:t.indexWrapperUrl,a9_publisher_id:t.a9PublisherId,a9_timeout:t.a9Timeout,pubmatic_desktop_url:t.pubmaticDesktopUrl,pubmatic_mobile_url:t.pubmaticMobileUrl})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wtol.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=MmZeN6kfyQl/z/l6QobT3UzQtdGPIUIF4MZb69NUolPrWsbjmz2cCw=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="512"
         data-primarydomain="wtol.com"
         data-call-letters="WTOL"
         data-twitter-id="WTOL11Toledo"
         data-fban="168172380757522"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="false"
         data-targeting-ttid=""
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.wtol.com/article/news/local/pentagon-locked-down-after-multiple-shots-fired-at-nearby-metro-station/65-8a948db0-daba-4866-ae36-be77ae8c1026"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="oh-toledo-WTOL-B3383_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wtol-redesign-desktop/prod/utag"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="548"data-tealium-id-dealboss="558"data-tealium-id-googleanalytics="532"data-tealium-id-simplifi="516"data-tealium-id-taboola="515"data-tealium-id-truanthem="451"data-tealium-id-visto="465"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_universal/news/local"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="168172380757522"
        data-twitter-id="WTOL11Toledo">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wtol.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="11 Investigates">
                                                                    <span class="header__subnav-label">11 Investigates</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/go-419" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Go 419">
                                                                    <span class="header__subnav-label">Go 419</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Money">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World ">
                                                                    <span class="header__subnav-label">Nation World </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/your-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Your Day">
                                                                    <span class="header__subnav-label">Your Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment  ">
                                                                    <span class="header__subnav-label">Entertainment  </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Coronavirus ">
                                                                    <span class="header__subnav-label">Coronavirus </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <tegna-ab uuid="49287f29-343c-428e-83fe-1e588a6a6f55">
                            <tegna-variant uuid="1874161b-d7b1-4f14-aecc-1868dd5d2c37">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/crime/71-year-old-van-wert-county-man-arrested-alleged-sexual-contact-with-girls/512-8af09ab5-b3fb-4fb7-a7b1-eec3c4a48222" aria-label="Read Van Wert County man arrested for alleged sexual contact with girls">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Van Wert County man arrested for alleged sexual contact with girls" width="" height="" src="https://media.wtol.com/assets/WTOL/images/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Van Wert County man arrested for alleged sexual contact with girls" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WTOL/images/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f_360x203.jpg" data-srcset="https://media.wtol.com/assets/WTOL/images/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f_16x9.jpg 16w, https://media.wtol.com/assets/WTOL/images/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f_140x79.jpg 140w, https://media.wtol.com/assets/WTOL/images/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f_360x203.jpg 360w, https://media.wtol.com/assets/WTOL/images/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f_540x304.jpg 540w, https://media.wtol.com/assets/WTOL/images/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f_750x422.jpg 750w, https://media.wtol.com/assets/WTOL/images/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f_1140x641.jpg 1140w, https://media.wtol.com/assets/WTOL/images/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/crime/71-year-old-van-wert-county-man-arrested-alleged-sexual-contact-with-girls/512-8af09ab5-b3fb-4fb7-a7b1-eec3c4a48222">Van Wert County man arrested for alleged sexual contact with girls</a></h4>
                                                                    </div>
                            </tegna-variant>
                            <tegna-variant uuid="2f71f517-2403-419b-8d1d-34dfb3b6421d">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/crime/71-year-old-van-wert-county-man-arrested-alleged-sexual-contact-with-girls/512-8af09ab5-b3fb-4fb7-a7b1-eec3c4a48222" aria-label="Read 71-year-old Van Wert County man known to coach female softball teams is accused of sexual contact with girls">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="71-year-old Van Wert County man known to coach female softball teams is accused of sexual contact with girls" width="" height="" src="https://media.wtol.com/assets/WTOL/images/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="71-year-old Van Wert County man known to coach female softball teams is accused of sexual contact with girls" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WTOL/images/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f_360x203.jpg" data-srcset="https://media.wtol.com/assets/WTOL/images/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f_16x9.jpg 16w, https://media.wtol.com/assets/WTOL/images/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f_140x79.jpg 140w, https://media.wtol.com/assets/WTOL/images/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f_360x203.jpg 360w, https://media.wtol.com/assets/WTOL/images/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f_540x304.jpg 540w, https://media.wtol.com/assets/WTOL/images/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f_750x422.jpg 750w, https://media.wtol.com/assets/WTOL/images/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f_1140x641.jpg 1140w, https://media.wtol.com/assets/WTOL/images/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f/7a5e238f-a6e8-4ada-89e3-b8f1a1124c2f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/crime/71-year-old-van-wert-county-man-arrested-alleged-sexual-contact-with-girls/512-8af09ab5-b3fb-4fb7-a7b1-eec3c4a48222">71-year-old Van Wert County man known to coach female softball teams is accused of sexual contact with girls</a></h4>
                                                                    </div>
                            </tegna-variant>
                    </tegna-ab>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://campaign.aptivada.com/popularity/1038334?ref=ulink&amp;app_type=popularity&amp;referrer_id=&amp;share_type=" aria-label="Read WTOL 11 Mascot Madness">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="WTOL 11 Mascot Madness" width="" height="" src="https://media.wtol.com/assets/WTOL/images/802d463d-9a4e-4974-9197-ae4bac1e55d2/802d463d-9a4e-4974-9197-ae4bac1e55d2_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="WTOL 11 Mascot Madness" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WTOL/images/802d463d-9a4e-4974-9197-ae4bac1e55d2/802d463d-9a4e-4974-9197-ae4bac1e55d2_360x203.png" data-srcset="https://media.wtol.com/assets/WTOL/images/802d463d-9a4e-4974-9197-ae4bac1e55d2/802d463d-9a4e-4974-9197-ae4bac1e55d2_16x9.png 16w, https://media.wtol.com/assets/WTOL/images/802d463d-9a4e-4974-9197-ae4bac1e55d2/802d463d-9a4e-4974-9197-ae4bac1e55d2_140x79.png 140w, https://media.wtol.com/assets/WTOL/images/802d463d-9a4e-4974-9197-ae4bac1e55d2/802d463d-9a4e-4974-9197-ae4bac1e55d2_360x203.png 360w, https://media.wtol.com/assets/WTOL/images/802d463d-9a4e-4974-9197-ae4bac1e55d2/802d463d-9a4e-4974-9197-ae4bac1e55d2_540x304.png 540w, https://media.wtol.com/assets/WTOL/images/802d463d-9a4e-4974-9197-ae4bac1e55d2/802d463d-9a4e-4974-9197-ae4bac1e55d2_750x422.png 750w, https://media.wtol.com/assets/WTOL/images/802d463d-9a4e-4974-9197-ae4bac1e55d2/802d463d-9a4e-4974-9197-ae4bac1e55d2_1920x1080.png 1920w, https://media.wtol.com/assets/WTOL/images/802d463d-9a4e-4974-9197-ae4bac1e55d2/802d463d-9a4e-4974-9197-ae4bac1e55d2_1140x641.png 1140w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://campaign.aptivada.com/popularity/1038334?ref=ulink&amp;app_type=popularity&amp;referrer_id=&amp;share_type=">WTOL 11 Mascot Madness</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/webcams" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Skycams">
                                                                    <span class="header__subnav-label">Skycams</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/toledo-weather-forecast-10-day-forecast-toledo-ohio/512-2654e9a7-57ef-4094-994d-37f59bb6fd6f" aria-label="Read First Alert Forecast | Another comfortable Aug. day">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="First Alert Forecast | Another comfortable Aug. day" width="" height="" src="https://media.wtol.com/assets/WTOL/images/0bf199ca-713f-4d11-ab0c-ed05b9978a6a/0bf199ca-713f-4d11-ab0c-ed05b9978a6a_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="First Alert Forecast | Another comfortable Aug. day" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WTOL/images/0bf199ca-713f-4d11-ab0c-ed05b9978a6a/0bf199ca-713f-4d11-ab0c-ed05b9978a6a_360x203.png" data-srcset="https://media.wtol.com/assets/WTOL/images/0bf199ca-713f-4d11-ab0c-ed05b9978a6a/0bf199ca-713f-4d11-ab0c-ed05b9978a6a_16x9.png 16w, https://media.wtol.com/assets/WTOL/images/0bf199ca-713f-4d11-ab0c-ed05b9978a6a/0bf199ca-713f-4d11-ab0c-ed05b9978a6a_140x79.png 140w, https://media.wtol.com/assets/WTOL/images/0bf199ca-713f-4d11-ab0c-ed05b9978a6a/0bf199ca-713f-4d11-ab0c-ed05b9978a6a_360x203.png 360w, https://media.wtol.com/assets/WTOL/images/0bf199ca-713f-4d11-ab0c-ed05b9978a6a/0bf199ca-713f-4d11-ab0c-ed05b9978a6a_540x304.png 540w, https://media.wtol.com/assets/WTOL/images/0bf199ca-713f-4d11-ab0c-ed05b9978a6a/0bf199ca-713f-4d11-ab0c-ed05b9978a6a_750x422.png 750w, https://media.wtol.com/assets/WTOL/images/0bf199ca-713f-4d11-ab0c-ed05b9978a6a/0bf199ca-713f-4d11-ab0c-ed05b9978a6a_1140x641.png 1140w, https://media.wtol.com/assets/WTOL/images/0bf199ca-713f-4d11-ab0c-ed05b9978a6a/0bf199ca-713f-4d11-ab0c-ed05b9978a6a_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/toledo-weather-forecast-10-day-forecast-toledo-ohio/512-2654e9a7-57ef-4094-994d-37f59bb6fd6f">First Alert Forecast | Another comfortable Aug. day</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/first-alert-forecast-another-comfortable-aug-day/512-f36e10ad-778b-43d4-9947-7966ec2e13cd" aria-label="Read First Alert Forecast | Another comfortable Aug. day">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="First Alert Forecast | Another comfortable Aug. day" width="" height="" src="https://media.wtol.com/assets/WTOL/images/55ba81a8-0109-40cc-b878-ea5909ff8612/55ba81a8-0109-40cc-b878-ea5909ff8612_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="First Alert Forecast | Another comfortable Aug. day" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WTOL/images/55ba81a8-0109-40cc-b878-ea5909ff8612/55ba81a8-0109-40cc-b878-ea5909ff8612_360x203.jpg" data-srcset="https://media.wtol.com/assets/WTOL/images/55ba81a8-0109-40cc-b878-ea5909ff8612/55ba81a8-0109-40cc-b878-ea5909ff8612_16x9.jpg 16w, https://media.wtol.com/assets/WTOL/images/55ba81a8-0109-40cc-b878-ea5909ff8612/55ba81a8-0109-40cc-b878-ea5909ff8612_140x79.jpg 140w, https://media.wtol.com/assets/WTOL/images/55ba81a8-0109-40cc-b878-ea5909ff8612/55ba81a8-0109-40cc-b878-ea5909ff8612_360x203.jpg 360w, https://media.wtol.com/assets/WTOL/images/55ba81a8-0109-40cc-b878-ea5909ff8612/55ba81a8-0109-40cc-b878-ea5909ff8612_540x304.jpg 540w, https://media.wtol.com/assets/WTOL/images/55ba81a8-0109-40cc-b878-ea5909ff8612/55ba81a8-0109-40cc-b878-ea5909ff8612_750x422.jpg 750w, https://media.wtol.com/assets/WTOL/images/55ba81a8-0109-40cc-b878-ea5909ff8612/55ba81a8-0109-40cc-b878-ea5909ff8612_1140x641.jpg 1140w, https://media.wtol.com/assets/WTOL/images/55ba81a8-0109-40cc-b878-ea5909ff8612/55ba81a8-0109-40cc-b878-ea5909ff8612_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/first-alert-forecast-another-comfortable-aug-day/512-f36e10ad-778b-43d4-9947-7966ec2e13cd">First Alert Forecast | Another comfortable Aug. day</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/sports" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/big-board-Friday" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Big Board Friday">
                                                                    <span class="header__subnav-label">Big Board Friday</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/college" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="College">
                                                                    <span class="header__subnav-label">College</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/mud-hens" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Mud Hens">
                                                                    <span class="header__subnav-label">Mud Hens</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/walleye" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Walleye">
                                                                    <span class="header__subnav-label">Walleye</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/olympics/tamyra-mensah-stock-historic-gold-wrestling-win-tokyo-olympics/507-9e90cee6-6479-446e-ae0e-b81b48b3cff6" aria-label="Read Mensah-Stock becomes 1st first Black US woman to win Olympic gold in wrestling">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Mensah-Stock becomes 1st first Black US woman to win Olympic gold in wrestling" width="" height="" src="https://media.wtol.com/assets/CCT/images/00dbfd34-7a56-4b8a-b6a5-700097b2cc68/00dbfd34-7a56-4b8a-b6a5-700097b2cc68_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Mensah-Stock becomes 1st first Black US woman to win Olympic gold in wrestling" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/CCT/images/00dbfd34-7a56-4b8a-b6a5-700097b2cc68/00dbfd34-7a56-4b8a-b6a5-700097b2cc68_360x203.jpg" data-srcset="https://media.wtol.com/assets/CCT/images/00dbfd34-7a56-4b8a-b6a5-700097b2cc68/00dbfd34-7a56-4b8a-b6a5-700097b2cc68_16x9.jpg 16w, https://media.wtol.com/assets/CCT/images/00dbfd34-7a56-4b8a-b6a5-700097b2cc68/00dbfd34-7a56-4b8a-b6a5-700097b2cc68_140x79.jpg 140w, https://media.wtol.com/assets/CCT/images/00dbfd34-7a56-4b8a-b6a5-700097b2cc68/00dbfd34-7a56-4b8a-b6a5-700097b2cc68_360x203.jpg 360w, https://media.wtol.com/assets/CCT/images/00dbfd34-7a56-4b8a-b6a5-700097b2cc68/00dbfd34-7a56-4b8a-b6a5-700097b2cc68_540x304.jpg 540w, https://media.wtol.com/assets/CCT/images/00dbfd34-7a56-4b8a-b6a5-700097b2cc68/00dbfd34-7a56-4b8a-b6a5-700097b2cc68_750x422.jpg 750w, https://media.wtol.com/assets/CCT/images/00dbfd34-7a56-4b8a-b6a5-700097b2cc68/00dbfd34-7a56-4b8a-b6a5-700097b2cc68_1140x641.jpg 1140w, https://media.wtol.com/assets/CCT/images/00dbfd34-7a56-4b8a-b6a5-700097b2cc68/00dbfd34-7a56-4b8a-b6a5-700097b2cc68_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/olympics/tamyra-mensah-stock-historic-gold-wrestling-win-tokyo-olympics/507-9e90cee6-6479-446e-ae0e-b81b48b3cff6">Mensah-Stock becomes 1st first Black US woman to win Olympic gold in wrestling</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/football/ohio-state-players-will-soon-be-able-to-profit-off-of-jersey-sales-other-merchandise/530-cdc09d76-451c-463f-b5ea-675fbb9accb7" aria-label="Read Ohio State players will soon be able to profit off of jersey sales, other merchandise">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Ohio State players will soon be able to profit off of jersey sales, other merchandise" width="" height="" src="https://media.wtol.com/assets/WBNS/images/8473696e-e80f-4d68-997d-1cb4d2f259b6/8473696e-e80f-4d68-997d-1cb4d2f259b6_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Ohio State players will soon be able to profit off of jersey sales, other merchandise" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WBNS/images/8473696e-e80f-4d68-997d-1cb4d2f259b6/8473696e-e80f-4d68-997d-1cb4d2f259b6_360x203.jpg" data-srcset="https://media.wtol.com/assets/WBNS/images/8473696e-e80f-4d68-997d-1cb4d2f259b6/8473696e-e80f-4d68-997d-1cb4d2f259b6_16x9.jpg 16w, https://media.wtol.com/assets/WBNS/images/8473696e-e80f-4d68-997d-1cb4d2f259b6/8473696e-e80f-4d68-997d-1cb4d2f259b6_140x79.jpg 140w, https://media.wtol.com/assets/WBNS/images/8473696e-e80f-4d68-997d-1cb4d2f259b6/8473696e-e80f-4d68-997d-1cb4d2f259b6_360x203.jpg 360w, https://media.wtol.com/assets/WBNS/images/8473696e-e80f-4d68-997d-1cb4d2f259b6/8473696e-e80f-4d68-997d-1cb4d2f259b6_540x304.jpg 540w, https://media.wtol.com/assets/WBNS/images/8473696e-e80f-4d68-997d-1cb4d2f259b6/8473696e-e80f-4d68-997d-1cb4d2f259b6_750x422.jpg 750w, https://media.wtol.com/assets/WBNS/images/8473696e-e80f-4d68-997d-1cb4d2f259b6/8473696e-e80f-4d68-997d-1cb4d2f259b6_1140x641.jpg 1140w, https://media.wtol.com/assets/WBNS/images/8473696e-e80f-4d68-997d-1cb4d2f259b6/8473696e-e80f-4d68-997d-1cb4d2f259b6_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/football/ohio-state-players-will-soon-be-able-to-profit-off-of-jersey-sales-other-merchandise/530-cdc09d76-451c-463f-b5ea-675fbb9accb7">Ohio State players will soon be able to profit off of jersey sales, other merchandise</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/connect" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Connect">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="About Us">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Advertise">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Contact Us">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.wtol.com/wtoljobs" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Jobs">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Meet the Team">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="TV Listings">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/pentagon-locked-down-after-multiple-shots-fired-at-nearby-metro-station/65-8a948db0-daba-4866-ae36-be77ae8c1026" aria-label="Read Pentagon lockdown lifted after multiple shots fired at nearby Metro bus station">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Pentagon lockdown lifted after multiple shots fired at nearby Metro bus station" width="" height="" src="https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Pentagon lockdown lifted after multiple shots fired at nearby Metro bus station" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_360x203.jpg" data-srcset="https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_16x9.jpg 16w, https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_140x79.jpg 140w, https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_360x203.jpg 360w, https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_540x304.jpg 540w, https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_750x422.jpg 750w, https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_1140x641.jpg 1140w, https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/pentagon-locked-down-after-multiple-shots-fired-at-nearby-metro-station/65-8a948db0-daba-4866-ae36-be77ae8c1026">Pentagon lockdown lifted after multiple shots fired at nearby Metro bus station</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/olympics/tamyra-mensah-stock-historic-gold-wrestling-win-tokyo-olympics/507-9e90cee6-6479-446e-ae0e-b81b48b3cff6" aria-label="Read Mensah-Stock becomes 1st first Black US woman to win Olympic gold in wrestling">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Mensah-Stock becomes 1st first Black US woman to win Olympic gold in wrestling" width="" height="" src="https://media.wtol.com/assets/CCT/images/00dbfd34-7a56-4b8a-b6a5-700097b2cc68/00dbfd34-7a56-4b8a-b6a5-700097b2cc68_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Mensah-Stock becomes 1st first Black US woman to win Olympic gold in wrestling" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/CCT/images/00dbfd34-7a56-4b8a-b6a5-700097b2cc68/00dbfd34-7a56-4b8a-b6a5-700097b2cc68_360x203.jpg" data-srcset="https://media.wtol.com/assets/CCT/images/00dbfd34-7a56-4b8a-b6a5-700097b2cc68/00dbfd34-7a56-4b8a-b6a5-700097b2cc68_16x9.jpg 16w, https://media.wtol.com/assets/CCT/images/00dbfd34-7a56-4b8a-b6a5-700097b2cc68/00dbfd34-7a56-4b8a-b6a5-700097b2cc68_140x79.jpg 140w, https://media.wtol.com/assets/CCT/images/00dbfd34-7a56-4b8a-b6a5-700097b2cc68/00dbfd34-7a56-4b8a-b6a5-700097b2cc68_360x203.jpg 360w, https://media.wtol.com/assets/CCT/images/00dbfd34-7a56-4b8a-b6a5-700097b2cc68/00dbfd34-7a56-4b8a-b6a5-700097b2cc68_540x304.jpg 540w, https://media.wtol.com/assets/CCT/images/00dbfd34-7a56-4b8a-b6a5-700097b2cc68/00dbfd34-7a56-4b8a-b6a5-700097b2cc68_750x422.jpg 750w, https://media.wtol.com/assets/CCT/images/00dbfd34-7a56-4b8a-b6a5-700097b2cc68/00dbfd34-7a56-4b8a-b6a5-700097b2cc68_1140x641.jpg 1140w, https://media.wtol.com/assets/CCT/images/00dbfd34-7a56-4b8a-b6a5-700097b2cc68/00dbfd34-7a56-4b8a-b6a5-700097b2cc68_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/olympics/tamyra-mensah-stock-historic-gold-wrestling-win-tokyo-olympics/507-9e90cee6-6479-446e-ae0e-b81b48b3cff6">Mensah-Stock becomes 1st first Black US woman to win Olympic gold in wrestling</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wtol.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/masthead_sponsor/news/local"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wtol.com/article/news/local/pentagon-locked-down-after-multiple-shots-fired-at-nearby-metro-station/65-8a948db0-daba-4866-ae36-be77ae8c1026">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Toledo, OH&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">78&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Toledo, OH&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wtol.com/article/news/local/pentagon-locked-down-after-multiple-shots-fired-at-nearby-metro-station/65-8a948db0-daba-4866-ae36-be77ae8c1026">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wtol.com/article/news/local/pentagon-locked-down-after-multiple-shots-fired-at-nearby-metro-station/65-8a948db0-daba-4866-ae36-be77ae8c1026">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wtol.com/backtoclass">Back to Class</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/go-419">Go 419</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/investigations">11 Investigates</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wtol.com/st-jude-dream-home">St. Jude Dream Home</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/leading-edge">Leading Edge</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/recipes">Recipes</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="8a948db0-daba-4866-ae36-be77ae8c1026"
         data-title="Pentagon lockdown lifted after multiple shots fired at nearby Metro bus station"
         data-seo-title="Pentagon shooting: lockdown after report of multiple shots"
         data-abstract="At least one person was down, two people familiar with the shooting told the Associated Press."
         data-section="news"
         data-subsection="local"
         data-topic=""
         data-subtopic=""
         data-url="www.wtol.com/article/news/local/pentagon-locked-down-after-multiple-shots-fired-at-nearby-metro-station/65-8a948db0-daba-4866-ae36-be77ae8c1026"
         data-gpt-network-code="32805352"
         data-categories="local, news"
         data-author="Khalida Volou (WUSA9), Associated Press"
         data-keywords="[&#xD;&#xA;  &quot;local&quot;,&#xD;&#xA;  &quot;news&quot;&#xD;&#xA;]"
         data-has-video="false"
         data-t1-publisher="kvolou@tegna.com">
    <a class="article__category" href="/section/local">Local</a>
    <h1 class="article__headline">Pentagon lockdown lifted after multiple shots fired at nearby Metro bus station</h1>
    <div class="article__summary">At least one person was down, two people familiar with the shooting told the Associated Press.</div>
    <div class="article__lead-asset">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="750" height="422" src="https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="750" height="422" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_750x422.jpg" data-srcset="https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_16x9.jpg 16w, https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_140x79.jpg 140w, https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_360x203.jpg 360w, https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_540x304.jpg 540w, https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_750x422.jpg 750w, https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_1140x641.jpg 1140w, https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_1920x1080.jpg 1920w" sizes="750px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="750" height="422" src="https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_750x422.jpg" srcset="https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_16x9.jpg 16w, https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_140x79.jpg 140w, https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_360x203.jpg 360w, https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_540x304.jpg 540w, https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_750x422.jpg 750w, https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_1140x641.jpg 1140w, https://media.wtol.com/assets/WUSA/images/127b24ac-2817-478d-bbe1-be284dedd714/127b24ac-2817-478d-bbe1-be284dedd714_1920x1080.jpg 1920w" sizes="750px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">Police block off an entrance to the Pentagon following reports of multiple gun shots fired on a bus platform near the facility&#x2019;s Metro station Tuesday, Aug, 3 2021, in Washington. (AP Photo/Kevin Wolf)</div>
    </div>
</div>    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Khalida Volou (WUSA9), Associated Press
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 11:13 AM EDT August 3, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 12:27 PM EDT August 3, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=168172380757522&display=popup&href=https://www.wtol.com/article/news/local/pentagon-locked-down-after-multiple-shots-fired-at-nearby-metro-station/65-8a948db0-daba-4866-ae36-be77ae8c1026&redirect_uri=https://www.wtol.com/article/news/local/pentagon-locked-down-after-multiple-shots-fired-at-nearby-metro-station/65-8a948db0-daba-4866-ae36-be77ae8c1026" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wtol.com/article/news/local/pentagon-locked-down-after-multiple-shots-fired-at-nearby-metro-station/65-8a948db0-daba-4866-ae36-be77ae8c1026">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Pentagon%20lockdown%20lifted%20after%20multiple%20shots%20fired%20at%20nearby%20Metro%20bus%20station&url=https://www.wtol.com/article/news/local/pentagon-locked-down-after-multiple-shots-fired-at-nearby-metro-station/65-8a948db0-daba-4866-ae36-be77ae8c1026&via=WTOL11Toledo" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wtol.com/article/news/local/pentagon-locked-down-after-multiple-shots-fired-at-nearby-metro-station/65-8a948db0-daba-4866-ae36-be77ae8c1026">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>ARLINGTON, Va. — The Pentagon was on lockdown Tuesday morning after multiple gunshots were fired near a platform by the facility’s Metro bus station, according to the Associated Press.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>As of 12 p.m., the lockdown at the Pentagon was lifted and is reopen. Authorities said Corridor 3 is open for pedestrian traffic but Corridor 2 and the Metro entrance are still closed, the Pentagon Force Protection Agency said in a tweet.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_mid1/news/local"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>At least one person was down, according to two people familiar with the shooting who spoke on condition of anonymity because they were not authorized to release information publicly, the AP reports. The person's condition was not known.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Arlington Fire Department said the scene is active and their crews encountered "multiple patients." The extent of the patient or patient's injuries is unknown at this time.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Pentagon Force Protection Agency said the crime scene is secure. They are asking people around the Pentagon Transit Center to avoid the area. They said the incident happened on a Metro bus platform at the transit center.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.wtol.com/assets/WUSA/images/1058d62a-d809-4947-b06e-bf4dab0ced46/1058d62a-d809-4947-b06e-bf4dab0ced46_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.wtol.com/assets/WUSA/images/1058d62a-d809-4947-b06e-bf4dab0ced46/1058d62a-d809-4947-b06e-bf4dab0ced46_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WUSA/images/1058d62a-d809-4947-b06e-bf4dab0ced46/1058d62a-d809-4947-b06e-bf4dab0ced46_1140x641.jpg" data-srcset="https://media.wtol.com/assets/WUSA/images/1058d62a-d809-4947-b06e-bf4dab0ced46/1058d62a-d809-4947-b06e-bf4dab0ced46_16x9.jpg 16w, https://media.wtol.com/assets/WUSA/images/1058d62a-d809-4947-b06e-bf4dab0ced46/1058d62a-d809-4947-b06e-bf4dab0ced46_140x79.jpg 140w, https://media.wtol.com/assets/WUSA/images/1058d62a-d809-4947-b06e-bf4dab0ced46/1058d62a-d809-4947-b06e-bf4dab0ced46_360x203.jpg 360w, https://media.wtol.com/assets/WUSA/images/1058d62a-d809-4947-b06e-bf4dab0ced46/1058d62a-d809-4947-b06e-bf4dab0ced46_540x304.jpg 540w, https://media.wtol.com/assets/WUSA/images/1058d62a-d809-4947-b06e-bf4dab0ced46/1058d62a-d809-4947-b06e-bf4dab0ced46_750x422.jpg 750w, https://media.wtol.com/assets/WUSA/images/1058d62a-d809-4947-b06e-bf4dab0ced46/1058d62a-d809-4947-b06e-bf4dab0ced46_1140x641.jpg 1140w, https://media.wtol.com/assets/WUSA/images/1058d62a-d809-4947-b06e-bf4dab0ced46/1058d62a-d809-4947-b06e-bf4dab0ced46_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.wtol.com/assets/WUSA/images/1058d62a-d809-4947-b06e-bf4dab0ced46/1058d62a-d809-4947-b06e-bf4dab0ced46_1140x641.jpg" srcset="https://media.wtol.com/assets/WUSA/images/1058d62a-d809-4947-b06e-bf4dab0ced46/1058d62a-d809-4947-b06e-bf4dab0ced46_16x9.jpg 16w, https://media.wtol.com/assets/WUSA/images/1058d62a-d809-4947-b06e-bf4dab0ced46/1058d62a-d809-4947-b06e-bf4dab0ced46_140x79.jpg 140w, https://media.wtol.com/assets/WUSA/images/1058d62a-d809-4947-b06e-bf4dab0ced46/1058d62a-d809-4947-b06e-bf4dab0ced46_360x203.jpg 360w, https://media.wtol.com/assets/WUSA/images/1058d62a-d809-4947-b06e-bf4dab0ced46/1058d62a-d809-4947-b06e-bf4dab0ced46_540x304.jpg 540w, https://media.wtol.com/assets/WUSA/images/1058d62a-d809-4947-b06e-bf4dab0ced46/1058d62a-d809-4947-b06e-bf4dab0ced46_750x422.jpg 750w, https://media.wtol.com/assets/WUSA/images/1058d62a-d809-4947-b06e-bf4dab0ced46/1058d62a-d809-4947-b06e-bf4dab0ced46_1140x641.jpg 1140w, https://media.wtol.com/assets/WUSA/images/1058d62a-d809-4947-b06e-bf4dab0ced46/1058d62a-d809-4947-b06e-bf4dab0ced46_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">Rescue vehicles are seen outside the Pentagon Metro area, Tuesday, August 3, 2021 at the Pentagon in Washington. The Pentagon is on lockdown after multiple gunshots were fired near a platform by the facility&#x27;s Metro station. Two people familiar with the shooting, which occurred on a Metro bus platform at the Pentagon, said at least one person was down. They spoke on condition of anonymity because they were not authorized to release information publicly. (AP Photo/Andrew Harnik)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Trains are temporarily bypassing the station at Pentagon due to the police investigation and are being diverted to Pentagon City Metro. Everyone is being asked to stay away from the Metro rail entrance and bus platform area. &nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Metro has requested several shuttle buses to accommodate commuters.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.wtol.com/assets/WUSA/images/65835795-0d35-475b-abef-2284248233fb/65835795-0d35-475b-abef-2284248233fb_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.wtol.com/assets/WUSA/images/65835795-0d35-475b-abef-2284248233fb/65835795-0d35-475b-abef-2284248233fb_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WUSA/images/65835795-0d35-475b-abef-2284248233fb/65835795-0d35-475b-abef-2284248233fb_1140x641.jpg" data-srcset="https://media.wtol.com/assets/WUSA/images/65835795-0d35-475b-abef-2284248233fb/65835795-0d35-475b-abef-2284248233fb_16x9.jpg 16w, https://media.wtol.com/assets/WUSA/images/65835795-0d35-475b-abef-2284248233fb/65835795-0d35-475b-abef-2284248233fb_140x79.jpg 140w, https://media.wtol.com/assets/WUSA/images/65835795-0d35-475b-abef-2284248233fb/65835795-0d35-475b-abef-2284248233fb_360x203.jpg 360w, https://media.wtol.com/assets/WUSA/images/65835795-0d35-475b-abef-2284248233fb/65835795-0d35-475b-abef-2284248233fb_540x304.jpg 540w, https://media.wtol.com/assets/WUSA/images/65835795-0d35-475b-abef-2284248233fb/65835795-0d35-475b-abef-2284248233fb_750x422.jpg 750w, https://media.wtol.com/assets/WUSA/images/65835795-0d35-475b-abef-2284248233fb/65835795-0d35-475b-abef-2284248233fb_1140x641.jpg 1140w, https://media.wtol.com/assets/WUSA/images/65835795-0d35-475b-abef-2284248233fb/65835795-0d35-475b-abef-2284248233fb_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.wtol.com/assets/WUSA/images/65835795-0d35-475b-abef-2284248233fb/65835795-0d35-475b-abef-2284248233fb_1140x641.jpg" srcset="https://media.wtol.com/assets/WUSA/images/65835795-0d35-475b-abef-2284248233fb/65835795-0d35-475b-abef-2284248233fb_16x9.jpg 16w, https://media.wtol.com/assets/WUSA/images/65835795-0d35-475b-abef-2284248233fb/65835795-0d35-475b-abef-2284248233fb_140x79.jpg 140w, https://media.wtol.com/assets/WUSA/images/65835795-0d35-475b-abef-2284248233fb/65835795-0d35-475b-abef-2284248233fb_360x203.jpg 360w, https://media.wtol.com/assets/WUSA/images/65835795-0d35-475b-abef-2284248233fb/65835795-0d35-475b-abef-2284248233fb_540x304.jpg 540w, https://media.wtol.com/assets/WUSA/images/65835795-0d35-475b-abef-2284248233fb/65835795-0d35-475b-abef-2284248233fb_750x422.jpg 750w, https://media.wtol.com/assets/WUSA/images/65835795-0d35-475b-abef-2284248233fb/65835795-0d35-475b-abef-2284248233fb_1140x641.jpg 1140w, https://media.wtol.com/assets/WUSA/images/65835795-0d35-475b-abef-2284248233fb/65835795-0d35-475b-abef-2284248233fb_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">Rescue vehicles are seen outside the Pentagon Metro area, Tuesday, August 3, 2021 at the Pentagon in Washington. The Pentagon is on lockdown after multiple gunshots were fired near a platform by the facility&#x27;s Metro station. Two people familiar with the shooting, which occurred on a Metro bus platform at the Pentagon, said at least one person was down. They spoke on condition of anonymity because they were not authorized to release information publicly. (AP Photo/Andrew Harnik)</div>
    </div>
</div>                                </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet" data-dnt="true" align="center" data-conversation="none"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Update?src=hash&amp;ref_src=twsrc%5Etfw">#Update</a> - Scene is still active, ACFD did encounter multiple patients. NFI on patient status will be provided.</p>&mdash; Arlington Fire &amp; EMS (@ArlingtonVaFD) <a href="https://twitter.com/ArlingtonVaFD/status/1422579812678389763?ref_src=twsrc%5Etfw">August 3, 2021</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Further details regarding the incident are unknown at this time.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet" data-dnt="true" align="center"><p lang="en" dir="ltr">The area around the Pentagon is being heavily guarded. <a href="https://twitter.com/wusa9?ref_src=twsrc%5Etfw">@wusa9</a> <a href="https://t.co/DzVlFc4Ub9">pic.twitter.com/DzVlFc4Ub9</a></p>&mdash; Matthew Torres (@News_MTorres) <a href="https://twitter.com/News_MTorres/status/1422583184957624332?ref_src=twsrc%5Etfw">August 3, 2021</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong><em>This story is developing. WUSA9 will continue to update as additional information becomes available.</em></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong><u>HERE'S A LIVE LOOK AT THE SCENE:</u></strong></p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/M8FFy0cnhLw?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet" data-dnt="true" align="center"><p lang="en" dir="ltr">The Pentagon currently is on lock down due to an incident at the Pentagon Transit Center.  We are asking the public to please avoid the area.  More information will be forthcoming.</p>&mdash; Pentagon Force Protection Agency (Official) (@PFPAOfficial) <a href="https://twitter.com/PFPAOfficial/status/1422573311301758977?ref_src=twsrc%5Etfw">August 3, 2021</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wtol.com/article/news/health/coronavirus/pentagon-covid-vaccine-policy/507-a57a62a0-3420-46ab-912a-20c85f5585d8" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Pentagon grappling with new vaccine orders; timing uncertain">Pentagon grappling with new vaccine orders; timing uncertain</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wtol.com/article/news/nation-world/1st-guantanamo-detainee-sent-to-home-country-in-policy-shift/507-15d604c8-4425-4431-acbb-3b6e932a13c5" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Biden administration transfers 1st Guantanamo detainee to home country in policy shift">Biden administration transfers 1st Guantanamo detainee to home country in policy shift</a>
            </li>
    </ul>
</div>                    <div class="article__section article__section_type_text utility__text">
<p><a href="/article/about-us/wusa9-roku-wusa9-amazon-fire-tv-apps/65-562ada0c-fe3d-4e30-a80a-e0afad259603" rel="noopener noreferrer" target="_blank">WUSA9 is now on <strong>Roku and Amazon Fire TVs</strong>. Download the apps today for live newscasts and video on demand.</a></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="/appredirect" rel="noopener noreferrer" target="_blank"><strong>Download the WUSA9 app to get breaking news, weather and important stories at your fingertips.</strong></a></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="/email" rel="noopener noreferrer" target="_blank"><strong><em>Sign up for the Get Up DC newsletter:</em></strong><em>&nbsp;Your forecast. Your commute. Your news.</em></a><br><a href="/email" rel="noopener noreferrer" target="_blank"><em>Sign up for the Capitol Breach email newsletter, delivering the latest breaking news and a roundup of the investigation into the Capitol Riots on Jan. 6, 2021.</em></a></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Pentagon lockdown lifted after multiple shots fired at nearby Metro bus station",
  "datePublished": "11:13 AM EDT August 3, 2021",
  "dateModified": "12:27 PM EDT August 3, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wtol.com/article/news/local/pentagon-locked-down-after-multiple-shots-fired-at-nearby-metro-station/65-8a948db0-daba-4866-ae36-be77ae8c1026"
  },
  "author": {
    "@type": "Person",
    "name": "Khalida Volou (WUSA9)"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WTOL",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wtol.com/assets/shared-images/amp-logos/wtol.png",
      "width": 340,
      "height": 60
    }
  },
  "image": null
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.wtol.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_atf/news/local"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_atf/news/local&amp;sz=300x250|300x600&amp;c=694" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_flex_btf/news/local"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_flex_btf/news/local&amp;sz=970x250|728x90|1140x286|1x1&amp;c=694" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WTOL" src="/assets/shared-images/logos/wtol.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.wtol.com/wtoljobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.wtol.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WTOL. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/exit_interstitial/news/local"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WTOL" src="/assets/shared-images/logos/wtol.png" />
    </div>
    <h2 class="notifications__heading">WTOL would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wtol.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.8.4">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyAiIMof8D4UjjB8lAeW8UNy02uM_0xvaXU" data-project-id="wtol-news-app" data-sender-id="461047412217" data-app-id="1:461047412217:web:784f6be594695877">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
