<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.6.4.4" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>DeWine addresses infant formula shortage in Ohio | wtol.com</title>
    <script>window.tegna=window.tegna||{},window.tegna.getCookie=e=>{const n="; "+document.cookie,t=n.split(`; ${e}=`);return 2===t.length?t.pop().split(";").shift():null},window.tegna.usprivacy=window.tegna.getCookie("usprivacy"),function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie="OptanonAlertBoxClosed="+(new Date).toISOString();let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=`+e}}(),window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #d81f32;
    --theme-secondary: #455b6d;
}
</style>

<link rel="preload" href="/modules.min_6.4.4.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_6.4.4.css"></noscript>

<link rel="preload" href="/common.min_6.4.4.js" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WTOL.png?ver=2.6.4.4" />
    <link rel="canonical" href="https://www.10tv.com/article/news/local/ohio/dewine-details-efforts-help-families-amid-continued-baby-formula-shortage/530-16abdf86-af99-4883-bf6c-cda91e2066a2" />
            <meta name="theme-color" content="#d81f32" />
            <link rel="amphtml" href="https://www.wtol.com/amp/article/news/local/dewine-details-efforts-help-families-amid-continued-baby-formula-shortage/530-16abdf86-af99-4883-bf6c-cda91e2066a2" />
        <meta itemprop="datePublished" content="3:21 PM EDT June 6, 2022" />
        <meta itemprop="dateModified" content="6:20 PM EDT June 6, 2022" />
        <meta itemprop="url" content="https://www.wtol.com/article/news/local/dewine-details-efforts-help-families-amid-continued-baby-formula-shortage/530-16abdf86-af99-4883-bf6c-cda91e2066a2" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.wtol.com/article/news/local/dewine-details-efforts-help-families-amid-continued-baby-formula-shortage/530-16abdf86-af99-4883-bf6c-cda91e2066a2">
        <meta property="og:title" content="DeWine announces steps to help Ohio families impacted by formula shortage">
        <meta property="og:description" content="The briefing comes just days after the Abbott plant in Sturgis, Michigan resumed production in wake of a months-long closure.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.wtol.com/assets/WBNS/images/c722bd53-c643-46d2-ad70-5d5cad79c4c0/c722bd53-c643-46d2-ad70-5d5cad79c4c0_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="3:21 PM EDT June 6, 2022" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="wtol,news,local,family,consumer" />
        <meta name="twitter:title" content="DeWine announces steps to help Ohio families impacted by formula shortage">
        <meta name="twitter:image:src" content="https://media.wtol.com/assets/WBNS/images/c722bd53-c643-46d2-ad70-5d5cad79c4c0/c722bd53-c643-46d2-ad70-5d5cad79c4c0_1140x641.jpg">
        <meta name="twitter:image" content="https://media.wtol.com/assets/WBNS/images/c722bd53-c643-46d2-ad70-5d5cad79c4c0/c722bd53-c643-46d2-ad70-5d5cad79c4c0_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="WTOL11Toledo">
        <meta name="twitter:description" content="The briefing comes just days after the Abbott plant in Sturgis, Michigan resumed production in wake of a months-long closure.">
        <meta name="twitter:domain" content="www.wtol.com/">


            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wtol.com" />
            <meta name="description" content="DeWine said the USDA has granted additional wavier requests to allow eight more products for families enrolled in Ohio&#x27;s WIC program." />
            <meta property="fb:app_id" content="168172380757522" />
            <meta property="og:site_name" content="wtol.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="3:21 PM EDT June 6, 2022" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="be10bf83-dc1e-4c77-b736-b7f986b7f499"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
<!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="512" data-watson-keywords="Ohio families,formula shortage,Ohio Department of Health,White House officials,Governor Mike DeWine" data-page-type="article" data-gpt-network-code="32805352/oh-toledo-WTOL-B3383_DesktopTablet" data-section="news" data-subsection="local" data-topic="" data-subtopic="" data-content-type="article" data-category="news" data-market="Toledo, OH" data-subcategory="local" data-keywords="Toledo news, Toledo weather, Toledo traffic, Toledo sports, WTOL, Toledo, Ohio, breaking news, weather, sports, traffic, entertainment" data-document-title="Toledo news, weather, traffic and sports | Toledo, Ohio, | wtol.com" data-ga-property-id="UA-91390612-86" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.wtol.com/article/news/local/dewine-details-efforts-help-families-amid-continued-baby-formula-shortage/530-16abdf86-af99-4883-bf6c-cda91e2066a2" data-canonical-url="https://www.10tv.com/article/news/local/ohio/dewine-details-efforts-help-families-amid-continued-baby-formula-shortage/530-16abdf86-af99-4883-bf6c-cda91e2066a2" data-asset-id="16abdf86-af99-4883-bf6c-cda91e2066a2" data-article-keywords="local,news,family,consumer,home" data-content-title="DeWine announces steps to help Ohio families impacted by formula shortage" data-content-categories="local,news,family,consumer,home" data-content-score="100" data-tracking-tags="" data-t1-publisher="brad.bader@tegna.com" data-call-letters="WTOL" data-article-byline="10TV Web Staff" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="DeWine announces steps to help Ohio families impacted by formula shortage" data-video-name="DeWine announces steps to help Ohio families impacted by formula shortage" data-video-length="0" data-video-related-play="false" data-item-number="1" data-original-headline="DeWine announces steps to help Ohio families impacted by formula shortage" data-cct-story="false" data-platform="desktop" data-full-environment="WTOL" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js" data-a9-publisher-id="3276" data-a9-timeout="1000" data-oneplusx-client-id="tegna" data-oneplusx-debug="false" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4034/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4035/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.tegna.initialTracking={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,video_name:e.videoName,video_length:e.videoLength,video_related_play:e.videoRelatedPlay,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,oneplusx_client_id:e.oneplusxClientId,oneplusx_debug:"true"===e.oneplusxDebug.toLowerCase(),pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl},window.utag_data=JSON.parse(JSON.stringify(window.tegna.initialTracking)))}();
//# sourceMappingURL=utag-data.js.map</script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
    var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wtol.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8MmozNfcsjRGosADeA-Ece4vT3emHuDt9rE67Mp3XgxJDm-jbAaXizyOzKYk5oNHfmoc93xxKei77m4e8M3rQODsDIR4YbjctQmuFaCbtSlRKopexx3GOprhcSFJ9BhHBoWceOAUmCjdzUQ6M_5-20g" />
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,s="log",n=("error"in console&&3===n?s="error":"warn"in console&&2===n?s="warn":"info"in console&&(s="info"),"["+e+"] "+" ".repeat(o)+t+" ".repeat(a));"production"!==document.getElementsByClassName("page")[0].dataset.environment.toLowerCase()&&(i?console[s](n,i):console[s](n))},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0],a=("undefined"!=typeof templatePolyfill&&templatePolyfill(n),document.importNode(o.content,!0)),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcast",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class a extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),(t=/iPad|iPhone|iPod/.test(e)&&!window.MSStream?"ios":t)===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",a);class b extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",b);class c extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],s=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(s=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(s=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,s),window.localStorage.setItem(this.uuid+"_tegna_expire",Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:s}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl,o=$('[name="__RequestVerificationToken"]').val();const a=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache","XSRF-TOKEN":o},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:s,click:e?1:0,impression:t?1:0})});a.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===s){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:s}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:s})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",c)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=MmZeN6kfyQl/z/l6QobT3UzQtdGPIUIF4MZb69NUolPrWsbjmz2cCw=="
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="512"
         data-primarydomain="wtol.com"
         data-environment-base-url="https://www.wtol.com/"
         data-call-letters="WTOL"
         data-full-environment="WTOL"
         data-twitter-id="WTOL11Toledo"
         data-fban="168172380757522"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="16abdf86-af99-4883-bf6c-cda91e2066a2"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.wtol.com/article/news/local/dewine-details-efforts-help-families-amid-continued-baby-formula-shortage/530-16abdf86-af99-4883-bf6c-cda91e2066a2"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="oh-toledo-WTOL-B3383_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wtol-redesign-desktop/prod/utag"
         data-taboola-url="https://www.10tv.com/article/news/local/ohio/dewine-details-efforts-help-families-amid-continued-baby-formula-shortage/530-16abdf86-af99-4883-bf6c-cda91e2066a2"
         data-elvs-id="20"
         data-assets-base-url="https://media.wtol.com"
         data-elvs-stream-url="https://livevideo.tegnadigital.com/wtol/v1/master/f9c1bf9ffd6ac86b6173a7c169ff6e3f4efbd693/WTOL/elvs/live.m3u8"
         data-is-elvs-disabled="false"
         data-hls-js-url="https://amp.akamaized.net/players/9.1.8&#x2B;premier/akamai/amp/core/libs/hls.min"
         data-tealium-id-comscore="1"data-tealium-id-googleanalytics="532"data-tealium-id-oneplusx="557"data-tealium-id-simplifi="516"data-tealium-id-taboola="515"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
    <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_universal/news/local"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
            <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="168172380757522"
        data-twitter-id="WTOL11Toledo">
    <a class="header__skip" href="#main" tabindex="1">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container" role="button" tabindex="0">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="WTOL Home" src="/assets/shared-images/logos/wtol.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="11 Investigates">
                                                                    <span class="header__subnav-label">11 Investigates</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/go-419" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Go 419">
                                                                    <span class="header__subnav-label">Go 419</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Money">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World ">
                                                                    <span class="header__subnav-label">Nation World </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/your-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Your Day">
                                                                    <span class="header__subnav-label">Your Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment  ">
                                                                    <span class="header__subnav-label">Entertainment  </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Coronavirus ">
                                                                    <span class="header__subnav-label">Coronavirus </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.wtol.com/video/news/local/some-toledo-gas-stations-surpass-5-per-gallon-how-you-can-cut-back-on-costs/512-c02a43ae-1d52-4b91-8f0f-b2e2735da916" aria-label="Read Some Toledo gas stations surpass $5 per gallon | How you can cut back on costs" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Some Toledo gas stations surpass $5 per gallon | How you can cut back on costs">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Some Toledo gas stations surpass $5 per gallon | How you can cut back on costs" width="" height="" src="" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Some Toledo gas stations surpass $5 per gallon | How you can cut back on costs" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WTOL/videos/c02a43ae-1d52-4b91-8f0f-b2e2735da916/c02a43ae-1d52-4b91-8f0f-b2e2735da916_Still.jpg" data-srcset="" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.wtol.com/video/news/local/some-toledo-gas-stations-surpass-5-per-gallon-how-you-can-cut-back-on-costs/512-c02a43ae-1d52-4b91-8f0f-b2e2735da916" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Some Toledo gas stations surpass $5 per gallon | How you can cut back on costs">Some Toledo gas stations surpass $5 per gallon | How you can cut back on costs</a></h4>
                    </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.wtol.com/mobile/closings?standalone=1" aria-label="Read Delays &amp; closings" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Delays &amp; closings">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Delays & closings" width="" height="" src="https://media.wtol.com/assets/WTOL/images/ef24dcac-547b-4925-8da7-5501907c1c57/ef24dcac-547b-4925-8da7-5501907c1c57_140x79.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Delays & closings" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WTOL/images/ef24dcac-547b-4925-8da7-5501907c1c57/ef24dcac-547b-4925-8da7-5501907c1c57_360x203.jpg" data-srcset="https://media.wtol.com/assets/WTOL/images/ef24dcac-547b-4925-8da7-5501907c1c57/ef24dcac-547b-4925-8da7-5501907c1c57_140x79.jpg 140w, https://media.wtol.com/assets/WTOL/images/ef24dcac-547b-4925-8da7-5501907c1c57/ef24dcac-547b-4925-8da7-5501907c1c57_360x203.jpg 360w, https://media.wtol.com/assets/WTOL/images/ef24dcac-547b-4925-8da7-5501907c1c57/ef24dcac-547b-4925-8da7-5501907c1c57_540x304.jpg 540w, https://media.wtol.com/assets/WTOL/images/ef24dcac-547b-4925-8da7-5501907c1c57/ef24dcac-547b-4925-8da7-5501907c1c57_750x422.jpg 750w, https://media.wtol.com/assets/WTOL/images/ef24dcac-547b-4925-8da7-5501907c1c57/ef24dcac-547b-4925-8da7-5501907c1c57_1140x641.jpg 1140w, https://media.wtol.com/assets/WTOL/images/ef24dcac-547b-4925-8da7-5501907c1c57/ef24dcac-547b-4925-8da7-5501907c1c57_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.wtol.com/mobile/closings?standalone=1" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Delays &amp; closings">Delays &amp; closings</a></h4>
                    </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/webcams" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Skycams">
                                                                    <span class="header__subnav-label">Skycams</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.wtol.com/article/weather/forecast/toledo-weather-10-day-forecast-nw-ohio-se-michigan/512-2654e9a7-57ef-4094-994d-37f59bb6fd6f" aria-label="Read Heavy rain, storms possible Monday evening | WTOL 11 Weather" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Heavy rain, storms possible Monday evening | WTOL 11 Weather">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Heavy rain, storms possible Monday evening | WTOL 11 Weather" width="" height="" src="https://media.wtol.com/assets/WTOL/images/dae65daa-27f6-4180-9eee-bda07ede03f1/dae65daa-27f6-4180-9eee-bda07ede03f1_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Heavy rain, storms possible Monday evening | WTOL 11 Weather" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WTOL/images/dae65daa-27f6-4180-9eee-bda07ede03f1/dae65daa-27f6-4180-9eee-bda07ede03f1_360x203.jpg" data-srcset="https://media.wtol.com/assets/WTOL/images/dae65daa-27f6-4180-9eee-bda07ede03f1/dae65daa-27f6-4180-9eee-bda07ede03f1_16x9.jpg 16w, https://media.wtol.com/assets/WTOL/images/dae65daa-27f6-4180-9eee-bda07ede03f1/dae65daa-27f6-4180-9eee-bda07ede03f1_140x79.jpg 140w, https://media.wtol.com/assets/WTOL/images/dae65daa-27f6-4180-9eee-bda07ede03f1/dae65daa-27f6-4180-9eee-bda07ede03f1_360x203.jpg 360w, https://media.wtol.com/assets/WTOL/images/dae65daa-27f6-4180-9eee-bda07ede03f1/dae65daa-27f6-4180-9eee-bda07ede03f1_540x304.jpg 540w, https://media.wtol.com/assets/WTOL/images/dae65daa-27f6-4180-9eee-bda07ede03f1/dae65daa-27f6-4180-9eee-bda07ede03f1_750x422.jpg 750w, https://media.wtol.com/assets/WTOL/images/dae65daa-27f6-4180-9eee-bda07ede03f1/dae65daa-27f6-4180-9eee-bda07ede03f1_1140x641.jpg 1140w, https://media.wtol.com/assets/WTOL/images/dae65daa-27f6-4180-9eee-bda07ede03f1/dae65daa-27f6-4180-9eee-bda07ede03f1_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.wtol.com/article/weather/forecast/toledo-weather-10-day-forecast-nw-ohio-se-michigan/512-2654e9a7-57ef-4094-994d-37f59bb6fd6f" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Heavy rain, storms possible Monday evening | WTOL 11 Weather">Heavy rain, storms possible Monday evening | WTOL 11 Weather</a></h4>
                    </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.wtol.com/video/weather/rainy-weather-on-the-way-late-monday-afternoon-and-evening/512-194c119b-8610-46c8-be29-a52975cd80b2" aria-label="Read Rainy weather on the way late Monday afternoon and evening" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Rainy weather on the way late Monday afternoon and evening">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Rainy weather on the way late Monday afternoon and evening" width="" height="" src="https://media.wtol.com/assets/WTOL/images/320a2d14-cd1b-4b62-9fa0-fba45734f395/320a2d14-cd1b-4b62-9fa0-fba45734f395_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Rainy weather on the way late Monday afternoon and evening" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wtol.com/assets/WTOL/images/320a2d14-cd1b-4b62-9fa0-fba45734f395/320a2d14-cd1b-4b62-9fa0-fba45734f395_360x203.jpg" data-srcset="https://media.wtol.com/assets/WTOL/images/320a2d14-cd1b-4b62-9fa0-fba45734f395/320a2d14-cd1b-4b62-9fa0-fba45734f395_16x9.jpg 16w, https://media.wtol.com/assets/WTOL/images/320a2d14-cd1b-4b62-9fa0-fba45734f395/320a2d14-cd1b-4b62-9fa0-fba45734f395_140x79.jpg 140w, https://media.wtol.com/assets/WTOL/images/320a2d14-cd1b-4b62-9fa0-fba45734f395/320a2d14-cd1b-4b62-9fa0-fba45734f395_360x203.jpg 360w, https://media.wtol.com/assets/WTOL/images/320a2d14-cd1b-4b62-9fa0-fba45734f395/320a2d14-cd1b-4b62-9fa0-fba45734f395_540x304.jpg 540w, https://media.wtol.com/assets/WTOL/images/320a2d14-cd1b-4b62-9fa0-fba45734f395/320a2d14-cd1b-4b62-9fa0-fba45734f395_750x422.jpg 750w, https://media.wtol.com/assets/WTOL/images/320a2d14-cd1b-4b62-9fa0-fba45734f395/320a2d14-cd1b-4b62-9fa0-fba45734f395_1140x641.jpg 1140w, https://media.wtol.com/assets/WTOL/images/320a2d14-cd1b-4b62-9fa0-fba45734f395/320a2d14-cd1b-4b62-9fa0-fba45734f395_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.wtol.com/video/weather/rainy-weather-on-the-way-late-monday-afternoon-and-evening/512-194c119b-8610-46c8-be29-a52975cd80b2" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Rainy weather on the way late Monday afternoon and evening">Rainy weather on the way late Monday afternoon and evening</a></h4>
                    </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                        <li>
                            <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_true" data-watch-enabled="true">
    <a class="watch-live__cta" href="/watch">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video watch-live__mini-live-video_active_true">
        <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video mini-live-video_state_playing" data-is-watch="false">    
        <div class="mini-live-video__player"></div>
    </div>        </a>
    </div>
</div>                            </div>
                        </li>
                    <li class="header__nav-search header__nav-search_type_search">
                        <a class="header__nav-link header__nav-link_type_search" href="/search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </a>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wtol.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                            <button class="header__close-button" aria-label="close"></button>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
    <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/masthead_sponsor/news/local"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wtol.com/article/news/local/dewine-details-efforts-help-families-amid-continued-baby-formula-shortage/530-16abdf86-af99-4883-bf6c-cda91e2066a2" aria-label="Visit the weather page">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Toledo, OH&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">75&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-82_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-82_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-82_8x8.png 8w, /assets/shared-images/weather-icons/wx-82_16x16.png 16w, /assets/shared-images/weather-icons/wx-82_32x32.png 32w, /assets/shared-images/weather-icons/wx-82_64x64.png 64w, /assets/shared-images/weather-icons/wx-82_128x128.png 128w, /assets/shared-images/weather-icons/wx-82_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-82_32x32.png" srcset="/assets/shared-images/weather-icons/wx-82_8x8.png 8w, /assets/shared-images/weather-icons/wx-82_16x16.png 16w, /assets/shared-images/weather-icons/wx-82_32x32.png 32w, /assets/shared-images/weather-icons/wx-82_64x64.png 64w, /assets/shared-images/weather-icons/wx-82_128x128.png 128w, /assets/shared-images/weather-icons/wx-82_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Toledo, OH&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wtol.com/article/news/local/dewine-details-efforts-help-families-amid-continued-baby-formula-shortage/530-16abdf86-af99-4883-bf6c-cda91e2066a2">Weather</a>
                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wtol.com/article/news/local/dewine-details-efforts-help-families-amid-continued-baby-formula-shortage/530-16abdf86-af99-4883-bf6c-cda91e2066a2">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/advertise">Advertise With Us</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wtol.com/sports">WTOL 11 Sports</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wtol.com/section/11-investigates-cedar-point">11 Investigates: Cedar Point</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wtol.com/11together">#11Together</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wtol.com/superfitness">Super Fitness Weight Loss Challenge</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/go-419">Go 419</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/investigations">11 Investigates</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wtol.com/meet-the-team">Meet the Team! </a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/leading-edge">Leading Edge</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/recipes">Recipes</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="16abdf86-af99-4883-bf6c-cda91e2066a2"
         data-title="DeWine announces steps to help Ohio families impacted by formula shortage"
         data-seo-title="DeWine addresses infant formula shortage in Ohio"
         data-abstract="The briefing comes just days after the Abbott plant in Sturgis, Michigan resumed production in wake of a months-long closure."
         data-section="news"
         data-subsection="local"
         data-topic=""
         data-subtopic=""
         data-url="https://www.wtol.com/article/news/local/dewine-details-efforts-help-families-amid-continued-baby-formula-shortage/530-16abdf86-af99-4883-bf6c-cda91e2066a2"
         data-pathname="www.wtol.com/article/news/local/dewine-details-efforts-help-families-amid-continued-baby-formula-shortage/530-16abdf86-af99-4883-bf6c-cda91e2066a2"
         data-gpt-network-code="32805352"
         data-categories="local,news,family,consumer,home"
         data-author="10TV Web Staff"
         data-keywords="local,news,family,consumer,home"
         data-has-video="true"
         data-watson-keywords="Ohio families,formula shortage,Ohio Department of Health,White House officials,Governor Mike DeWine"
         data-t1-publisher="brad.bader@tegna.com"
         data-is-cct="false"
         data-original-headline="DeWine announces steps to help Ohio families impacted by formula shortage"
         data-content-score="100"
         data-tracking-tags="">
            <a class="article__category" href="/section/local" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Local">Local</a>
            <h1 class="article__headline">DeWine announces steps to help Ohio families impacted by formula shortage</h1>
            <div class="article__summary">The briefing comes just days after the Abbott plant in Sturgis, Michigan resumed production in wake of a months-long closure.</div>
        <div class="article__lead-asset">
        <div data-module="video" class="video video_docked_false"
             data-stream="https://video.tegna-media.com/assets/WBNS/videos/e7998f0c-32a8-4edb-ab9a-9213cf4f2964/e7998f0c-32a8-4edb-ab9a-9213cf4f2964.m3u8"
             data-float="true"
             data-thumbnail="https://media.wtol.com/assets/WBNS/images/c722bd53-c643-46d2-ad70-5d5cad79c4c0/c722bd53-c643-46d2-ad70-5d5cad79c4c0_1920x1080.jpg"
             data-title="DeWine announces steps to help Ohio families impacted by formula shortage"
             data-description="The briefing comes just days after the Abbott plant in Sturgis, Michigan resumed production in wake of a months-long closure."
             data-site="530"
             data-id="e7998f0c-32a8-4edb-ab9a-9213cf4f2964"
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.wtol.com/video/news/local/ohio/dewine-announces-steps-to-help-ohio-families-impacted-by-formula-shortage/530-e7998f0c-32a8-4edb-ab9a-9213cf4f2964"
             data-origin="upload"
             data-section="news"
             data-subsection="local"
             data-subcategory="local"
             data-topic="ohio"
             data-subtopic=""
             data-categories="ohio,news,local"
             data-captions=""
             data-tracking-tags=""
             data-is-watch-player="false"
             data-is-live-now="On Demand"
             data-is-ugc="false"
             data-is-cct="false"
             data-ugc-preroll-disabled="true"
             data-duration="42"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false"
             data-facebook-app-id="168172380757522"
             data-sharing-twitter-title="DeWine announces steps to help Ohio families impacted by formula shortage"
             data-sharing-twitter-username="WTOL11Toledo"
             data-a9-pubid="3276"
             data-related-autoplay-delay="5"
             data-ama-enabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__docker-container">
                        <div class="video__docker">
                            <button class="video__docker-close" aria-label="undock video"></button>
                            <div class="video__ratio-enforcer">
                                <div class="video__ratio-enforced">
                                    <div class="video__inner">
                                        <div class="video__player-container">
                                            <div class="video__player"></div>
                                            <div class="video__endslate">
                                                <button class="video__endslate-close-button" aria-label="close"></button>
                                                <h4 class="video__endslate-heading">More Videos</h4>
                                                <ul class="video__endslate-list">
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <div class="video__animation video__animation_side_top"></div>
                                                                    <div class="video__animation video__animation_side_right"></div>
                                                                    <div class="video__animation video__animation_side_bottom"></div>
                                                                    <div class="video__animation video__animation_side_left"></div>
                                                                    <img class="video__endslate-thumbnail" src="https://media.wtol.com/assets/WBNS/images/c722bd53-c643-46d2-ad70-5d5cad79c4c0/c722bd53-c643-46d2-ad70-5d5cad79c4c0_1920x1080.jpg" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-countdown">Next up in <span class="video__endslate-counter">5</span></p>
                                                            <p class="video__endslate-title video__endslate-title_primary_true">Example video title will go here for this video</p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "DeWine announces steps to help Ohio families impacted by formula shortage",
                    "description": "The briefing comes just days after the Abbott plant in Sturgis, Michigan resumed production in wake of a months-long closure.",
                    "thumbnailUrl": "https://media.wtol.com/assets/WBNS/images/c722bd53-c643-46d2-ad70-5d5cad79c4c0/c722bd53-c643-46d2-ad70-5d5cad79c4c0_1920x1080.jpg",
                    "uploadDate": "6/6/2022 6:20:00 PM",
                    "duration": "42",
                    "contentUrl": "https://www.wtol.com/video/news/local/ohio/dewine-announces-steps-to-help-ohio-families-impacted-by-formula-shortage/530-e7998f0c-32a8-4edb-ab9a-9213cf4f2964",
                    "embedUrl": "https://media.wtol.com/embeds/video/responsive/530-e7998f0c-32a8-4edb-ab9a-9213cf4f2964/iframe"
                    }
                        </script>
                </div>
        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> 10TV Web Staff
                </div>
                <div class="article__published">
                    <span class="article__meta-label">Published:</span> 3:21 PM EDT June 6, 2022
                </div>
                <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 6:20 PM EDT June 6, 2022
                </div>
            <div class="article__sharing">
    <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=168172380757522&display=popup&href=https%3A%2F%2Fwww.wtol.com%2Farticle%2Fnews%2Flocal%2Fdewine-details-efforts-help-families-amid-continued-baby-formula-shortage%2F530-16abdf86-af99-4883-bf6c-cda91e2066a2&redirect_uri=https%3A%2F%2Fwww.wtol.com%2Farticle%2Fnews%2Flocal%2Fdewine-details-efforts-help-families-amid-continued-baby-formula-shortage%2F530-16abdf86-af99-4883-bf6c-cda91e2066a2" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wtol.com/article/news/local/dewine-details-efforts-help-families-amid-continued-baby-formula-shortage/530-16abdf86-af99-4883-bf6c-cda91e2066a2">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=DeWine%20announces%20steps%20to%20help%20Ohio%20families%20impacted%20by%20formula%20shortage&url=https://www.wtol.com/article/news/local/dewine-details-efforts-help-families-amid-continued-baby-formula-shortage/530-16abdf86-af99-4883-bf6c-cda91e2066a2&via=WTOL11Toledo" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wtol.com/article/news/local/dewine-details-efforts-help-families-amid-continued-baby-formula-shortage/530-16abdf86-af99-4883-bf6c-cda91e2066a2">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>            </div>
        </aside>
    <div class="article__body">
                    <div class="article__section article__section_type_text utility__text">
<p>CINCINNATI — Governor Mike DeWine announced new steps Ohio is taking to help families during the nationwide baby formula shortage on Monday.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Speaking at a Kroger store in Cincinnati, DeWine said the USDA has granted additional waiver requests to allow eight more formula options for families enrolled in the Ohio Department of Health’s Special Supplemental Nutrition Program for Women, Infants, and Children (WIC).</p>                    </div>
                        <div class="article__section article__section_type_ad">
    <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_mid1/news/local"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The briefing comes <a href="https://www.10tv.com/article/news/nation-world/abbott-restarts-baby-formula-plant/507-05fa8b12-c43d-4fd0-bb6a-c0839b90073a">just days after the Abbott plant</a> in Sturgis, Michigan resumed production in wake of a months-long closure. Investigators determined several infant illnesses, including two deaths, were linked to bacteria found in formula at the plant.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In response, Abbott recalled various lots of three popular powdered infant formulas. The recall only stoked the flames of an already existing infant formula shortage.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>White House officials have said it will take roughly three weeks for parents to see store shelves stocked with Abbott’s formula once again. A plan released in May points to June 20 as the estimated date for when the formula can once again be purchased.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“While it is good news that the formula factory that caused the shortage is operating again, it will take weeks for formula to restock, in the meantime, we will continue our work to ease the burden on families. There are few things scarier than the thought of not being able to provide food for your children. I feel for the many families impacted by the formula shortage,” said DeWine.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The eight additional Mead Johnson products that will be covered beginning June 13 include:</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li>Enfamil Infant Powder 29.4oz</li><li>Enfamil NeuroPro Infant Powder 28.3oz</li><li>Enfamil NeuroPro Infant Powder Box 31.4 oz</li><li>Enfamil Gentlease Powder 27.7oz</li><li>Enfamil NeuroPro Gentlease Powder 27.4 oz</li><li>Enfamil NeuroPro Gentlease Powder Box 30.4 oz</li><li>Enfamil AR Powder Box 30.4 oz</li><li>Enfamil Prosobee Powder 20.9oz</li></ul>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The state is also working with the USDA to temporarily remove requirements for families enrolled in WIC who use special prescription formula.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>This formula requires a prescription by the child’s healthcare provider to treat a medical condition. Currently, a WIC recipient can only purchase the specific brand that is prescribed.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The waiver will allow these families the option to purchase store-branded equivalents.</p>                    </div>
                                <div class="article__section article__section_type_ad">
    <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_mid2/news/local"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Additionally, the Ohio Department of Health, the Ohio Department of Administrative Services and Mead Johnson are working to allow families to purchase, alternate, non-contracted brands.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Officials say this will expand formula access for families in WIC in the coming weeks.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="https://www.10tv.com/local"><strong>Local News: Recent Coverage</strong></a><strong>&nbsp;⬇️</strong></p>                    </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.5%;"><iframe src="https://www.youtube.com/embed/videoseries?list=PL3ksqgTjfUaYfXfxQH982djs6LlrSbKDZ" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media"></iframe></div>
                                </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wtol.com/article/news/nation-world/abbott-restarts-baby-formula-plant/507-05fa8b12-c43d-4fd0-bb6a-c0839b90073a" rel=nofollow data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Baby formula factory reopens: How long before new formula reaches shelves?">Baby formula factory reopens: How long before new formula reaches shelves?</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wtol.com/article/news/nation-world/more-baby-formula-arrives-in-us/507-8b9e6bc2-966a-4616-bcc0-29aa88cd1139" rel=nofollow data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Another huge delivery of baby formula arrives in US">Another huge delivery of baby formula arrives in US</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wtol.com/article/news/local/central-ohio-parents-feel-encouraged-operation-fly-formula/530-faadd3da-bc01-449e-ac3a-19f6f722eec9" rel=nofollow data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Central Ohio parents feel encouraged, await more information on &#x27;Operation Fly Formula&#x27;">Central Ohio parents feel encouraged, await more information on &#x27;Operation Fly Formula&#x27;</a>
            </li>
    </ul>
</div>    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "DeWine announces steps to help Ohio families impacted by formula shortage",
  "datePublished": "3:21 PM EDT June 6, 2022",
  "dateModified": "6:20 PM EDT June 6, 2022",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wtol.com/article/news/local/dewine-details-efforts-help-families-amid-continued-baby-formula-shortage/530-16abdf86-af99-4883-bf6c-cda91e2066a2"
  },
  "author": {
    "@type": "Person",
    "name": "10TV Web Staff"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WTOL",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wtol.com/assets/shared-images/amp-logos/wtol.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="https://www.wtol.com/::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
    <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_atf/news/local"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_atf/news/local&amp;sz=300x250&amp;c=249" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
    <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_flex_btf/news/local"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/oh-toledo-WTOL-B3383_DesktopTablet/article_flex_btf/news/local&amp;sz=970x250|728x90|1140x286|1x1&amp;c=249" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WTOL" src="/assets/shared-images/logos/wtol.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list" role="list">
                                <li class="footer__item" role="listitem"><a class="footer__link" href="https://www.wtol.com/wtoljobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list" role="list">
                                <li class="footer__item" role="listitem"><a class="footer__link" href="https://interactive.wtol.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false" role="listitem"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2022 WTOL. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
    <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/oh-toledo-WTOL-B3383_DesktopTablet/exit_interstitial/news/local"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
        <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WTOL" src="/assets/shared-images/logos/wtol.png" />
    </div>
    <h2 class="notifications__heading">WTOL would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wtol.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
<div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script src="https://amp.akamaized.net/hosted/1.1/player.esi?apikey=tegna&amp;version=9.1.8"></script>
    <script>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</script>
    <script data-base="/" data-modules="accessibility-statement,ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-carousel,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="6.4.4">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),t=0;t<a.length;++t)o=void 0,function(e,s){for(var a=s.length,t=0;t<a;t++)if(s[t]===e)return 1}(o=a[t].getAttribute("data-module"),s)||s.push(o);var r=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"",n=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.hlsJsUrl:"";const m={utils:"tegna-utils_"+r,bem:"bem_"+r,"jquery-utils":"jquery-utils_"+r,storage:"tegna-storage_"+r,common:"common.min_"+r,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",hls:n,comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in m==!1&&(m[e]=e+"_"+r)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:m,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){console.warn("Module failed: "+s)}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyAiIMof8D4UjjB8lAeW8UNy02uM_0xvaXU" data-project-id="wtol-news-app" data-sender-id="461047412217" data-app-id="1:461047412217:web:784f6be594695877">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:i+".firebaseapp.com",databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:i+".appspot.com",messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var r=t.item(n);r.outerHTML=(r=r.innerHTML,e=void 0,(e=document.createElement("textarea")).innerHTML=r,0===e.childNodes.length?"":e.childNodes[0].nodeValue)}}var t,n,r;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),r=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(r)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
