
<!DOCTYPE html>
<html class="root root_js_disabled">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=1170" />
    <meta name="site" content="wtol.com" />
    <script>
        document.documentElement.classList.remove('root_js_disabled');
        var tegna = {
            'hasBeenBlurred': false,
            'performance': {
                'beginRender': {
                    'time': window.performance.now()
                }
            }
        };
        window.onblur = function () {
            tegna.hasBeenBlurred = true;
        };</script>
    <noscript>
        <style>
            * {
                transition: none !important;
                animation: none !important;
            }

            .page__desktop-header {
                position: static;
                top: auto;
                left: auto;
                right: auto;
                bottom: auto;
            }

            .desktop-header__nav-wrapper {
                z-index: 3;
                opacity: 0;
                width: 70px !important;
                height: 50px !important;
                transform: translateX(-655px) translateY(23px);
                transition: none;
            }

            .desktop-header__navigation_visible_false {
                transition: none !important;
                overflow: visible !important;
            }

            .desktop-header__nav-wrapper:hover {
                height: auto !important;
                transform: none;
                opacity: 1;
                transition: none;
            }

                .desktop-header__nav-wrapper:hover .desktop-header__navigation_visible_false {
                    opacity: 1;
                    transform: translateX(-670px) translateY(-98px) !important;
                    padding-top: 100px;
                }

            .grid__cell[data-columns="12"] .ad,
            .page__footer .ad__nojs-placeholder {
                display: none !important;
            }

            .grid__cell[data-columns="12"] [data-module="ad"] {
                display: none !important;
            }

            .grid__module[data-module="headline-list-with-abstract"] .ad__nojs-placeholder {
                display: none !important;
            }
        </style>
    </noscript>
    <script>
        function appendStyle(url) {
            var sheet = document.createElement("link");
            sheet.setAttribute("href", url);
            sheet.setAttribute("rel", "stylesheet");
            sheet.setAttribute("type", "text/css");
            document.head.appendChild(sheet);
        }</script>
    <script>
        tegna.performance['stylesheets/start'] = {
            'time': window.performance.now()
        }</script>
    <link rel="stylesheet" href="/Views/dist/styles/modules.min.css?version=3.22.16" />
    <script>
        appendStyle('/Views/lib/jquery-ui/jquery-ui.min.css');
        appendStyle('/Views/lib/jquery-ui/jquery-ui.structure.min.css');
        appendStyle('/Views/lib/jquery-ui/jquery-ui.theme.min.css');
        tegna.performance['stylesheets/end'] = {
            'time': window.performance.now()
        }</script>
    <!--[if IE]><link rel="shortcut icon" href="/content/favicon/WTOL.png?version=3.22.16"><![endif]-->
    <link rel="icon" href="/content/favicon/WTOL.png?version=3.22.16">
    <meta property="fb:app_id" content="168172380757522" />
    <meta property="og:site_name" content="http://www.wtol.com" />
    <meta property="og:locale" content="en_US" />
    <meta itemprop="pageType" content="article" />
    <meta name="description" content="As America tentatively emerges from weeks of lockdowns, the pandemic has taken its toll on workers who have been on the front lines all along." />
            <script>
var tealiumUrl = 'https:////tags.tiqcdn.com/utag/tegna/wtol-redesign-desktop/prod/utag.js';
                var utag_data = {
                    //Original Set
                    template_type: "", // ux name for page layout
                    page_type: "article",
                    division: "Broadcast",
                    site_type: "desktop",
                    page_url: window.location.href,
                    simplerreach_tags: "",
                    pathname: "http://www.wtol.com/article/news/health/coronavirus/front-line-work-during-pandemic-falls-on-women-minorities/512-c15b34c5-9d0b-4a99-b97f-fe9d61e1663e",
                    ad_slots: [],
                    gpt_network_code: "32805352/oh-toledo-WTOL-B3383_DesktopTablet",
                    //Occurring in Both Sets
                    section: "news",
                    subsection: "health",
                    topic: "coronavirus",
                    subtopic: "",
                    content_type: "article",
                    category: "news",
                    market: "Toledo" + ", " + "OH",
                    //New Set
                    subcategory: "health",
                    keywords: "wtol",
                    document_title: "wtol.com",
                    canonical_url: "https://www.wusa9.com/article/news/health/coronavirus/front-line-work-during-pandemic-falls-on-women-minorities/507-c15b34c5-9d0b-4a99-b97f-fe9d61e1663e"
                };</script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://www.wtol.com",
        "logo": "https://www.wtol.com/content/logos/mobile/wtol.png",
        "sameAs": [
        "https://www.facebook.com/wtol11",
        "https://twitter.com/WTOL11Toledo"
        ]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.wtol.com",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.wtol.com/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
        <meta itemprop="datePublished" content="5/1/2020 9:13:21 AM" />
        <meta itemprop="dateModified" content="5/1/2020 9:13:21 AM" />
        <meta itemprop="url" content="https://www.wtol.com/article/news/health/coronavirus/front-line-work-during-pandemic-falls-on-women-minorities/507-c15b34c5-9d0b-4a99-b97f-fe9d61e1663e" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.wtol.com/article/news/health/coronavirus/front-line-work-during-pandemic-falls-on-women-minorities/507-c15b34c5-9d0b-4a99-b97f-fe9d61e1663e">
        <meta property="og:title" content="Front-line work during pandemic falls on women, minorities">
        <meta property="og:description" content="The coronavirus burden has been borne unevenly across gender, racial and socioeconomic lines, according to an analysis of census data.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.wtol.com/assets/CCT/images/077cd80f-678c-4e34-b987-75391f29b684/077cd80f-678c-4e34-b987-75391f29b684_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="5/1/2020 9:13:21 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Front-line work during pandemic falls on women, minorities">
        <meta name="twitter:image:src" content="https://media.wtol.com/assets/CCT/images/077cd80f-678c-4e34-b987-75391f29b684/077cd80f-678c-4e34-b987-75391f29b684_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="WTOL11Toledo">
        <meta name="twitter:description" content="The coronavirus burden has been borne unevenly across gender, racial and socioeconomic lines, according to an analysis of census data.">
        <meta name="twitter:domain" content="www.wtol.com">
        <link rel="canonical" href="https://www.wusa9.com/article/news/health/coronavirus/front-line-work-during-pandemic-falls-on-women-minorities/507-c15b34c5-9d0b-4a99-b97f-fe9d61e1663e" />
        <link rel="alternate" href="https://www.wtol.com/mobile/article/news/health/coronavirus/front-line-work-during-pandemic-falls-on-women-minorities/507-c15b34c5-9d0b-4a99-b97f-fe9d61e1663e" />
            <link rel="amphtml" href="https://www.wtol.com/amp/article/news/health/coronavirus/front-line-work-during-pandemic-falls-on-women-minorities/507-c15b34c5-9d0b-4a99-b97f-fe9d61e1663e" />
        <script>
                if (window.utag_data) {
                    //Original Set
                    utag_data.video_included = "true";
                    utag_data.article_date = "5/1/2020 9:13:21 AM";
                    
                    utag_data.msj_tag = "";
                    if ("text" === "text")
                    {
                        utag_data.item_number = 1;
                    }
                    //Occurring in Both Sets
                    utag_data.asset_id = "c15b34c5-9d0b-4a99-b97f-fe9d61e1663e";
                    utag_data.article_keywords = "coronavirus,nation-world,cct-tracking,news,health";
                    utag_data.content_title = "Pandemic has taken its toll on workers who never stayed home";
                    utag_data.original_headline = "Front-line work during pandemic falls on women, minorities";
                    utag_data.content_categories = "coronavirus,nation-world,cct-tracking,news,health";
                    if ("text" === "text") {
                        utag_data.content_score = "84";
                    }
                    utag_data.tracking_tags = "";
                    utag_data.t1_publisher = "Erin Patterson";
                    utag_data.call_letters = "WTOL";
                    //New Set
                    utag_data.article_byline = "MAE ANDERSON (ALEXANDRA OLSON and ANGELIKI KASTANIS  Associated Press)";
                    utag_data.topics_included = "false"; //whether related topics are present, may be able to remove since not using Klangoo

                    if ("" === "video")
                    {
                        utag_data.video_included = "true";  //if lead asset is video
                        utag_data.video_autoplay = "true";  //if lead asset is autoplay
                    }
                }
        </script>
        <title>Pandemic has taken its toll on workers who never stayed home | wtol.com</title>
            <style>
        .fc-pinned-header:after {
            background: #000000 url('/content/logos/dark/WTOL.png') calc(100% - 45px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
        .fc-dialog-header:after {
            background: #000000 url('/content/logos/dark/WTOL.png') calc(100% - 20px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
    </style>
            <script>
            tegna.performance['index-wrapper/start'] = {
                'time': window.performance.now()
            }</script>
        <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js"></script>
        <script>
            tegna.performance['index-wrapper/end'] = {
                'time': window.performance.now()
            }</script>
        <script>
            if (!window.tgnaA9ApstagLoaded) {
                tegna.performance['a9/start'] = {
                    'time': window.performance.now()
                }
                try {
                    !function (a9, a, p, s, t, A, g) {
                        if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = {
                            init: function () { q("i", arguments) }, fetchBids: function () { q("f", arguments) }, setDisplayBids: function () { }, _Q: []
                        }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(
                            A, g)
                    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
                } catch (e) {
                    console.log('Error loading apstag.js');
                }
                tegna.performance['a9/end'] = {
                    'time': window.performance.now()
                }
            }</script>
        <script>
        tegna.performance['pageBody/start'] = {
            'time': window.performance.now()
        }
    </script>
</head>
    <body id="page"
          class="page"
          data-model-siteid="512"
          data-model-gptid="oh-toledo-WTOL-B3383_DesktopTablet"
          data-model-callletters="WTOL"
          data-model-primarydomain="wtol.com"
          data-model-imageresizeurl="https://www.wtol.com/img/resize/"
          data-model-imageresizeurl-wx="https://www.wtol.com/img/wx/resize/"
          data-model-city="Toledo"
          data-model-state="OH"
          data-model-fban="168172380757522"
          data-model-refresh="420"
          data-model-metadata="{
  &quot;title&quot;: &quot;wtol.com&quot;,
  &quot;keywords&quot;: &quot;wtol&quot;,
  &quot;contentType&quot;: &quot;article&quot;,
  &quot;pageType&quot;: &quot;article&quot;,
  &quot;continiousScrollSettings&quot;: {
    &quot;providers&quot;: [
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;
    ],
    &quot;default&quot;: &quot;database&quot;
  },
  &quot;platform&quot;: &quot;desktop&quot;
}"
          data-model-timezone="Eastern"
          data-model-twitterid="WTOL11Toledo"
          data-model-omnitureid="0"
          data-model-googleanalytics="532"
          data-model-tealiumgpt="543"
          data-model-version="3.22.16"
          data-model-closings="true"
          data-model-gptnetworkcode="32805352"
          data-model-comscoreid="19962895"
          data-model-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
          data-model-universal-ad-scroll-offset="1"
          data-model-taboolacscroll="false"

            data-model-cscrollsectionpriority="false"             data-model-ispreview="false">
        <div id="fb-root"></div>
        <div class="page__notifications">


<div class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" src="/Content/logos/dark/wtol.png" />
    </div>
    <h2 class="notifications__heading">wtol.com would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>

        </div>
        <div class="page__universal-ad page__universal-ad_universal-ad-mode_closed">


<div class="universal-ad"
     data-model-scroll-offset="1">
    <div class="universal-ad__close-button">×</div>
    <div class="universal-ad__ad">
      <div class="ad ad_border_true ad_position_article_universal" id="universal" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_universal&quot;,&quot;div&quot;:&quot;universal&quot;,&quot;sizes&quot;:[[1140,250],[970,250],[728,90],[1,1]]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>

    </div>
</div>

        </div>
        <div class="page__container page__container_universal-ad-enabled_false page__container_show-universal-ad_false">
            <div class="page__desktop-header page__desktop-header_universal-ad-mode_closed">



<div class="desktop-header">
    <div class="desktop-header__wrap">
        <div class="desktop-header__inner">
            <div class="desktop-header__main">
                <div class="desktop-header__toolbar">
<div class="toolbar">
    <div class="toolbar__live-indicator">
<div class="live-indicator live-indicator_collapsed_false">
            <a class="live-indicator__link" data-tracking="live-indicator/buttonClicked" href="/live-video">
                <div class="live-indicator__button live-indicator__button_live">
                    LIVE
                </div>
            </a>

</div>
    </div>
    <div class="toolbar__weather-summary">


<div class="weather-summary">
    <a class="weather-summary__link" data-tracking="weather-summary/weatherClicked" href="/weather">
        <div class="weather-summary__icon weather-icons weather-icons_icon_103"></div>
        <span class="weather-summary__current-temperature">46</span>
        <div class="weather-summary__location">Toledo, OH</div>
        <div class="weather-summary__weather-conditions-container">
            <p class="weather-summary__weather-conditions">Toledo Weather Summary: 46 degrees</p>
        </div>
    </a>
</div>
    </div>
</div>
                </div>
                <div class="desktop-header__nav-button"><div class="desktop-header__nav-label">Menu</div></div>
                <div class="desktop-header__badges">
                        <a class="desktop-header__badge desktop-header__badge_visible_false desktop-header__badge_type_live" href="/live-video" data-type="live" data-tracking="desktop-header/blipClicked"></a>
                        <a class="desktop-header__badge desktop-header__badge_visible_false desktop-header__badge_type_breaking" href="/breaking-news" data-type="breaking" data-tracking="desktop-header/blipClicked"></a>
                        <a class="desktop-header__badge desktop-header__badge_visible_false desktop-header__badge_type_weather" href="/severe-weather" data-type="weather" data-tracking="desktop-header/blipClicked"></a>
                        <a class="desktop-header__badge desktop-header__badge_visible_false desktop-header__badge_type_closing" href="/closings" data-type="closing" data-tracking="desktop-header/blipClicked"></a>
                </div>
                <a class="desktop-header__home-link desktop-header__home-link_visible_true" href="/" data-tracking="desktop-header/homeLinkClicked">
                    <img class="desktop-header__logo" src="/content/logos/mobile/wtol.png" />
                </a>
                <div class="desktop-header__article-title"></div>
            </div>
        </div>
        <div class="desktop-header__progress desktop-header__progress_visible_false">
<progress class="progress" value="0"></progress>
        </div>
    </div>
    <div class="desktop-header__nav-wrapper">
        <div class="desktop-header__navigation desktop-header__navigation_visible_false">

<div class="navigation navigation_visible_false">
    <div class="navigation__main">
    <div class="navigation__main-inner">
        <div class="navigation__searchbox">
<div class="searchbox">
    <form class="searchbox__form" action="/search">
        <div class="searchbox__main">
            <input class="searchbox__textbox searchbox__textbox_name_q" name="q" placeholder="Search" />
            <button class="searchbox__submit" type="submit"></button>
        </div>
        <label class="searchbox__labeled-field">

            <input class="searchbox__checkbox searchbox__checkbox_name_phrase" type="checkbox" name="phrase"  />
            <span class="searchbox__label">Exact phrase</span>
        </label>
    </form>
</div>
        </div>
        <div class="navigation__notification-container">
            <div class="navigation__notification">
                <div class="navigation__notification-title">WTOL Alert Center</div>
                <div class="navigation__notification-list">
                        <a class="navigation__notification-label navigation__notification-label_name_live-videos navigation__notification-label_active_true" data-tracking="navigation/alertCenterClicked" href="/live-video">Live Video</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_breaking-news navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/breaking-news">Breaking<br />News</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_weather navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/severe-weather">Weather</a>
                                                <a class="navigation__notification-label navigation__notification-label_name_closings navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/closings">Delays/<br />Closings</a>
                </div>
            </div>
        </div>
        <ul class="navigation__sponsored-list">
            <li class="navigation__sponsored-by">Sponsored by</li>
            <li class="navigation__sponsored-item">
                <a class="navigation__sponsored-link" data-tracking="navigation/sponsoredLinkClicked" href="/go-419">
                    <img class="navigation__sponsored-image" src="https://cdn.tegna-media.com/wtol/assets/352-x-52-Go-419-Website-Banner-ad.jpg" alt="Go 419" />
                    <div class="navigation__sponsored-go-indicator"></div>
                </a>
            </li>
            <li class="navigation__sponsored-item">
                <a class="navigation__sponsored-link" data-tracking="navigation/sponsoredLinkClicked" href="/superfitness">
                    <img class="navigation__sponsored-image" src="https://cdn.tegna-media.com/wbir/assets/superfitness352x52.jpg" alt="Super Fitness" />
                    <div class="navigation__sponsored-go-indicator"></div>
                </a>
            </li>
            <li class="navigation__sponsored-item">
                <a class="navigation__sponsored-link" data-tracking="navigation/sponsoredLinkClicked" href="/call11-for-action">
                    <img class="navigation__sponsored-image" src="https://cdn.tegna-media.com/wbir/assets/call-11-for-action-352x52.jpg" alt="Call 11 For Action" />
                    <div class="navigation__sponsored-go-indicator"></div>
                </a>
            </li>
        </ul>
        <noscript>
            <div class="navigation__item navigation__item_children_false" style="border-top:1px solid #e6e6e6">
                <a class="navigation__sublist-activator" href="/">
                    <span class="navigation__label">Home</span>
                </a>
            </div>
        </noscript>
        <ul class="navigation__list">
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_news" href="/news" >News</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                            <ul class="navigation__sublist navigation__sublist_special_true navigation__sublist_visible_false">
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_local navigation__sublink_special_true" href="/local" >Local</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money navigation__sublink_special_true" href="/money" >Money</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment-news navigation__sublink_special_true" href="/entertainment" >Entertainment</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-nationnow navigation__sublink_special_true" href="/nation-now" >Nation World</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-health navigation__sublink_special_true" href="/health" >Health</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-politics navigation__sublink_special_true" href="/politics" >Politics</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life navigation__sublink_special_true" href="/life" >Life</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_community navigation__sublink_special_true" href="/community" >Community</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-investigations navigation__sublink_special_true" href="/investigations" >11 Investigates</a></li>
                            </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_weathertraffic" href="/weather/" >Weather &amp; Traffic</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather" href="/weather" >First Alert Weather</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~radar" href="/radar" >Radar</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather" href="/weather-maps" >Maps</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather" href="/10-day" >Hourly &amp; 10-Day</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~closings" href="/closings" >Delays &amp; Closings</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~closings" href="/closings-admin" >Delay/Closings Log-in</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~skycams" href="/webcams" >Skycams</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~weather-podcast" href="/off-the-radar" >Off the Radar</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic" href="/traffic" >Traffic</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic~gas-prices" href="/gas-prices" >Gas Prices</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_sports" href="/sports" >Sports</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports" href="/sports" >Latest Sports</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~high-school" href="/hss" >High School Sports</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~high-school~athlete-of-the-week" href="/athlete" >Athlete of the Week</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_shows" href="/tv-listings" >Shows</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~leading-edge" href="/leading-edge" >Leading Edge</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/tv-listings" >TV Listings</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~television~programs~your-day-guests" href="/your-day" >Your Day</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_features" href="#" >Features</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~outreach~11together" href="/11together" >#11together</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sponsor-story" href="/ask-the-expert" >Ask The Expert</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~outreach~back-to-school" href="/backtoschoolHQ" >Back to School HQ</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~investigations~call-11-for-action" href="/call11-for-action" >Call 11 for Action</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~contests" href="/contests" >Contests</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~health~coronavirus" href="/coronavirus-covid-19" >Coronavirus</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~family-focus" href="/family-focus" >Family Focus</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~community~go-419" href="/go-419" >Go 419</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~health~healthtrack11" href="/healthtrack11" >Health Track 11</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~events~lights-before-christmas" href="/lightsbeforechristmas" >Lights Before Christmas</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~outreach~race-for-the-cure" href="/race-for-the-cure" >Race for the Cure</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~food~recipes" href="/recipes" >Recipes</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~community~st-jude-dream-home" href="/st-jude-dream-home" >St. Jude Dream Home</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money~consumer~stretching-your-dollar" href="/stretching-your-dollar" >Stretching Your Dollar</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~politics~president-visit" href="/trumpintoledo" >Trump in Toledo</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~verify" href="/verify" >Verify</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~vote" href="/votenow" >Vote Now</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_media" href="/video" >Media</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/video" >Video</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/gallery" >Photos</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_connect" href="/contact-us" >Connect</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/about-us" >About Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us~contact-us" href="/contact-us" >Contact Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/advertise" >Advertise With Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WTOL"  target=&quot;_blank&quot;>Jobs</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/internships" >Internships</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/meet-the-team" >Meet the Team</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/email" >Newsletter</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/rss" >RSS Feeds</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
        </ul>
    </div>
    </div>
    <div class="navigation__footer">
        <div class="navigation__live-indicator">
        </div>
        <div class="navigation__social">
                    <a href="https://www.facebook.com/wtol11" target="_blank"><div class="navigation__icon navigation__icon_facebook"></div></a>

                    <a href="https://twitter.com/intent/user?screen_name=WTOL11Toledo" target="_blank"><div class="navigation__icon navigation__icon_twitter"></div></a>

        </div>
        <ul class="navigation__extra-links">
        </ul>
        <div class="navigation__copyright">&copy; 2020 WTOL. All Rights Reserved.</div>
    </div>

</div>
        </div>
    </div>
</div>
            </div>
        
        <div class="page__main page__main_stand-alone_false page__main_show-universal-ad_false">
            <div class="page__modal-overlay"></div>
            <div class="page__toasts">


<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/wtol.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>
            </div>
            <div class="page__grid">
                

<div class="grid">
            <div class="grid__section-group grid__section-group_theme_default">
                    <div class="grid__section grid__section_top_true grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false" data-theme="default">
                        <div class="grid__gutter">
                        </div>
                        <div class="grid__content grid__content_top_true grid__content_theme_default grid__content_theme-changed_false">
                            <div class="grid__main grid__main_sticky_none">
                                <div class="grid__cell grid__cell_columns_3" data-columns="12">
                                    <div class="grid__module grid__module_top_true grid__module_ready_true" data-count="0" data-module="notification" data-module-id="">
                                        
                                        <div class="grid__module-inner grid__module-inner_ready_true">
<div class="alert-bar alert-bar_visible_false">
    <div class="alert-bar__list">
    </div>
    <div class="alert-bar__controls">
        <div class="alert-bar__close-button"></div>
        <div class="alert-bar__arrows alert-bar__arrows_visible_false">
            <div class="alert-bar__arrow alert-bar__arrow_side_left"></div>
            <div class="alert-bar__arrow alert-bar__arrow_side_right"></div>
        </div>
    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="grid__gutter">
                        </div>
                    </div>



                <div class="grid__section grid__section_sticky_left grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                                <div class="grid__sticky-column grid__sticky-column_side_left">
                                    <div class="grid__sticky-content" data-columns="4">
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
      <div class="ad ad_border_true ad_position_article_atf" id="article_atf" data-model-refresh="none" data-model-refresh-limit="3" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_atf&quot;,&quot;div&quot;:&quot;article_atf&quot;,&quot;sizes&quot;:[300,250]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;c15b34c5-9d0b-4a99-b97f-fe9d61e1663e&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;video_included&quot;:[&quot;true&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>

                                            </div>
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="docked-video-slot" data-module-id="d7dfc4a5-4f84-4c70-afda-726d3fc4168f">
<div class="docked-video-slot">
    <div class="docked-video-slot__inner"></div>
</div>
                                            </div>
                                    </div>
                                </div>
                        <div class="grid__main grid__main_sticky_left">
                                        <div class="grid__cell grid__cell_columns_2" data-starting-column="5" data-columns="8">

                                                <div class="grid__module grid__module_ready_true" data-track-movement="true" data-count="0" data-module="articles" data-module-id="f3f37245-83dd-402c-b229-87b7f61c4033">
                                                    
                                                    <div class="grid__module-inner grid__module-inner_ready_true">

<div class="article"
        data-dock-context-for="sharing title"
        data-model-title="Front-line work during pandemic falls on women, minorities"
        data-model-article="c15b34c5-9d0b-4a99-b97f-fe9d61e1663e"
        data-model-section="news"
        data-model-subsection="health"
        data-model-topic="coronavirus"
        data-model-subtopic=""
        data-model-gptId="543" 
        data-model-omnitureId="0" 
        data-model-comscoreId="1" 
        data-model-url="www.wtol.com/article/news/health/coronavirus/front-line-work-during-pandemic-falls-on-women-minorities/507-c15b34c5-9d0b-4a99-b97f-fe9d61e1663e" data-model-id="c15b34c5-9d0b-4a99-b97f-fe9d61e1663e" 
        data-model-gpt="32805352/oh-toledo-WTOL-B3383_DesktopTablet"
        data-model-hasvideo="true"
        data-model-iscontinuousscroll="false"
        data-model-categories="coronavirus, nation-world, cct-tracking, news, health"
        data-sharing-target="true"
        data-sharing-title="Front-line work during pandemic falls on women, minorities"
        data-sharing-url="www.wtol.com/article/news/health/coronavirus/front-line-work-during-pandemic-falls-on-women-minorities/507-c15b34c5-9d0b-4a99-b97f-fe9d61e1663e"
        
        data-model-author="MAE ANDERSON (ALEXANDRA OLSON and ANGELIKI KASTANIS  Associated Press)"
        data-model-keywords="[
  &quot;coronavirus&quot;,
  &quot;nation-world&quot;,
  &quot;cct-tracking&quot;,
  &quot;news&quot;,
  &quot;health&quot;
]"
>
    <div class="article__article-story">

    <div class="article-story">
        <div class="article-story__lead-asset">
                            <div data-module="video" data-track-off-screen="true" data-track-movement="true">
<div class="video"
     data-standalone="false"
     data-model-origin="clipping"
     data-video-url="http://www.wtol.com/video/news/local/president-donald-trump-deems-meat-processing-plants-as-essential-infrastructure/93-20a01e24-0b04-4e1a-9580-9b6298eb6763"
     data-grid-track="video"
     data-model-captions="https://video.tegna-media.com/assets/WMAZ/videos/20a01e24-0b04-4e1a-9580-9b6298eb6763/20a01e24-0b04-4e1a-9580-9b6298eb6763_vtt.vtt"
     data-model-apiresponse="{&quot;Id&quot;:&quot;20a01e24-0b04-4e1a-9580-9b6298eb6763&quot;,&quot;Sources&quot;:[{&quot;Format&quot;:&quot;HLS&quot;,&quot;Path&quot;:&quot;https://video.tegna-media.com/assets/WMAZ/videos/20a01e24-0b04-4e1a-9580-9b6298eb6763/20a01e24-0b04-4e1a-9580-9b6298eb6763.m3u8&quot;,&quot;EncodingRate&quot;:1}],&quot;DateCreated&quot;:&quot;2020-04-29T22:10:56Z&quot;,&quot;SiteUrl&quot;:null,&quot;Image&quot;:&quot;https://media.wtol.com/assets/WMAZ/images/9ab3ac15-bbae-4c00-b3ff-87aadd0d9335/9ab3ac15-bbae-4c00-b3ff-87aadd0d9335.jpg&quot;,&quot;Title&quot;:&quot;President Donald Trump deems meat processing plants as essential infrastructure&quot;,&quot;Description&quot;:null,&quot;Origin&quot;:null,&quot;Advertising&quot;:{&quot;BrightcoveId&quot;:null,&quot;Section&quot;:&quot;news&quot;,&quot;Subsection&quot;:&quot;local&quot;,&quot;Topic&quot;:&quot;&quot;,&quot;Subtopic&quot;:&quot;&quot;,&quot;Enabled&quot;:true},&quot;VideoLength&quot;:&quot;159&quot;,&quot;Captions&quot;:&quot;https://video.tegna-media.com/assets/WMAZ/videos/20a01e24-0b04-4e1a-9580-9b6298eb6763/20a01e24-0b04-4e1a-9580-9b6298eb6763_vtt.vtt&quot;}"
     data-model-autoplay="autoplay"
     data-model-dfpid="32805352"
     data-model-adsize="920x508"
     data-model-gptid="oh-toledo-WTOL-B3383_DesktopTablet"
     data-model-omnituretag="0"
     data-model-videosplayedcount="1"
     data-model-endslate="jwplayer-related-plugin"
     data-model-embedsbaseurl="https://media.wtol.com/"
     data-model-related-playlist-id="VI3DuPqx"
     data-model-related-media-id="B6EsEMYu"
     data-model-use-trending="true"
     data-model-mute="False">
            <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__ratio-enforcer">
                        <div class="video__ratio-enforced" data-aspect-ratio>
                            <div class="video__player-container">
                                <div class="video__player"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "VideoObject",
            "name": "President Donald Trump deems meat processing plants as essential infrastructure",
            "description": "President Trump signed an executive order to keep meat processing plants open. It comes with protections for large corporations, but not necessarily for employees.",
            "thumbnailUrl": "https://media.wtol.com/assets/WMAZ/images/9ab3ac15-bbae-4c00-b3ff-87aadd0d9335/9ab3ac15-bbae-4c00-b3ff-87aadd0d9335_750x422.jpg",
            "uploadDate": "4/29/2020 10:10:56 PM",
            "duration": "159",
            "contentUrl": "http://www.wtol.com/video/news/local/president-donald-trump-deems-meat-processing-plants-as-essential-infrastructure/93-20a01e24-0b04-4e1a-9580-9b6298eb6763",
            "embedUrl": "https://media.wtol.com/embeds/video/20a01e24-0b04-4e1a-9580-9b6298eb6763/iframe"
            }
        </script>

</div>

                            </div>
        </div>




        <h2 class="article-story__category article-story__category_section_health"><a data-tracking="article-story/categoryLinkClicked/coronavirus" class="article-story__category-link" href="/section/news/health/coronavirus">CORONAVIRUS</a></h2>


            <div class="article-story__lead-asset-caption">
            </div>

        <h1 class="article-story__headline grid__scroll-hook" data-scroll-hook-name="article-story__headline">Front-line work during pandemic falls on women, minorities</h1>
        <div class="article-story__abstract">
            The coronavirus burden has been borne unevenly across gender, racial and socioeconomic lines, according to an analysis of census data.
        </div>
        
    </div>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.wtol.com/article/news/health/coronavirus/front-line-work-during-pandemic-falls-on-women-minorities/507-c15b34c5-9d0b-4a99-b97f-fe9d61e1663e"
        },
        "headline": "Front-line work during pandemic falls on women, minorities",

            
                "image" : [],
            

        "datePublished": "5/1/2020 9:13:21 AM",
        "dateModified": "5/1/2020 9:13:21 AM",
        "author": {
        "@type": "Person",
        "name": "MAE ANDERSON (ALEXANDRA OLSON and ANGELIKI KASTANIS  Associated Press)"
        },
        "publisher": {
        "@type": "Organization",
        "name": "WTOL",
        "logo": {
        "@type": "ImageObject",
        "url": "https://www.wtol.com/content/logos/amp/wtol.png",
        "width": 340,
        "height": 60
        }
        },
        "description": "The coronavirus burden has been borne unevenly across gender, racial and socioeconomic lines, according to an analysis of census data."
        }
    </script>

    </div>
    <div class="article__story-highlights">

<div class="story-highlights">
</div>
    </div>
    <div class="article__author" data-grid-gutter-top="right">

    <div class="author">
        <div class="author__container">
            <div class="author__data">
                <div class="author__item">
                    <span class="author__tag">Author: </span>
                    <span class="author__name">
MAE ANDERSON (ALEXANDRA OLSON and ANGELIKI KASTANIS  Associated Press)
                    </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Published: </span>
                            <span class="author__date">
                                5:13 AM EDT May 1, 2020
                            </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Updated: </span>
                        <span class="author__date">
                            5:13 AM EDT May 1, 2020
                        </span>
                </div>
            </div>
        </div>
    </div>

    </div>
    <div class="article__article-body">


    <div class="article-body">
        <div class="text">

                        <p>NEW YORK — As America tentatively emerges from weeks of lockdowns, the pandemic has taken its toll on workers who have been on the front lines all along.</p><p>They have been packing and delivering supplies, caring for the sick and elderly, and keeping streets and buildings clean.</p><p>They have also watched their co-workers fall ill. Thousands have gotten sick themselves. Many have died.</p>      <div class="ad ad_border_true ad_position_article_mid1" id="article_mid1_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid1&quot;,&quot;div&quot;:&quot;article_mid1_0&quot;,&quot;sizes&quot;:[[300,250],[1,1],[750,570],[1,2]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;c15b34c5-9d0b-4a99-b97f-fe9d61e1663e&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;20a01e24-0b04-4e1a-9580-9b6298eb6763&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<p>The burden has been borne unevenly across gender, racial and socioeconomic lines, according to an Associated Press analysis of census data in the country's 100 largest cities. They are mostly women, people of color and more likely to be immigrants.</p><p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/photos-show-what-a-world-without-humans-looks-like-in-coronavirus-era/507-b487f98c-9fbc-4b47-9679-057cd9462bea">Photos show what a world without humans looks like in coronavirus era</a></strong></p><p>Workers deemed “essential” are also more likely to live below the federal poverty line or hover just above it. They are more likely to have children at home, and many live with others who also have front-line jobs.</p><p>“What is important about this pandemic is that it has shined a spotlight on workers who have always been essential but before this were invisible,” said David Michaels, professor of environmental and occupational health at the Milken Institute School of Public Health at George Washington University.</p><p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/risk-coronavirus-infection-or-lose-unemployment-workers-may-have-to-choose/507-ae8503be-4156-443f-b6b4-aa6c607460f3">Risk coronavirus infection or lose unemployment. Workers may have to choose.</a></strong></p><p>A look at these workers:</p><p><strong>THE WAREHOUSE WORKER</strong></p><p>Born homeless in New York City, Courtenay Brown is no stranger to hardship.</p><p>She and her youngest sister both work an Amazon Fresh warehouse in New Jersey and share an apartment in Newark with six cats and a turtle. The sisters fought for their stable life, at one point living in Brown’s car for weeks until they saved enough for a security deposit and first month's rent.</p><p>When the pandemic took hold, Brown plunged into her job as a supervisor in the loading dock to get the $2 hourly pay bump and double overtime. Soon, several of her co-workers became infected. Others, she said, didn’t show up.</p><p>More than 60% of warehouse and delivery workers in most cities are people of color, a figure that rises to more than 95% in Newark.</p>      <div class="ad ad_border_true ad_position_article_mid2" id="article_mid2_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid2&quot;,&quot;div&quot;:&quot;article_mid2_0&quot;,&quot;sizes&quot;:[[300,250],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;c15b34c5-9d0b-4a99-b97f-fe9d61e1663e&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;20a01e24-0b04-4e1a-9580-9b6298eb6763&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<p>One tough day, Brown pleaded with a co-worker to come to back for a day. The next day, exhausted and limping because of tendinitis, Brown couldn’t bear to come in herself. Her phone rang repeatedly that morning. She threw it across the room.</p><p>“I thought, 'this just isn't worth it,'" she said.</p><p><strong>THE GROCERY STORE WORKER</strong></p><p>Jane St. Louis knows many of her customers after 27 years at a Safeway in Damascus, Maryland. Some have brought her cookies. Others have taken out their own fears of the virus on her, including one woman who yelled at her for not wearing gloves.</p><p>Grocery employees have been among the most visible of America’s front-line workers as people rush to stock up on essentials. Nationwide, they are among the more diverse of front-line workers, split evenly between men and women. In most cities, more than 40% are white, 15% are black and 14% are Hispanic. At least 16% live below the federal poverty line and 15% lack health insurance.</p><p>The virus has killed at least 30 members of the United Food and Commercial Workers International Union. Another 3,000 have either fallen ill or been quarantined for exposure, according to the union, which represents 900,000 people.</p><p>When St. Louis gets home, her routine takes about an hour and starts in the garage, where she removes her shoes and changes into a bathrobe. She sprays the shoes with Lysol. The clothes go in the washing machine, as does her bathrobe after her shower.</p><p>She doesn’t want to risk infecting her husband, a construction worker, and 15-year-old granddaughter, who lives with them.</p><p>“I didn’t know I had anxiety until this started,” St. Louis said.</p><p><strong>THE TRUCK DRIVER</strong></p><p>Juan Giraldo and his wife nearly lost their home after he was laid off in the 2008 financial crisis. A refinancing deal saved him from foreclosure but left him tens of thousands of dollars deeper in debt.</p><p>Now he feels he is sinking back into a familiar nightmare. A contract port truck driver in Los Angeles, Giraldo has seen work dry up as imports slow. He gets fewer than four hauls a week, compared with at least 12 in normal times. He used to make up to $3,500 a month but now earns about $1,500.</p>      <div class="ad ad_border_true ad_position_article_mid3" id="article_mid3_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid3&quot;,&quot;div&quot;:&quot;article_mid3_0&quot;,&quot;sizes&quot;:[[300,250]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;c15b34c5-9d0b-4a99-b97f-fe9d61e1663e&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;tzyh3HdenV6P8uNDXszXziDN&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;20a01e24-0b04-4e1a-9580-9b6298eb6763&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<p>More than 85% of warehouse and delivery workers in the Los Angeles area are people of color and 53% are foreign-born.</p><p>Giraldo was raised in Colombia by his grandparents after his father left the war-torn country to work in the fruit groves of California. Giraldo followed in his early 20s, grateful to his father for paving the way but determined to be the kind of parent he never had.</p><p>“I’m trying to change our history,” he said.</p><p>As a contract worker, the father of four gets no paid sick leave and relies on California's state health insurance program.</p><p>“They are calling us heroes but it's like they are sending us to World War II with wooden pistols,” Giraldo said.</p><p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/truck-drivers-struggle-to-get-food-cleaning-supplies-during-coronavirus-pandemic/85-03ce5573-aa80-487e-9d25-569fc28248aa">Truck drivers struggle to get food, cleaning supplies during coronavirus pandemic</a></strong></p><p><strong>THE JANITOR</strong></p><p>Annette Brown’s job had been source of stability in a difficult life.</p><p>For six years, the single mother of two has worked the overnight shift cleaning the second floor of a hospital in Halethorpe, Maryland.</p><p>The outbreak has made her routine even tougher. She leaves her Baltimore apartment three hours before her shift starts and takes two buses. In the morning, she gets her 8-year-old daughter and 11-year-old son ready for remote schooling, cooks dinner and gets a few hours of sleep before starting over.</p><p>The unionized job offers her paid sick days, a yearly raise and health insurance — a luxury in an industry where nearly 30% of workers lack it.</p><p>She just never banked on finding herself working in a pandemic battleground. The hospital now treats COVID-19 patients, and Brown is terrified of going to her $14.70-an-hour job that barely keeps her family above the poverty line.</p><p>“People are dropping like flies, and I don’t want it to happen to my family,” she said.</p><p>Janitors are the most financially vulnerable front-line workers. In most cities, more than a quarter live below the poverty line. More than 40% are foreign-born and 74% are people of color.</p><p>In Baltimore, nearly 75% of them are black. At least 90 members of Brown’s union, 32BJ SEIU, have died of the coronavirus. Another 20,000 have been laid off.</p>                                <div style="text-align: center">
<div class="iframe">
    <iframe height="310" width="360" src="https://www.wtol.com/embeds/template/views/modules/datasphere-ad-article/datasphere-ad-article.cshtml" style="border: 2px solid #e6e6e6; padding-left: 20px; padding-top: 20px;"></iframe>
</div> 
                                </div>
<p>Brown’s son tells her not to be afraid, saying: “Fear is nothing but the devil.”</p><p><strong>THE HEALTH CARE WORKER</strong></p><p>Linda Silva knew something was wrong when she started coughing on a Saturday in late March. The next day, the nurse’s assistant woke up with chest pain, a fever, a headache and a backache so bad it reminded her of labor pain. She tested positive for COVID-19 a week later.</p><p>“That was before we realized we actually had COVID cases in our nursing home,” said Silva, who works at the Queens Nassau Nursing Center and the Beacon Rehab and Nursing Center in New York. “We didn’t have the right personal protective equipment at first.”</p><p>About 75% of health care workers in most cities are women. They are among the front-line workers most likely to have access to health insurance, although 7% lack it. And more than 8% live below the federal poverty line.</p><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.wtol.com/assets/CCT/images/077cd80f-678c-4e34-b987-75391f29b684/077cd80f-678c-4e34-b987-75391f29b684_750x422.jpg" alt="Virus Outbreak Front Line Workers" />
            <noscript>
                <img class="image__image" src="https://media.wtol.com/assets/CCT/images/077cd80f-678c-4e34-b987-75391f29b684/077cd80f-678c-4e34-b987-75391f29b684_750x422.jpg" alt="Virus Outbreak Front Line Workers" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__caption">In this Thursday, April 30, 2020, photo, Linda Silva, a nurse&#39;s assistant, poses for a portrait in the Queens borough of New York. Silva, who tested positive for COVID-19, returned to work after recovering. It’s been more than a month since she has hugged her two sons or her husband. (AP Photo/Frank Franklin II)</div>
    <div class="image__credit">AP</div>
<p>At least 54 nurses have died of the coronavirus, according to the American Nurses Association.</p><p>Silva returned to work after recovering. It’s been more than a month since she has hugged her two sons or her husband, who is a building fire safety director.</p><p>“We say we love each other daily and put our arms around our own selves in front of each other,” she said.</p><p><strong>THE TRAIN CONDUCTOR</strong></p><p>Desmond Hill is a music writer who plays the flugelhorn, but he makes his living as a New York City subway conductor.</p><p>His partner and five others he knows were among the more than 3,000 bus and subway workers who tested positive. Another 3,500, including Hill, were put on 14-day quarantine for exposure. Nearly 6,000 have returned to work.</p><p>At least 83 New York City transit workers have died of the virus, according to the Metropolitan Transit Authority.</p><p>In New York City, more than 45% of transit workers are black, 20% are white and 24% are Hispanic.</p><p>“Sometimes you’re looking out on a train and think, ’who am I moving right now? I’m moving homeless people back and forth, why am I out here doing this?'” said Hill, who is back at work.</p><p>Other times, Hill feels a sense of purpose.</p>      <div class="ad ad_border_true ad_position_article_mid5" id="article_mid5_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid5&quot;,&quot;div&quot;:&quot;article_mid5_0&quot;,&quot;sizes&quot;:[[300,250]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;c15b34c5-9d0b-4a99-b97f-fe9d61e1663e&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;tzyh3HdenV6P8uNDXszXziDN&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;20a01e24-0b04-4e1a-9580-9b6298eb6763&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<p>“There are also days you can see essential workers, people going to work at grocery stores, Target, hospitals. Those people get off the train and thank you,” he said. “It’s a back-and-forth struggle.”</p>            
        </div>
    </div>

        <div id="taboola-below-article-thumbnails-2nd-0" data-model-page-type="article" data-model-ad="below_taboola" data-model-mode="thumbnails-h2" data-model-targetType="mix" data-model-placement="Below Article Thumbnails 2nd" data-model-url="http://www.wtol.com/article/news/health/coronavirus/front-line-work-during-pandemic-falls-on-women-minorities/507-c15b34c5-9d0b-4a99-b97f-fe9d61e1663e" class="taboola"></div>

    </div>
</div>
                                                    </div>
                                                </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                                        <div class="grid__gutter-module" data-module="sticky-sharing">
<div class="sticky-sharing">
    <a data-tracking="sharing/twitterLink" class="sticky-sharing__icon sticky-sharing__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>
    <a class="sticky-sharing__icon sticky-sharing__icon_type-facebook" href="https://www.facebook.com/dialog/share?app_id=[APPID]&display=popup&href=[HREF]&redirect_uri=[REDIRECTURI]" target="_blank">
    </a>

</div>                                        </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="grid__section-group grid__section-group_theme_default">



                <div class="grid__section grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                        <div class="grid__main grid__main_sticky_none">
                                        <div class="grid__cell grid__cell_columns_3" data-starting-column="1" data-columns="12">

                                                <div class="grid__module grid__module_ready_true" data-track-movement="false" data-count="0" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
                                                    
                                                    <div class="grid__module-inner grid__module-inner_ready_true">
      <div class="ad ad_border_true ad_position_article_flex_btf" id="article_flex_btf" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_flex_btf&quot;,&quot;div&quot;:&quot;article_flex_btf&quot;,&quot;sizes&quot;:[[970,250],[728,90],[1140,286],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;c15b34c5-9d0b-4a99-b97f-fe9d61e1663e&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;video_included&quot;:[&quot;true&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>

                                                    </div>
                                                </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                </div>
            </div>
</div>
            </div>
        </div>
        <div class="page__footer">


<div class="footer">
    <div class="footer__inner">
        <div class="footer__social">

<div class="social">
    <ul class="social__list social__list_align_center">
        <li class="social__item">
            <a class="social__link" target="_blank" href="https://www.facebook.com/wtol11">
                <span class="social__icon social__icon_type_facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="17" height="16" viewBox="0 0 17 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="17" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAAQCAQAAABaOFzUAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENOQMc/E5OAAAAlklEQVQoz73PMQtBARTF8d+ToiyGV4oSWQ0+gEL5GL6Ewax8G5OdwWozyOYVC4MimwmTAe+xOdu9/e895wSzjZpvioLZ3Q+lY7cHY3s5PbV4ZKnjAhpJyNBFoKuknGS0Rsv0OaZikBvySXHPRjhhpY+BIq+ldyovJ0fh+5esNhauQnUZ4adRwRxVW02Tb3Hf9Eck+kFED4KVHWZAZTHbAAAAAElFTkSuQmCC" />
</svg></span>
            </a>
        </li>

        <li class="social__item">
            <a class="social__link" target="_blank" href="https://twitter.com/intent/user?screen_name=WTOL11Toledo">
                <span class="social__icon social__icon_type_twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="16" viewBox="0 0 19 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="19" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAAQCAQAAABezYzpAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENNjO9vWItAAABFUlEQVQoz33QPUhbARAA4O89k4qDXRrMIrgFwSkuLlJSea3oVoRu4i4IHerk5Jyhi44uDg4KHS3tg9JBLLQFaSQVERGh0EBpJHFQNJYOJs0PTW66n2+4uyDmkd/aIy1vTr/Pln2Scx3Egw49ddKCHvoiU89vlVVNhDJG7JtsYYv/EElpJa9CVaR89FqqPsp1rHBuNYg5MgquvLGrYN3jNjYU/QritCkbBnSPZFRLGLLlrgcqRTVCRd/19WB7EPpjQaUHe3vP+GrJjy6oYqfByBruwvLRZZOtePdf9E3+PgnrH5sxq9iBfnruppU9EHlprA2deuKsUYReOHDhvWct5M6arONmI2HbB/OmjUsJlBXENjsv/wvGUENgDcdadwAAAABJRU5ErkJggg==" />
</svg></span>
            </a>
        </li>


    </ul>
</div>
        </div>
        <div class="footer__menu">
            <ul class="footer__list">
                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WTOL" target="_blank">Jobs</a></li>
                <li class="footer__item"><a class="footer__link" href="/terms" target="_self">Terms of Service</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self">Privacy Policy</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self">Your California Privacy Policy</a></li>
            </ul>
            <ul class="footer__list">
                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self">Ad Choices</a></li>
                <li class="footer__item"><a class="footer__link" href="https://interactive.wtol.com/pdf/Toledo-OH_EEO_Public_File.pdf" target="_blank">EEO Public File Report</a></li>
                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self">FCC Online Public Inspection File</a></li>
                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self">Closed Caption Procedures</a></li>
                <li class="footer__item"><a class="footer__link" href="/do-not-sell-my-information" target="_self">Do Not Sell My Information</a></li>
            </ul>
        </div>
        <div class="footer__copyright">
            &copy; 2020 WTOL. All Rights Reserved.
        </div>
    </div>
</div>

      <div class="ad ad_border_true ad_position_exit_interstitial" id="exit_interstitial" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;exit_interstitial&quot;,&quot;div&quot;:&quot;exit_interstitial&quot;,&quot;sizes&quot;:[[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;c15b34c5-9d0b-4a99-b97f-fe9d61e1663e&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;tzyh3HdenV6P8uNDXszXziDN&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;20a01e24-0b04-4e1a-9580-9b6298eb6763&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
            </div>
        </div>
    <script>
        tegna.performance['pageBody/end'] = {
            'time': window.performance.now()
        }
        tegna.performance.loadingModules = {
            'time': window.performance.now()
        }
    </script>
    <script src="/scripts/require-2.3.3.min.js"></script>
    <script id="tegna_loadmodulesscript" data-suppress-modules="false">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</script>

        <script>
            tegna.performance['recaptcha/start'] = {
                'time': window.performance.now()
            }
        </script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                tegna.performance['recaptcha/end'] = {
                    'time': window.performance.now()
                }
            }
        </script>
        <script type="text/javascript" src="//cloudfront.loggly.com/js/loggly.tracker-latest.min.js" async></script>
        <noscript>
            <style>
                .grid__module {
                    height: auto;
                    opacity: 1;
                }
            </style>
        </noscript>
    <script>

        if (true === true) {
            require([
                '@firebase/app',
                '@firebase/messaging'
            ], function (firebase) {
                firebase.initializeApp({
                    apiKey: "AIzaSyAiIMof8D4UjjB8lAeW8UNy02uM_0xvaXU",
                    authDomain: "wtol-news-app.firebaseapp.com",
                    databaseURL: "https://wtol-news-app.firebaseio.com",
                    projectId: "wtol-news-app",
                    storageBucket: "wtol-news-app.appspot.com",
                    messagingSenderId: "461047412217",
                    appId: "1:461047412217:web:784f6be594695877"
                });
                window.firebase = firebase;
            });
        }
    </script>
    <script>
        tegna.performance.syncronousTasksComplete = {
            'time': window.performance.now()
        }
    </script>
</body>
</html>
