<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="en"><!--[if lt IE 7]><html lang="en" class="ie6"><![endif]--><!--[if IE 7]><html lang="en" class="ie7"><![endif]--><!--[if IE 8]><html lang="en" class="ie8"><![endif]--><!--[if IE 9]><html lang="en" class="ie9"><![endif]--><!--[if (gt IE 9)|!(IE)]><html lang="en"><![endif]--><head><META http-equiv="Content-Type" content="text/html; charset=utf-8"><!--Customized Stylesheet Includes - prehead--><!--Customized JS Includes - prehead--><title>Unfired bullet found inside Perrysburg Jr. High Wednesday - News, Weather, Sports, Toledo, OH</title>
<meta name="Description" content="Police were called to Perrysburg Junior High Wednesday morning after students found an unfired bullet inside the school."><meta name="KEYWORDS" content="wtol,wupw,wtol.com,FOX Toledo,Toledo News Now,ToledoNewsNow,channel 36,channel 11 toledo,weather,toledo news,wtol 11 news,toledo 11 news,wtol 11,school closings,school delays,toledo 11, perrysburg"><meta name="news_keywords" content="wtol,wupw,wtol.com,FOX Toledo,Toledo News Now,ToledoNewsNow,channel 36,channel 11 toledo,weather,toledo news,wtol 11 news,toledo 11 news,wtol 11,school closings,school delays,toledo 11, perrysburg"><meta name="ROBOTS" content="Index,Follow,NoArchive"><meta name="date" content="2014/10/09"><meta name="owner" content="WTOL"><meta name="wn-version" content="ContainerE-Story"><meta name="wn-build" content="7.10.0.11"><meta name="wn-base" content="IIS18"><meta name="wnreadableurl" content="unfired-bullet-found-inside-perrysburg-jr-high-wednesday-no-one-hurt"><meta property="og:title" content="Unfired bullet found inside Perrysburg Jr. High Wednesday, no one hurt"><meta property="og:type" content="article"><meta property="og:url" content="http://www.wtol.com/story/26745736/unfired-bullet-found-inside-perrysburg-jr-high-wednesday-no-one-hurt"><meta property="og:image" content="http://WTOL.images.worldnow.com/images/26745736_BG2.jpg"><meta property="og:description" content="Police were called to Perrysburg Junior High Wednesday morning after students found an unfired bullet inside the school."><link rel="canonical" href="http://www.wtol.com/story/26745736/unfired-bullet-found-inside-perrysburg-jr-high-wednesday-no-one-hurt"><meta name="author" content="Michelle Shiels"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Unfired bullet found inside Perrysburg Jr. High Wednesday, no one hurt"><meta name="twitter:description" content="Police were called to Perrysburg Junior High Wednesday morning after students found an unfired bullet inside the school."><meta name="twitter:image" content="http://WTOL.images.worldnow.com/images/26745736_BG2.jpg"><!--Customized Page Includes - Meta--><meta property="fb:pages" content="209134002495528"><meta property="fb:pages" content="145398128825205"><meta property="fb:pages" content="64240976480">
<!--
                Page Include: META--><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="fb:admins" content="644426401" /><meta property="fb:app_id" content="152346651598193" /><link rel="image_src" href="http://WTOL.images.worldnow.com/images/2364142_G.png" /><meta name="google-site-verification" content="OMqN5YFDjXyPBSxYbmhN3PnXvvoqBq_vTx94HPcSREI" /><meta property='article:publisher' content='https://www.facebook.com/wtol11' /><meta property="twitter:account_id" content="16356226" /><meta name="twitter:site" content="@WTOL11Toledo" /><meta name="twitter:creator" content="@WTOL11Toledo" />  <!--
                END Page Include: META-->

<link type="text/css" rel="stylesheet" media="all" href="http://content.worldnow.com/global/css/_pub/platform.min.css?ver=7.10.0.11_7.10.0.11">
<link type="text/css" rel="stylesheet" media="all" href="http://WTOL.images.worldnow.com/interface/css/container-e.css?ver=2018-06-05%2011%3A18%3A27_7.10.0.11">

<link rel="stylesheet" media="print" href="http://content.worldnow.com/global/css/_pub/print/story.css?ver=7.10.0.11_7.10.0.11" type="text/css"><!--
            [if lt IE 6]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/iequirks.css?ver=7.10.0.11"><![endif]
        -->
<!--
            [if lt IE 7]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie6quirks.css?ver=7.10.0.11"><![endif]
        --><!--
            [if lt IE 10]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie9quirks.css?ver=7.10.0.11"><![endif]
        -->
<!--MENU INCLUDES--><style type="text/css">#menu34 UL
                    , #menu34 .wnHorizontal { background-color: #d9dad9; font-family: Arial; font-size: 11px; font-weight: 700; color: #000000; }
                #menu34 A,
                    #menu34 LI.wnOn .wnSublevel A,
                    #menu34 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 A { font-family: Arial; font-size: 11px; font-weight: 700; color: #000000; }
                #menu34 .wnHorizontal .wnDynamic .wnMenuTypeText
                        .wnLevel1 LI.wnHasSublevel .wnMiddle SPAN { padding-right: 15px; }
                #menu34
                        .wnLevel1 LI.wnHasSublevel .wnMiddle SPAN { background: url('http://WTOL.images.worldnow.com/images/static/gfx/nav_tridown.gif') no-repeat 98% 50%; }
                #menu34
                        .wnLevel1 LI.wnHasSublevel .wnLevel2 .wnMiddle SPAN { background: none; }
            #menu34 UL LI.wnOn { background-color: #d9dad9; color: #000000; }
                    #menu34 LI.wnOn A,
                        #menu34 LI.wnOn .wnSublevel LI.wnOn A,
                        #menu34 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 LI.wnOn A { color: #000000; }
                    #menu34 .wnSublevel { background-color: #d9dad9;  }
                #menu34 .wnSublevel A { border : 1px #d9dad9 solid; border-top: none; }
                        #menu34 .wnSublevel .wnFirstNode { border-top : 1px #d9dad9 solid; }
                        #menu34 .wnHorizontal .wnDynamic .wnMenuTypeText .wnSublevel LI.wnHasSublevel A { padding-right: 9px; }
                #menu34 .wnSublevel LI.wnHasSublevel A { background: url('http://WTOL.images.worldnow.com/images/static/gfx/nav_tri.gif') no-repeat 98% 50%; }
                #menu34 .wnSublevel LI.wnHasSublevel .wnLevel3 A { background: none; }
            #menu34 .wnSublevel LI.wnOn { background-color: #d9dad9;  }
                    #menu34 .wnRight .wnMiddle { background: url('http://WTOL.images.worldnow.com/images/static/gfx/nav_bg_off.gif') repeat-x; }
                    #menu34 LI.wnOn .wnMiddle { background-image: url('http://WTOL.images.worldnow.com/images/static/gfx/nav_bg_on.gif'); }
                
</style>

<!--END MENU INCLUDES-->
<script type="text/javascript">
            var wng_pageInfo = {
            affiliateName : 'WTOL',
            affiliateId : '34',
            baseUrl : 'www.wtol.com',
            includesDomain : 'http://content.worldnow.com',
            includesVersion : '7.10.0.11',
            videoHelpPage : '/global/story.asp?s=1343812&displayHelp=true',
            videoHelpPageMac : '/global/Story.asp?s=2918340&displayHelp=true',
            social : {mdPartnerID : '123',mdPartnerDomain : 'http://dub.toledonewsnow.com'},
            registrationId : '104054',
            registrationURL:'registration',
            readableURLenabled: 'True',
            imageDomain : 'http://WTOL.images.worldnow.com'
            };
            
wng_pageInfo.body = {};
wng_pageInfo.taxonomy = {};
wng_pageInfo.build='7.10.0.11';
wng_pageInfo.template='ContainerE-Story';
wng_pageInfo.isPreviewSite=false;
wng_pageInfo.disableSecurityWarning=true;
wng_pageInfo.containerType='S';
wng_pageInfo.ownerAffiliateName='WTOL';
wng_pageInfo.ownerAffiliateId=parseInt('34',10);
wng_pageInfo.containerId=parseInt('26745736',10);
wng_pageInfo.containerType='S';
wng_pageInfo.containerClass='story';
wng_pageInfo.contentClassification='News';
wng_pageInfo.userId=parseInt('',10);
wng_pageInfo.permaLink='/story/26745736/unfired-bullet-found-inside-perrysburg-jr-high-wednesday-no-one-hurt';
wng_pageInfo.content_authors='Michelle Shiels';
wng_pageInfo.headline='Unfired bullet found inside Perrysburg Jr. High Wednesday, no one hurt';
wng_pageInfo.pageTitle='Unfired bullet found inside Perrysburg Jr. High Wednesday - News, Weather, Sports, Toledo, OH';
wng_pageInfo.pageTitleTag='News, Weather, Sports, Toledo, OH';
wng_pageInfo.pageTitleTagAs='Suffix';
wng_pageInfo.body._id='WNAffWTOL';
wng_pageInfo.body._class='wnContainerType-story wnCenterAlignment';
wng_pageInfo.isMobile=false;
wng_pageInfo.taxonomy.level1='';
wng_pageInfo.taxonomy.level2='';
wng_pageInfo.taxonomy.level3='';
wng_pageInfo.simpleResponsiveBranding=false;
wng_pageInfo.buildInfo = wng_pageInfo.build.match(/[0-9]+/g) || [0,0,'local'];
</script>
<script>
        var wng_pageInfo = window.wng_pageInfo || {};
        wng_pageInfo.ads = {};
        /*Ad wnsz_1 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_14 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_16 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_17 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_18 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_20 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_21 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_22 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_23 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_24 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_26 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_27 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_28 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["40"]={id:"40",wnsz:"40",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WTOL'},width:468,height:60,wncc:"News",parent:"WNAd40",type:"dom",realvu:"",application:"printable"};
/*Ad wnsz_41 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_42 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["43"]={id:"43",wnsz:"43",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WTOL'},width:300,height:250,wncc:"News",parent:"WNAd43",type:"dom",realvu:"",sizes:[[300,250],[300,600]],application:"banner"};
/*Ad wnsz_44 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["45"]={id:"45",wnsz:"45",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'WTOL'},width:1,height:1,wncc:"News",parent:"WNAd45",type:"inline",realvu:"",application:"banner"};
/*Ad wnsz_46 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_47 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_49 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_50 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["52"]={id:"52",wnsz:"52",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WTOL'},width:300,height:250,wncc:"News",parent:"WNAd52",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_54 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_63 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_85 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["86"]={id:"86",wnsz:"86",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'WTOL'},width:980,height:30,wncc:"News",parent:"WNAd86",type:"inline",realvu:"",sizes:[[728,90],[980,30],[970,250]],application:"banner"};
</script>
<script type="text/javascript" src="http://WTOL.images.worldnow.com/interface/js/wnaffiliateconfig.js?ver=2018-06-05%2011%3A18%3A27_7.10.0.11"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/WTOL.config.js?ver=7.10.0.11_7.10.0.11"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/platform.min.js?ver=7.10.0.11_7.10.0.11"></script>
<!--Ad sense not required CURRENT--><script type="text/javascript">
            if(Worldnow.EventMan){Worldnow.EventMan.event('head-javascript-done');}
        </script><!--
                Page Include: HEAD--><link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,400,700|Open+Sans+Condensed:700,300' rel='stylesheet' type='text/css'><script src="http://ftpcontent.worldnow.com/wncustom/custom/raycom/2015/custom-master.js"></script><script src="http://ftpcontent.worldnow.com/wncustom/custom/wtol/2015/custom.js"></script><link rel="stylesheet" type="text/css" href="http://ftpcontent.worldnow.com/wncustom/custom/raycom/2015/custom-master.css" /><link rel="stylesheet" type="text/css" href="http://ftpcontent.worldnow.com/wncustom/custom/wtol/2015/custom.css" /></script><script src="http://ftpcontent4.worldnow.com/raycom/secondaryNav/2015/secnav-wtol.js"></script><script type="text/javascript" src="http://ftpcontent4.worldnow.com/raycom/custom/2015/raycom_custom_global.js"></script><link rel="stylesheet" type="text/css" href="http://ftpcontent4.worldnow.com/raycom/custom/2015/raycom_custom_global.css" /><script type="text/javascript" src="http://ftpcontent4.worldnow.com/wtol/custom/2015/wtol-custom.js"></script><link rel="stylesheet" type="text/css" href="http://ftpcontent4.worldnow.com/wtol/custom/2015/wtol-custom.css" /><link href="https://plus.google.com/113763940443948925702/posts" rel="publisher" /><!--
                END Page Include: HEAD-->
<!--Customized Page Includes - Head--></head><body id="WNAffWTOL" class="wnContainerType-story wnCenterAlignment story"><!--Google Tag Manager--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T3DMZG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-T3DMZG');</script><!--End Google Tag Manager--><!--Google Tag Manager - Analytics Key available for GTM implementation-->
<script>var globalSharedAnalyticsData = { dma: '77', group: 'Raycom' }; (function(){ franklyDataLayer = window.franklyDataLayer || []; var w = window.Worldnow || {}, b = w.Beacon || null; if(b) { franklyDataLayer.push(b.get('page',{ "ua_id":'UA-82494642-120' ,"dma":globalSharedAnalyticsData.dma ,"group":globalSharedAnalyticsData.group})); } }());</script>
<!--Google Tag Manager--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WV2QLD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script><!--End Google Tag Manager-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-page',b.get('page')); })(window.Worldnow || {}); (function(w){ var e = w.EventMan || null; if(e) {e.event('bodystart');} })(window.Worldnow || {});</script>
<div id="WNHeaderScripts"></div><div id="WNHeader"><h1>Unfired bullet found inside Perrysburg Jr. High Wednesday - News, Weather, Sports, Toledo, OH</h1><div class="wnContainerMemberSearch" id="WNContainerMemberSearch-headertop"><div class="wnMemberCenter wnMemberCenter-left wnMemberCenter-loggedOut" id="WNMemberCenter-headertop" refresh="1"><strong>Member Center:</strong><ul><li class="wnMemberOption-accountCreate wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('create')">Create Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logIn wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('login')">Log In</a><span class="wnSeparator"></span></li><li class="wnMemberOption-accountManage wnMemberType-user"><a href="javascript: WNMemberCenterManager.gotoLoginLink()">Manage Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logOut wnMemberType-user"><a href="javascript:WNMemberCenterManager.gotoLoginLink('logout')">Log Out</a><span class="wnSeparator"></span></li></ul></div>
<!--END wnMemberCenter-->
<div class="wnSearchBox wnSearchBox-right" id="WNSearchBox-headertop"><form method="get" onsubmit="return wnValidateSearchTerm(this,0)" action="/search"><input type="radio" name="vendor" value="ez" id="WNSearchBox-headertop-ez" class="wnVendorChoice" checked><label for="WNSearchBox-headertop-ez">SITE SEARCH</label><input type="radio" name="vendor" value="google_cs" id="WNSearchBox-headertop-google_cs" class="wnVendorChoice"><label for="WNSearchBox-headertop-google_cs">WEB SEARCH BY <img src='http://images.worldnow.com/global/images/google/google_logo.png' alt='Google' class='wnSearchBoxLabelImg-google'></label><input type="text" class="wnQueryText" name="qu" size="20" value=""><input type="submit" class="wnSubmit" value="Go"></form></div><!--END wnSearchBox-->
</div><!--END wnContainerMemberSearch-->
<div id="WNBranding"><img id="WNBrandingImage" usemap="#wnBrandingMap" alt="" border="0" src="http://WTOL.images.worldnow.com/images/static/hdr/hdr_branding.jpg"><map name="wnBrandingMap"><area shape="rect" coords="0,0,980,1000" target="_top" href="/"></map><img id="WNPrintBrandingImage" style="display:none;" border="0" width="607" height="37" src="http://WTOL.images.worldnow.com/images/static/hdr/hdr_607x37.gif"></div><!--END WNBranding--></div><!--END WNHeader--><div id="WNColsAll" class="columnsall wnColConfig"><div id="WNMenuCol1">
<!--MENU START-->
<div id="menu34" class="wnMainMenu"><div class="wnHorizontal"><div class="wnDynamic"><div class="wnMenuTypeText"><ul class="wnLevel1" id="submenu34"><li class="wnFirstNode" id="menu34_1-C1499"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/">HOME</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu34_1-C1499"><li class="wnFirstNode" id="menu34_1_2-C176623"><span><a href="/category/176623/health-track-main-page">Health</a></span></li><li class="" id="menu34_1_3-L782212"><span><a href="http://www.wtol.com/category/322304/download-the-wtol-11-apps">Download the WTOL 11 News app</a></span></li><li class="" id="menu34_1_1-S38363545"><span><a href="/story/38363545/bishop-responds-to-st-anthony-plan-rejection-offers-building-land-as-outright-gift-to-land-bank">Bishop responds to St. Anthony plan rejection; offers building, land as 'outright gift' to Land Bank</a></span></li><li class="" id="menu34_1_4-C297351"><span><a href="/category/297351/email-alerts">Email Alerts </a></span></li><li class="" id="menu34_1_5-L741894"><span><a href="/story/21001117/live-streaming-video-from-toledo-news-now">Live stream</a></span></li><li class="" id="menu34_1_6-L299841"><span><a href="http://pics.toledonewsnow.com">See It, Snap It, Send It</a></span></li><li class="" id="menu34_1_7-C178525"><span><a href="/slideshow">Slideshow Center</a></span></li><li class="" id="menu34_1_8-C1994"><span><a href="/category/1994/health-family">Health and Family News</a></span></li></ul></li><li class="" id="menu34_2-C1501"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/1501/news-with-latest-video-from-lucas-wood-ottawa-fulton-monroe-counties">News</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu34_2-C1501"><li class="wnFirstNode" id="menu34_2_4-C327807"><span><a href="/category/327807/super-fitness-weight-loss-challenge">Super Fitness Weight Loss Challenge</a></span></li><li class="" id="menu34_2_12-C237337"><span><a href="/category/237337/top-local-news">Local News</a></span></li><li class="" id="menu34_2_1-C161975"><span><a href="/category/161975/top-state-and-regional-news">State and Regional News</a></span></li><li class="" id="menu34_2_5-C104086"><span><a href="/category/104086/top-nationalworld-news">National/World News</a></span></li><li class="" id="menu34_2_13-C255595"><span><a href="/category/255595/crime-watch">Crime Watch</a></span></li><li class="" id="menu34_2_2-C319901"><span><a href="/category/319901/beating-heroin">Beating Heroin</a></span></li><li class="" id="menu34_2_6-C92331"><span><a href="/category/92331/celebrity-and-entertainment-news">Entertainment News</a></span></li><li class="" id="menu34_2_3-C256733"><span><a href="/category/256733/special-reports">Special Reports</a></span></li><li class="" id="menu34_2_7-C191404"><span><a href="/category/191404/back-to-school">Back-to-School HQ</a></span></li><li class="" id="menu34_2_8-C277872"><span><a href="/category/277872/fallen-heroes">Fallen Heroes</a></span></li><li class="" id="menu34_2_9-C306255"><span><a href="/category/306255/trending-stories">Trending Stories</a></span></li><li class="" id="menu34_2_10-C314095"><span><a href="/category/314095/2strong4bullies">2 Strong 4 Bullies</a></span></li><li class="" id="menu34_2_11-C310353"><span><a href="/category/310353/flint-water-crisis">Flint Water Crisis</a></span></li></ul></li><li class="" id="menu34_3-C1500"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/weather">First Alert Weather</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu34_3-C1500"><li class="wnFirstNode" id="menu34_3_1-C317384"><span><a href="/category/317384/first-alert-weather-blog">First Alert Weather Blog</a></span></li><li class="" id="menu34_3_2-S34549435"><span><a href="/story/34549435/first-alert-sky-cams">First Alert Sky Cameras</a></span></li><li class="" id="menu34_3_3-L782211"><span><a href="http://www.wtol.com/category/322304/download-the-wtol-11-apps">Download the First Alert Weather app</a></span></li><li class="" id="menu34_3_4-L306284"><span><a href="/link/306284/stormtrack-interactive-radar-powered-by-virtual-earth">First Alert Interactive Radar</a></span></li><li class="" id="menu34_3_5-S32273731"><span><a href="/story/32273731/first-alert-weather-day-explained">First Alert Weather Day explained</a></span></li><li class="" id="menu34_3_6-L741881"><span><a href="/story/22021877/your-guide-to-northwest-ohiosoutheast-michigan-outages">Power outages</a></span></li><li class="" id="menu34_3_7-S3196113"><span><a href="/story/3196113/watch-vs-warning">Watch vs. Warning: Chief Meteorologist Robert Shiels explains </a></span></li><li class="" id="menu34_3_8-C97199"><span><a href="/category/97199/maps-media-extended-weather-coverage">Maps &amp; Media</a></span></li></ul></li><li class="" id="menu34_4-C1502"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/1502/t-sports-reports-high-school-football-scores-videos-and-more">Sports</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu34_4-C1502"><li class="wnFirstNode" id="menu34_4_1-S38331913"><span><a href="/story/38331913/the-latest-williams-sees-sharapova-as-favorite-in-4th-round">The Latest: Williams sees Sharapova as favorite in 4th round</a></span></li><li class="" id="menu34_4_2-S38333729"><span><a href="/story/38333729/teammates-have-jr-smiths-back">Teammates have J.R. Smith's back</a></span></li><li class="" id="menu34_4_3-S38343478"><span><a href="/story/38343478/detroit-race-delayed-after-gm-executive-crashes-pace-car">Detroit race delayed after GM executive crashes pace car</a></span></li><li class="" id="menu34_4_6-C286604"><span><a href="/category/286604/big-board-friday">Charlies Dodge Chrysler Jeep Ram Big Board Friday</a></span></li><li class="" id="menu34_4_5-C320698"><span><a href="/category/320698/athlete-of-the-week">Athlete of the Week</a></span></li><li class="" id="menu34_4_4-C303400"><span><a href="/category/303400/mlb-news">MLB news </a></span></li></ul></li><li class="" id="menu34_5-C240222"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/video">VIDEO</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu34_5-C240222"><li class="wnFirstNode" id="menu34_5_1-C104670"><span><a href="/category/104670/weather-your-desk-video">First Alert Weather Video</a></span></li><li class="" id="menu34_5_2-C129730"><span><a href="/category/129730/local-news-video">Local News Video</a></span></li></ul></li><li class="" id="menu34_6-C191386"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/191386/first-alert-traffic">Traffic</a></span></span></span></span></li><li class="" id="menu34_7-C257432"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/257432/in-the-morning">Wake Up</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu34_7-C257432"><li class="wnFirstNode" id="menu34_7_5-C1500"><span><a href="/weather">First Alert Weather</a></span></li><li class="" id="menu34_7_6-L789484"><span><a href="http://wtoldeals.revrocket.us/n/#!/home">WTOL Deals</a></span></li><li class="" id="menu34_7_1-C110980"><span><a href="/category/110980/wtol-11-your-day">Your Day at 9</a></span></li><li class="" id="menu34_7_2-C174641"><span><a href="/category/174641/school-closings-and-delays-hq">School Closings</a></span></li><li class="" id="menu34_7_3-C255595"><span><a href="/category/255595/crime-watch">Crime Watch</a></span></li><li class="" id="menu34_7_8-C74854"><span><a href="/category/74854/toledo-news-now-favorite-recipes">Recipes</a></span></li><li class="" id="menu34_7_7-C1994"><span><a href="/category/1994/health-family">Health and Family News</a></span></li><li class="" id="menu34_7_4-C191386"><span><a href="/category/191386/first-alert-traffic">Traffic</a></span></li></ul></li><li class="" id="menu34_8-C176623"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/176623/health-track-main-page">Health</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu34_8-C176623"><li class="wnFirstNode" id="menu34_8_1-C327807"><span><a href="/category/327807/super-fitness-weight-loss-challenge">Super Fitness Weight Loss Challenge</a></span></li></ul></li><li class="" id="menu34_9-C1993"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/1993/call-11-for-action-from-wtol-toledonewsnow">Call 11 for Action</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu34_9-C1993"><li class="wnFirstNode" id="menu34_9_1-S48053"><span><a href="/story/48053/become-a-call-11-for-action-volunteer">Become a Call 11 for Action Volunteer</a></span></li><li class="" id="menu34_9_6-L782516"><span><a href="http://www.wtol.com/category/1993/call-11-for-action-from-wtol-toledonewsnow">Call 11 for Action Cases</a></span></li><li class="" id="menu34_9_2-C143457"><span><a href="/category/143457/dont-waste-your-money">Don't Waste Your Money</a></span></li><li class="" id="menu34_9_3-C14011"><span><a href="/category/14011/call-11-for-action-info">Ask Call 11 for Action For Help</a></span></li><li class="" id="menu34_9_4-C317585"><span><a href="/category/317585/money-talks-news">Money Talks News</a></span></li><li class="" id="menu34_9_5-C256733"><span><a href="/category/256733/special-reports">Special Reports</a></span></li></ul></li><li class="" id="menu34_10-C1984"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/1984/programming">TV</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu34_10-C1984"><li class="wnFirstNode" id="menu34_10_1-C233260"><span><a href="/category/233260/wtol-tv-guide">WTOL TV Schedule</a></span></li><li class="" id="menu34_10_2-C237323"><span><a href="/category/237323/wupw-tv-guide">WUPW TV Schedule</a></span></li><li class="" id="menu34_10_4-C98701"><span><a href="/category/98701/the-big-red-box-if-you-saw-it-on-tv-youll-find-it-here">Links mentioned on TV</a></span></li><li class="" id="menu34_10_5-S21001117"><span><a href="/story/21001117/watch-wtol-11-streaming-live">Live Stream</a></span></li><li class="" id="menu34_10_3-C260320"><span><a href="/category/260320/contests">Our Contests</a></span></li><li class="" id="menu34_10_6-C228175"><span><a href="/category/228175/leading-edge">Leading Edge</a></span></li></ul></li><li class="" id="menu34_11-C1998"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/1998/about-us-staff-contacts-phone-numbers-jobs-internships-editorials">ABOUT US</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu34_11-C1998"><li class="wnFirstNode" id="menu34_11_1-C286897"><span><a href="/category/286897/jobs">Jobs</a></span></li><li class="" id="menu34_11_2-S126109"><span><a href="/story/126109/ask-the-expert">Ask The Expert </a></span></li><li class="" id="menu34_11_3-S21001117"><span><a href="/story/21001117/watch-wtol-11-streaming-live">Live Stream</a></span></li><li class="" id="menu34_11_4-L789484"><span><a href="http://wtoldeals.revrocket.us/n/#!/home">WTOL Deals</a></span></li><li class="" id="menu34_11_5-C237298"><span><a href="/category/237298/about-us-wtol">About Us - WTOL</a></span></li><li class="" id="menu34_11_6-C237296"><span><a href="/category/237296/about-us-wupw">About Us - WUPW</a></span></li><li class="" id="menu34_11_7-C2324"><span><a href="/category/2324/news-team">News Team</a></span></li><li class="" id="menu34_11_8-S51582"><span><a href="/story/51582/email-directory">WTOL Staff</a></span></li><li class="" id="menu34_11_9-S30131603"><span><a href="/story/30131603/intern-or-shadow-at-wtol">Intern or Shadow at WTOL</a></span></li><li class="" id="menu34_11_10-C89503"><span><a href="/category/89503/editorials">Editorials</a></span></li><li class="" id="menu34_11_11-S411544"><span><a href="/story/411544/advertise-with-toledo-news-now">Advertise</a></span></li><li class="" id="menu34_11_12-C1503"><span><a href="/category/1503/11together">#11Together</a></span></li></ul></li></ul><div class="wnClearMenu" id="clearmenu34"></div></div></div></div><div id="spacermenu34" class="wnMenuSpacer"></div></div><script type="text/javascript">
            if (window.wnMenuSetup) {
            wnMenuSetup('menu34', 
            { alignment : '', timeoutDuration : '', highlightActiveNodes : false, level1ArrowPadding : '15', levelBorderWidths : { level1 : { top : '0' , right : '0' , bottom : '0' , left : '0' } , level2 : { top : '1' , right : '1' , bottom : '1' , left : '1' } } }
        );
            }
        </script>
<!--MENU END-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNMenuCol1done');</script>
<!--END WNMenuCol1-->
<div id="WNCols234-5" class="columns wnColConfig"><div class="debug hide" data-debug="Display Size 23 attempting to load..."></div><div class="debug hide" data-debug="Display Size 40 attempting to load..."></div><div id="WNCols23-4" class="wnColConfig4"><div class="debug hide" data-debug="Display Size 33 attempting to load..."></div><div id="WNAd86" class="wnad wnad86">
<script>wnad_86.load();</script></div>
<!--END wnAdSize-->
<div id="WNCol23" class="wnColConfig2 columns col2 col3"><div id="WNCol23Top"><div class="debug hide" data-debug="Display Size 29 attempting to load..."></div></div><!--END WNCol23Top-->
<div id="WNContainerStory" class=""><ul id="WNStoryUtils"><li class="wnSUAddThis"></li></ul><!--END WNStoryUtils-->
<div id="WNStoryHeader">
<h3 class="">Unfired bullet found inside Perrysburg Jr. High Wednesday, no one hurt</h3>
<style>time.prefixdate:before{content:'Posted: ';}time.prefixdate:before{content:'Updated: ';}</style><div id="WNStoryByline" class="bylines wn-row"><div class="byline wn-row"><span class="author">Reporting by Michelle Shiels, Reporter</span><div class="simple"><span class="email item"><a target="_self" title="" href="mailto:mshiels@wtol.com?body=http://www.wtol.com/story/26745736/unfired-bullet-found-inside-perrysburg-jr-high-wednesday-no-one-hurt">Email</a></span></div><div class="wn-anchor"><a href="#" class="connect">Connect</a><div class="connect off"><div class="email item"><a target="_self" title="" href="mailto:mshiels@wtol.com?body=http://www.wtol.com/story/26745736/unfired-bullet-found-inside-perrysburg-jr-high-wednesday-no-one-hurt">mshiels@wtol.com</a></div></div></div></div></div><div class="debug hide" data-debug="Display Size 37 attempting to load..."></div></div><!--END WNStoryHeader-->
<div id="WNStoryRelatedBox" class="wnRight" WNCollapse="true"><div class="debug hide" data-debug="Display Size 20 attempting to load..."></div><div class="wnStoryBodyGraphic wnImageWidth-180"><img alt="" title="" border="0" src="http://WTOL.images.worldnow.com/images/26745736_BG2.jpg?auto=webp&amp;disable=upscale&amp;width=800" width="180">
</div><!--Start of Display Size: Headline Box - Col 3 (27)--><div class="wnBlock displaySize displaySizeId27 headlineBox" id="DisplaySizeId27"><ul class="wnGroup contentGroup odd collapsible closed last"><li class="wnItem header"><h3><span class="text sectionTitle">Most Read</span><span class="text abridgedHeadline">Most Read</span><a class="wnContent more" href="/mostpopularstory"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem advertisement">
</li><li class="wnItem feature News story priority-1 odd displaySizeId-10 odd-10"><meta content="News"><meta content="2018-06-06 10:01:28"><h4 class="wnContent headline"><a href="/story/38359211/pizza-delivery-driver-mom-killed-on-her-last-delivery-of-night"><span class="text">Pizza delivery driver, mom killed on her last delivery of night</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/38359211/pizza-delivery-driver-mom-killed-on-her-last-delivery-of-night"><span class="text">Pizza delivery driver, mom killed on her last delivery of night</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Wednesday, June 6 2018 5:24 PM EDT</span><span class="wnContent timestamp gmttime">2018-06-06 21:24:17 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38359211/pizza-delivery-driver-mom-killed-on-her-last-delivery-of-night"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/16922449_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180606110244" title="Sadari Knighten (Source: Facebook)" alt="Sadari Knighten (Source: Facebook)"></a><span class="caption left width90"><span class="text">Sadari Knighten (Source: Facebook)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/38359211/pizza-delivery-driver-mom-killed-on-her-last-delivery-of-night"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/16922449_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180606110244"></a></div><div class="wnContent summary abridged"><span class="text"><p>Police say the 28-year-old woman was found shot in central Toledo and later died from her injuries at the hospital.</p></span><a class="more" href="/story/38359211/pizza-delivery-driver-mom-killed-on-her-last-delivery-of-night"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Police say the 28-year-old woman was found shot in central Toledo and later died from her injuries at the hospital.</p></span><a class="more" href="/story/38359211/pizza-delivery-driver-mom-killed-on-her-last-delivery-of-night"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature Station50 story priority-2 even displaySizeId-10 even-10"><meta content="Station 50"><meta content="2018-06-06 14:39:49"><h4 class="wnContent headline"><a href="/story/38361985/severed-rattlesnake-head-bites-man"><span class="text">Severed rattlesnake head bites man</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/38361985/severed-rattlesnake-head-bites-man"><span class="text">Severed rattlesnake head bites man</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Wednesday, June 6 2018 10:39 AM EDT</span><span class="wnContent timestamp gmttime">2018-06-06 14:39:49 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Wednesday, June 6 2018 1:27 PM EDT</span><span class="wnContent timestamp gmttime">2018-06-06 17:27:10 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38361985/severed-rattlesnake-head-bites-man"><img border="0" width="90" data-path="http://RAYCOMGROUP.images.worldnow.com/images/16922294_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180606103513"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/38361985/severed-rattlesnake-head-bites-man"><img border="0" width="90" data-path="http://RAYCOMGROUP.images.worldnow.com/images/16922294_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180606103513"></a></div><div class="wnContent summary abridged"><span class="text"><p>When he tried&nbsp;to dispose of the dead snake, the snake&rsquo;s head bit him, pumping all the venom it had into him.</p></span><a class="more" href="/story/38361985/severed-rattlesnake-head-bites-man"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>When he tried&nbsp;to dispose of the dead snake, the snake&rsquo;s head bit him, pumping all the venom it had into him.</p></span><a class="more" href="/story/38361985/severed-rattlesnake-head-bites-man"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-3 odd displaySizeId-10 odd-10"><meta content="News"><meta content="2018-06-06 08:36:27"><h4 class="wnContent headline"><a href="/story/38358962/police-chase-ends-in-deadly-crash"><span class="text">Woman dies after police chase ends in deadly crash</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/38358962/police-chase-ends-in-deadly-crash"><span class="text">Woman dies after police chase ends in deadly crash</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Wednesday, June 6 2018 12:41 PM EDT</span><span class="wnContent timestamp gmttime">2018-06-06 16:41:15 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38358962/police-chase-ends-in-deadly-crash"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/16920098_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180606042525" title="The car involved in a deadly crash early Wednesday morning (Source: WTOL)" alt="The car involved in a deadly crash early Wednesday morning (Source: WTOL)"></a><span class="caption left width90"><span class="text">The car involved in a deadly crash early Wednesday morning (Source: WTOL)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/38358962/police-chase-ends-in-deadly-crash"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/16920098_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180606042525"></a></div><div class="wnContent summary abridged"><span class="text"><p>Police say they were in pursuit of a silver vehicle driving southbound on Bennett when the driver crashed into a pole and went through a fence.</p></span><a class="more" href="/story/38358962/police-chase-ends-in-deadly-crash"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Police say they were in pursuit of a silver vehicle driving southbound on Bennett when the driver crashed into a pole and went through a fence.</p></span><a class="more" href="/story/38358962/police-chase-ends-in-deadly-crash"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-4 even displaySizeId-10 even-10 collapsed"><meta content="News"><meta content="2018-06-05 20:17:30"><h4 class="wnContent headline"><a href="/story/38354794/wtols-jerry-anderson-honored-by-city-council-for-career-anchor-preparing-to-sign-off"><span class="text">WTOL's Jerry Anderson honored by city council for career; anchor preparing to sign off</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/38354794/wtols-jerry-anderson-honored-by-city-council-for-career-anchor-preparing-to-sign-off"><span class="text">WTOL's Jerry Anderson honored by city council for career; anchor preparing to sign off</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Wednesday, June 6 2018 11:32 AM EDT</span><span class="wnContent timestamp gmttime">2018-06-06 15:32:10 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38354794/wtols-jerry-anderson-honored-by-city-council-for-career-anchor-preparing-to-sign-off"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/16157774_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180605161523"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/38354794/wtols-jerry-anderson-honored-by-city-council-for-career-anchor-preparing-to-sign-off"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/16157774_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180605161523"></a></div><div class="wnContent summary abridged"><span class="text"><p>After more than 40 years of broadcast service to Northwest Ohio, WTOL's Jerry Anderson is preparing to sign off for the last time.&nbsp; On Tuesday, Toledo City Council honored Jerry with a proclamation for his years of dedicated service to Toledo as an Emmy-award winning broadcaster and member of the Ohio&nbsp;Associated Press Hall of Fame. June 15 will be his last show. &quot;Jerry Anderson will be retiring from a long and successful career in broadcast journalism on June 15, 2018...</p></span><a class="more" href="/story/38354794/wtols-jerry-anderson-honored-by-city-council-for-career-anchor-preparing-to-sign-off"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>After more than 40 years of broadcast service to Northwest Ohio, WTOL's Jerry Anderson is preparing to sign off for the last time.&nbsp; On Tuesday, Toledo City Council honored Jerry with a proclamation for his years of dedicated service to Toledo as an Emmy-award winning broadcaster and member of the Ohio&nbsp;Associated Press Hall of Fame. June 15 will be his last show. &quot;Jerry Anderson will be retiring from a long and successful career in broadcast journalism on June 15, 2018...</p></span><a class="more" href="/story/38354794/wtols-jerry-anderson-honored-by-city-council-for-career-anchor-preparing-to-sign-off"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-5 odd displaySizeId-10 odd-10 collapsed last"><meta content="News"><meta content="2018-06-06 11:04:05"><h4 class="wnContent headline"><a href="/story/38359555/1-killed-in-loading-dock-accident-in-findlay"><span class="text">1 killed in loading dock accident in Findlay</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/38359555/1-killed-in-loading-dock-accident-in-findlay"><span class="text">1 killed in loading dock accident in Findlay</span></a></h4><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Wednesday, June 6 2018 2:48 PM EDT</span><span class="wnContent timestamp gmttime">2018-06-06 18:48:49 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38359555/1-killed-in-loading-dock-accident-in-findlay"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/8926099_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180411065624" title="(Source: WTOL)" alt="(Source: WTOL)"></a><span class="caption left width90"><span class="text">(Source: WTOL)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/38359555/1-killed-in-loading-dock-accident-in-findlay"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/8926099_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180411065624"></a></div><div class="wnContent summary abridged"><span class="text"><p>Police say a man was working in the parking lot of a loading dock when he was hit by a semi truck that was backing into a loading dock.</p></span><a class="more" href="/story/38359555/1-killed-in-loading-dock-accident-in-findlay"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Police say a man was working in the parking lot of a loading dock when he was hit by a semi truck that was backing into a loading dock.</p></span><a class="more" href="/story/38359555/1-killed-in-loading-dock-accident-in-findlay"><span class="text">More >></span></a></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId27');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Headline Box - Col 3 (27)--></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNStoryRelatedBoxdone');</script>
<!--END WNStoryRelatedBox-->
<div id="WNStoryBody" class=" withRelated right"><span id="WNStoryDateline">PERRYSBURG, OH (Toledo News Now) -
            </span><p>Police were called to Perrysburg Junior High Wednesday morning after students found an unfired bullet inside the school.</p>
<p>We&#39;re told three boys turned in the bullet to school administrators after finding the bullet in an upstairs hallway around 9:20 a.m.</p>
<p>Police officers were called to the scene at 10:30 a.m.&nbsp; They performed a walkthrough of the school and determined students were not in danger.</p>
<p>The school district did not inform parents about the incident and now concerned parents want answers as to why they were not informed that a bullet was found.&nbsp;</p>
<p>"We get texts, emails and voicemail&#39;s when there is bad weather or a delay so why wouldn&#39;t we get one for this," said parent Mark Beard.&nbsp;</p>
<p>Perrysburg Superintendent Tom Hosler says the district followed protocol.&nbsp;</p>
<p>"If it was something that was of grave concern then we&#39;re going to communicate to parents there was a threat, we did find it and here&#39;s what were gonna do. But just the randomness of finding that, we do all the things we need to do and make that decision," said Hosler.&nbsp;</p>
<p>Some parents say with all the school shootings seen over the years they have to keep parents informed. They are wondering why all backpacks and lockers weren&#39;t checked to make sure there wasn&#39;t a gun.&nbsp;</p>
<p>"We do take them very seriously and student safety is paramount to all that we do and we report the good, bad and ugly to parents, so it&#39;s not like we&#39;re trying to keep this quiet," said Hosler.&nbsp;<br /></p>
<p>Since this story broke online the district has been fielding a lot of calls from parents and they have decided to send a letter home with students explaining the situation.&nbsp;</p>
<p>Superintendent Hosler says he is willing to change the current policy if parents wish to be notified about situations similar to the one on Wednesday.&nbsp;</p>
<p><em>Follow Toledo News Now:</em>&nbsp;<a href="https://www.facebook.com/wtol11" target="_blank"><img src="http://wistv.images.worldnow.com/images/3454150_G.jpg" border="0" alt="" height="20" align="top" /></a>&nbsp;<a href="https://twitter.com/ToledoNewsNow" target="_blank"><img src="http://wistv.images.worldnow.com/images/3454153_G.jpg" border="0" alt="" height="20" align="top" /></a></p>
<p><em><a href="http://www.toledonewsnow.com/story/17201471/toledo-news-now-mobile">Download our app here</a>.</em></p>
<p><em>Copyright 2014&nbsp;<a href="http://www.toledonewsnow.com/" target="_self">Toledo News Now</a>. All rights reserved.</em></p></div><!--END WNStoryBody-->
<div id="wnSocialToolsSection"><div id="WNMobdub"></div></div>
<div class="wnClear"></div></div><!--END WNContainerStory-->
<div id="WNCol2" class="column col2"><div class="debug hide" data-debug="Display Size 16 attempting to load..."></div><div class="debug hide" data-debug="Display Size 8 attempting to load..."></div><div class="debug hide" data-debug="Display Size -20 attempting to load..."></div><div class="debug hide" data-debug="Display Size 45 attempting to load..."></div><div class="debug hide" data-debug="Display Size 11 attempting to load..."></div><div id="WNAd52" class="wnad wnad52">
<script>wnad_52.load();</script></div>
<!--END wnAdSize-->
<!--Start of Display Size: Headline Box - Col 2B (82)--><div class="wnBlock displaySize displaySizeId82 headlineBox" id="DisplaySizeId82"><ul class="wnGroup contentGroup odd collapsible closed"><li class="wnItem header"><h3><span class="text sectionTitle">WTOL 11 Top Stories</span><span class="text abridgedHeadline">WTOL 11 Top Stories</span><a class="wnContent more" href="/category/104085/top-news-from-wtol"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem advertisement">
</li><li class="wnItem feature Weather story priority-1 odd displaySizeId-7 odd-7"><meta content="Weather"><meta content="2013-01-09 16:28:35"><h4 class="wnContent headline"><a href="/story/20543302/forecast"><span class="text">First Alert Forecast: Chance of rain focus on Friday night</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/20543302/forecast"><span class="text">First Alert Forecast: Chance of rain focus on Friday night</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="wnContent summaryImage left width90"><a href="/story/20543302/forecast"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/16900684_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180603163253"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/20543302/forecast"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/16900684_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180603163253"></a></div><div class="wnContent summary abridged"><span class="text"><p>Sunny skies return for much of the week ahead. Highs will be in the 70s every day with the exception of the lower 80s on Thursday.&nbsp;</p><p></p></span><a class="more" href="/story/20543302/forecast"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Sunny skies return for much of the week ahead. Highs will be in the 70s every day with the exception of the lower 80s on Thursday.&nbsp;</p><p></p></span><a class="more" href="/story/20543302/forecast"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPState story priority-2 even displaySizeId-7 even-7"><meta content="News - AP-State"><meta content="2018-06-03 21:30:23"><h4 class="wnContent headline"><a href="/story/38336968/charges-dropped-against-black-ohio-driver-stopped-by-patrol"><span class="text">Charges dropped against black Ohio driver stopped by patrol</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/38336968/charges-dropped-against-black-ohio-driver-stopped-by-patrol"><span class="text">Charges dropped against black Ohio driver stopped by patrol</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Sunday, June 3 2018 5:30 PM EDT</span><span class="wnContent timestamp gmttime">2018-06-03 21:30:23 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38336968/charges-dropped-against-black-ohio-driver-stopped-by-patrol"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/5262842_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180324201814" title="(Source: WTOL)" alt="(Source: WTOL)"></a><span class="caption left width90"><span class="text">(Source: WTOL)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/38336968/charges-dropped-against-black-ohio-driver-stopped-by-patrol"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/5262842_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180324201814"></a></div><div class="wnContent summary abridged"><span class="text"><p>A federal judge has dismissed charges against a black driver stopped by the Ohio State Highway Patrol following questions about the role race played in the arrest.</p></span><a class="more" href="/story/38336968/charges-dropped-against-black-ohio-driver-stopped-by-patrol"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>A federal judge has dismissed charges against a black driver stopped by the Ohio State Highway Patrol following questions about the role race played in the arrest.</p></span><a class="more" href="/story/38336968/charges-dropped-against-black-ohio-driver-stopped-by-patrol"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPState story priority-3 odd displaySizeId-7 odd-7"><meta content="News - AP-State"><meta content="2018-06-03 19:36:32"><h4 class="wnContent headline"><a href="/story/38336595/ohio-waste-district-educates-residents-on-proper-recycling"><span class="text">Ohio waste district educates residents on proper recycling</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/38336595/ohio-waste-district-educates-residents-on-proper-recycling"><span class="text">Ohio waste district educates residents on proper recycling</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Sunday, June 3 2018 3:36 PM EDT</span><span class="wnContent timestamp gmttime">2018-06-03 19:36:32 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38336595/ohio-waste-district-educates-residents-on-proper-recycling"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/16180595_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180225164625" title="(Source: Raycom)" alt="(Source: Raycom)"></a><span class="caption left width90"><span class="text">(Source: Raycom)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/38336595/ohio-waste-district-educates-residents-on-proper-recycling"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/16180595_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180225164625"></a></div><div class="wnContent summary abridged"><span class="text"><p>An Ohio solid waste district has launched a campaign to teach residents proper recycling techniques because of a growing amount of contaminated recyclables.</p></span><a class="more" href="/story/38336595/ohio-waste-district-educates-residents-on-proper-recycling"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>An Ohio solid waste district has launched a campaign to teach residents proper recycling techniques because of a growing amount of contaminated recyclables.</p></span><a class="more" href="/story/38336595/ohio-waste-district-educates-residents-on-proper-recycling"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPState story priority-4 even displaySizeId-7 even-7 collapsed"><meta content="News - AP-State"><meta content="2018-06-03 20:46:55"><h4 class="wnContent headline"><a href="/story/38336818/ohio-medical-marijuana-program-to-bring-11-million-in-fees"><span class="text">Ohio medical marijuana program to bring $11 million in fees</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/38336818/ohio-medical-marijuana-program-to-bring-11-million-in-fees"><span class="text">Ohio medical marijuana program to bring $11 million in fees</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Sunday, June 3 2018 4:46 PM EDT</span><span class="wnContent timestamp gmttime">2018-06-03 20:46:55 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38336818/ohio-medical-marijuana-program-to-bring-11-million-in-fees"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/16900713_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180603164802" title="(Source: WTOL)" alt="(Source: WTOL)"></a><span class="caption left width90"><span class="text">(Source: WTOL)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/38336818/ohio-medical-marijuana-program-to-bring-11-million-in-fees"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/16900713_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180603164802"></a></div><div class="wnContent summary abridged"><span class="text"><p>A report says Ohio's medical marijuana program will bring in about $11 million in fees even before the system is up and running.</p></span><a class="more" href="/story/38336818/ohio-medical-marijuana-program-to-bring-11-million-in-fees"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>A report says Ohio's medical marijuana program will bring in about $11 million in fees even before the system is up and running.</p></span><a class="more" href="/story/38336818/ohio-medical-marijuana-program-to-bring-11-million-in-fees"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPState story priority-5 odd displaySizeId-7 odd-7 collapsed last"><meta content="News - AP-State"><meta content="2018-06-03 20:34:37"><h4 class="wnContent headline"><a href="/story/38336783/15-arrested-after-raid-on-michigan-rooster-fighting-ring"><span class="text">15 arrested after raid on Michigan rooster-fighting ring</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/38336783/15-arrested-after-raid-on-michigan-rooster-fighting-ring"><span class="text">15 arrested after raid on Michigan rooster-fighting ring</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Sunday, June 3 2018 4:34 PM EDT</span><span class="wnContent timestamp gmttime">2018-06-03 20:34:37 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38336783/15-arrested-after-raid-on-michigan-rooster-fighting-ring"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/16900692_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180603163719" title="(Source: AP Images)" alt="(Source: AP Images)"></a><span class="caption left width90"><span class="text">(Source: AP Images)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/38336783/15-arrested-after-raid-on-michigan-rooster-fighting-ring"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/16900692_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180603163719"></a></div><div class="wnContent summary abridged"><span class="text"><p>More than a dozen people have been arrested and 35 live roosters found after police broke up a cock-fighting ring in western Michigan's Oceana County.</p></span><a class="more" href="/story/38336783/15-arrested-after-raid-on-michigan-rooster-fighting-ring"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>More than a dozen people have been arrested and 35 live roosters found after police broke up a cock-fighting ring in western Michigan's Oceana County.</p></span><a class="more" href="/story/38336783/15-arrested-after-raid-on-michigan-rooster-fighting-ring"><span class="text">More >></span></a></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><ul class="wnGroup contentGroup even collapsible closed last"><li class="wnItem header"><h3><span class="text sectionTitle">Strange But True - Irresistible Headlines &amp; Video</span><span class="text abridgedHeadline">Strange News</span><a class="wnContent more enabled" href="/category/112850/strange-but-true-news"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem advertisement">
</li><li class="wnItem feature News story priority-1 odd displaySizeId-7 odd-7"><meta content="News"><meta content="2013-12-15 03:12:51"><h4 class="wnContent headline"><a href="/story/24223265/ridgeland-homeowner-told-to-remove-some-of-her-christmas-decorations"><span class="text">Ridgeland homeowner ordered to take down Christmas decorations</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/24223265/ridgeland-homeowner-told-to-remove-some-of-her-christmas-decorations"><span class="text">Ridgeland homeowner ordered to take down Christmas decorations</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Saturday, December 14 2013 10:12 PM EST</span><span class="wnContent timestamp gmttime">2013-12-15 03:12:51 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Tuesday, February 20 2018 12:09 PM EST</span><span class="wnContent timestamp gmttime">2018-02-20 17:09:35 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/24223265/ridgeland-homeowner-told-to-remove-some-of-her-christmas-decorations"><img border="0" width="90" data-path="http://wlbt.images.worldnow.com/images/24223265_SS.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text">A Ridgeland homeowner is upset after being told she had to take down some of her Christmas decorations. She was told a mural that hangs on her garage doesn&#39;t adhere to the homeowners association covenants</span><a class="more" href="/story/24223265/ridgeland-homeowner-told-to-remove-some-of-her-christmas-decorations"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text">A Ridgeland homeowner is upset after being told she had to take down some of her Christmas decorations</span><a class="more" href="/story/24223265/ridgeland-homeowner-told-to-remove-some-of-her-christmas-decorations"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-2 even displaySizeId-7 even-7"><meta content="News"><meta content="2013-12-05 17:19:44"><h4 class="wnContent headline"><a href="/story/24145027/west-toledo-homeowner-shoots-would-be-burglar"><span class="text">West Toledo homeowner shoots would-be burglar</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/24145027/west-toledo-homeowner-shoots-would-be-burglar"><span class="text">West Toledo homeowner shoots would-be burglar</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Thursday, December 5 2013 12:19 PM EST</span><span class="wnContent timestamp gmttime">2013-12-05 17:19:44 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Thursday, December 5 2013 7:25 PM EST</span><span class="wnContent timestamp gmttime">2013-12-06 00:25:53 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/24145027/west-toledo-homeowner-shoots-would-be-burglar"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/24145027_SS.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text">A west Toledo man is recovering after being shot during an attempted&nbsp;burglary overnight, but he will be charged for his involvement.</span><a class="more" href="/story/24145027/west-toledo-homeowner-shoots-would-be-burglar"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text">A west Toledo man is recovering after being shot during an attempted&nbsp;burglary overnight, but he will be charged for his involvement.</span><a class="more" href="/story/24145027/west-toledo-homeowner-shoots-would-be-burglar"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-3 odd displaySizeId-7 odd-7"><meta content="News"><meta content="2014-06-16 17:56:46"><h4 class="wnContent headline"><a href="/story/25788725/man-confesses-to-ramming-police-vehicle-because-he-wanted-to-be-arrested"><span class="text">Man confesses to ramming police vehicle because he ‘wanted to be arrested’</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/25788725/man-confesses-to-ramming-police-vehicle-because-he-wanted-to-be-arrested"><span class="text">Man confesses to ramming police vehicle because he ‘wanted to be arrested’</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Monday, June 16 2014 1:56 PM EDT</span><span class="wnContent timestamp gmttime">2014-06-16 17:56:46 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Tuesday, June 27 2017 3:27 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-27 19:27:39 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/25788725/man-confesses-to-ramming-police-vehicle-because-he-wanted-to-be-arrested"><img border="0" width="90" data-path="http://WAFB.images.worldnow.com/images/25788725_SS.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text">A 24-year-old man was arrested after he allegedly confessed to intentionally ramming a police vehicle with his car. He told police he did it because he wanted to be arrested. "He told police that he wanted</span><a class="more" href="/story/25788725/man-confesses-to-ramming-police-vehicle-because-he-wanted-to-be-arrested"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text">A 24-year-old man was arrested after he allegedly confessed to intentionally ramming a police vehicle with his car. He told police he did it because he wanted to be arrested.</span><a class="more" href="/story/25788725/man-confesses-to-ramming-police-vehicle-because-he-wanted-to-be-arrested"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-4 even displaySizeId-7 even-7 collapsed"><meta content="News"><meta content="2015-12-09 22:47:48"><h4 class="wnContent headline"><a href="/story/30709489/life-sized-gingerbread-house"><span class="text">Life-sized gingerbread house</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/30709489/life-sized-gingerbread-house"><span class="text">Life-sized gingerbread house</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Wednesday, December 9 2015 5:47 PM EST</span><span class="wnContent timestamp gmttime">2015-12-09 22:47:49 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Wednesday, December 9 2015 6:06 PM EST</span><span class="wnContent timestamp gmttime">2015-12-09 23:06:47 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/30709489/life-sized-gingerbread-house"><img border="0" width="90" data-path="http://woio.images.worldnow.com/images/9426309_G.jpg?auto=webp&amp;disable=upscale&amp;width=650" title="Hotel creates life-sized gingerbread house for the holiday. (Source: The Ritz-Carlton, Dove Mountain/Facebook)" alt="Hotel creates life-sized gingerbread house for the holiday. (Source: The Ritz-Carlton, Dove Mountain/Facebook)"></a><span class="caption left width90"><span class="text">Hotel creates life-sized gingerbread house for the holiday. (Source: The Ritz-Carlton, Dove Mountain/Facebook)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/30709489/life-sized-gingerbread-house"><img border="0" width="90" data-path="http://woio.images.worldnow.com/images/9426309_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text">The gingerbread house&nbsp;at The Ritz-Carlton, Dove Mountain in Arizona&nbsp;is in a category all by itself-&nbsp;life-size.</span><a class="more" href="/story/30709489/life-sized-gingerbread-house"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>The gingerbread house&nbsp;at The Ritz-Carlton, Dove Mountain in Arizona&nbsp;is in a category all by itself-&nbsp;life-size.</p></span><a class="more" href="/story/30709489/life-sized-gingerbread-house"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-5 odd displaySizeId-7 odd-7 collapsed last"><meta content="News"><meta content="2015-11-17 11:32:05"><h4 class="wnContent headline"><a href="/story/30535626/the-breakup-shop-offers-a-variety-of-ways-to-dump-someone"><span class="text">Breakup Shop offers a variety of ways to dump someone</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/30535626/the-breakup-shop-offers-a-variety-of-ways-to-dump-someone"><span class="text">Breakup Shop offers a variety of ways to dump someone</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp publisheddate">Posted: </label><span class="wnContent timestamp servertime">Tuesday, November 17 2015 6:32 AM EST</span><span class="wnContent timestamp gmttime">2015-11-17 11:32:06 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Tuesday, November 17 2015 9:30 AM EST</span><span class="wnContent timestamp gmttime">2015-11-17 14:30:34 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/30535626/the-breakup-shop-offers-a-variety-of-ways-to-dump-someone"><img border="0" width="90" data-path="http://KMOV.images.worldnow.com/images/9267846_G.jpg?auto=webp&amp;disable=upscale&amp;width=650" title="(Credit: The Breakup Shop/Twitter)" alt="(Credit: The Breakup Shop/Twitter)"></a><span class="caption left width90"><span class="text">(Credit: The Breakup Shop/Twitter)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/30535626/the-breakup-shop-offers-a-variety-of-ways-to-dump-someone"><img border="0" width="90" data-path="http://KMOV.images.worldnow.com/images/9267846_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text">A new company is making it easier to breakup with your significant other for as little as $10.</span><a class="more" href="/story/30535626/the-breakup-shop-offers-a-variety-of-ways-to-dump-someone"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text">A new company is making it easier to breakup with your significant other for as little as $10.</span><a class="more" href="/story/30535626/the-breakup-shop-offers-a-variety-of-ways-to-dump-someone"><span class="text">More >></span></a></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId82');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Headline Box - Col 2B (82)--><div class="debug hide" data-debug="Display Size 6 attempting to load..."></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol2done');</script>
<!--END WNCol2-->
<div id="WNCol23Bottom"><div class="debug hide" data-debug="Display Size 31 attempting to load..."></div><!--DISPLAY SIZE 31: Feature - Col 2/3B-->
<div id="WNDS31" class="wnDS31 wnDSContainer-feature wnDS">
<div class="wnDSItems-feature">
<script>Worldnow.Helpers.debug('UB Sidebar 2.0 - DO NOT ASSIGN(272065)', 'UB_272065');</script><div class="wnDVUtilityBlock"><script type="text/javascript">
if(wng_pageInfo.affiliateName.toLowerCase()=="raycommedia" || wng_pageInfo.affiliateName.toLowerCase()=="raycomgroup"  || wng_pageInfo.affiliateName.toLowerCase()=="apmobile"){
    document.write("<script type=\"text/javascript\" src=\"http://content.worldnow.com/global/interface/httprequest/httprequest.js\">"+"<"+"/"+"script>");
}
</script>

<style type="text/css">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</style>


<script type="text/javascript">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</script></div><script>Worldnow.Helpers.debug('UB Sidebar 2.0 - DO NOT ASSIGN(272065)', 'UB_272065');</script></div><!--END wnDSItems-->
</div><!--
                END wnDS31-->
</div><!--END WNCol23Bottom-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol23done');</script>
<!--END WNCol23-->
<div id="WNCol4" class="column col4"><!--
                        Column 4 Layout Configuration: 7-->
<div class="debug hide" data-debug="Display Size 76 attempting to load..."></div><div id="WNAd43" class="wnad wnad43">
<script>wnad_43.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 64 attempting to load..."></div><!--Start of Display Size: Headline Box - Col 4 (78)--><div class="wnBlock displaySize displaySizeId78 headlineBox" id="DisplaySizeId78"><ul class="wnGroup contentGroup odd collapsible closed last"><li class="wnItem header"><h3><span class="text sectionTitle">Headlines from Lucas, Wood, Ottawa, Fulton &amp; Monroe Counties</span><span class="text abridgedHeadline">News</span><a class="wnContent more enabled" href="/category/1501/news-with-latest-video-from-lucas-wood-ottawa-fulton-monroe-counties"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem advertisement">
</li><li class="wnItem feature News story priority-1 odd displaySizeId-7 odd-7"><meta content="News"><meta content="2018-06-06 23:26:55"><h4 class="wnContent headline"><a href="/story/38366794/jet-express-to-open-service-stops-to-cedar-point-this-year"><span class="text">Jet Express to open service stops to Cedar Point this year</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/38366794/jet-express-to-open-service-stops-to-cedar-point-this-year"><span class="text">Jet Express to open service stops to Cedar Point this year</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Wednesday, June 6 2018 7:26 PM EDT</span><span class="wnContent timestamp gmttime">2018-06-06 23:26:55 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38366794/jet-express-to-open-service-stops-to-cedar-point-this-year"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/13919369_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20171110172048" title="(Source: WTOL)" alt="(Source: WTOL)"></a><span class="caption left width90"><span class="text">(Source: WTOL)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/38366794/jet-express-to-open-service-stops-to-cedar-point-this-year"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/13919369_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20171110172048" title="(Source: WTOL)" alt="(Source: WTOL)"></a><span class="caption left width90"><span class="text">(Source: WTOL)</span></span></div><div class="wnContent summary abridged"><span class="text"><p>Starting this weekend, you can connect from Cedar Point to all that Lake Erie has to offer.&nbsp;</p></span><a class="more" href="/story/38366794/jet-express-to-open-service-stops-to-cedar-point-this-year"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Starting this weekend, you can connect from Cedar Point to all that Lake Erie has to offer.&nbsp;</p></span><a class="more" href="/story/38366794/jet-express-to-open-service-stops-to-cedar-point-this-year"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature Weather story priority-2 even displaySizeId-7 even-7"><meta content="Weather"><meta content="2013-01-09 16:28:35"><h4 class="wnContent headline"><a href="/story/20543302/forecast"><span class="text">First Alert Forecast: Chance of rain focus on Friday night</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/20543302/forecast"><span class="text">First Alert Forecast: Chance of rain focus on Friday night</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="wnContent summaryImage left width90"><a href="/story/20543302/forecast"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/16900684_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180603163253"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/20543302/forecast"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/16900684_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180603163253"></a></div><div class="wnContent summary abridged"><span class="text"><p>Sunny skies return for much of the week ahead. Highs will be in the 70s every day with the exception of the lower 80s on Thursday.&nbsp;</p><p></p></span><a class="more" href="/story/20543302/forecast"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Sunny skies return for much of the week ahead. Highs will be in the 70s every day with the exception of the lower 80s on Thursday.&nbsp;</p><p></p></span><a class="more" href="/story/20543302/forecast"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-3 odd displaySizeId-7 odd-7"><meta content="News"><meta content="2018-06-06 22:53:50"><h4 class="wnContent headline"><a href="/story/38366577/bg-victory-inn-land-will-go-to-new-hotel-under-same-owner"><span class="text">BG Victory Inn land will go to new hotel under same owner</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/38366577/bg-victory-inn-land-will-go-to-new-hotel-under-same-owner"><span class="text">BG Victory Inn land will go to new hotel under same owner</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Wednesday, June 6 2018 6:53 PM EDT</span><span class="wnContent timestamp gmttime">2018-06-06 22:53:50 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38366577/bg-victory-inn-land-will-go-to-new-hotel-under-same-owner"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/16926455_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180606185258" title="Residents have concerns over BG Victory Inn land going to same owner (Source: WTOL)" alt="Residents have concerns over BG Victory Inn land going to same owner (Source: WTOL)"></a><span class="caption left width90"><span class="text">Residents have concerns over BG Victory Inn land going to same owner (Source: WTOL)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/38366577/bg-victory-inn-land-will-go-to-new-hotel-under-same-owner"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/16926455_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180606185258" title="Residents have concerns over BG Victory Inn land going to same owner" alt="Residents have concerns over BG Victory Inn land going to same owner"></a><span class="caption left width90"><span class="text">Residents have concerns over BG Victory Inn land going to same owner</span></span></div><div class="wnContent summary abridged"><span class="text"><p>Plans are underway for the site of a former troubled hotel in Bowling Green. On Wednesday night, however,&nbsp;controversy surrounded&nbsp;the project and it's only in its infancy.</p></span><a class="more" href="/story/38366577/bg-victory-inn-land-will-go-to-new-hotel-under-same-owner"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Plans are underway for the site of a former troubled hotel in Bowling Green. On Wednesday night, however,&nbsp;controversy surrounded&nbsp;the project and it's only in its infancy.</p></span><a class="more" href="/story/38366577/bg-victory-inn-land-will-go-to-new-hotel-under-same-owner"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-4 even displaySizeId-7 even-7 collapsed"><meta content="News"><meta content="2018-06-06 16:34:30"><h4 class="wnContent headline"><a href="/story/38363118/city-wins-lawsuit-over-county-will-not-pay-for-ccno-prisoners"><span class="text">City wins lawsuit over county, will not pay for CCNO prisoners</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/38363118/city-wins-lawsuit-over-county-will-not-pay-for-ccno-prisoners"><span class="text">City wins lawsuit over county, will not pay for CCNO prisoners</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Wednesday, June 6 2018 6:51 PM EDT</span><span class="wnContent timestamp gmttime">2018-06-06 22:51:56 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38363118/city-wins-lawsuit-over-county-will-not-pay-for-ccno-prisoners"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/12710938_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180410123603" title="(Source: WTOL)" alt="(Source: WTOL)"></a><span class="caption left width90"><span class="text">(Source: WTOL)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/38363118/city-wins-lawsuit-over-county-will-not-pay-for-ccno-prisoners"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/12710938_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180410123603"></a></div><div class="wnContent summary abridged"><span class="text"><p>A lawsuit between the city and the county that cost hundreds of thousands of tax payer dollars.has come to a close.</p></span><a class="more" href="/story/38363118/city-wins-lawsuit-over-county-will-not-pay-for-ccno-prisoners"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>A lawsuit between the city and the county that cost hundreds of thousands of tax payer dollars.has come to a close.</p></span><a class="more" href="/story/38363118/city-wins-lawsuit-over-county-will-not-pay-for-ccno-prisoners"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-5 odd displaySizeId-7 odd-7 collapsed last"><meta content="News"><meta content="2018-06-06 21:36:42"><h4 class="wnContent headline"><a href="/story/38365928/sandusky-residents-react-to-large-immigration-raid"><span class="text">Sandusky residents react to large immigration raid</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/38365928/sandusky-residents-react-to-large-immigration-raid"><span class="text">Sandusky residents react to large immigration raid</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate updateddate"><label class="wnContent timestamp">Updated: </label><span class="wnContent timestamp servertime">Wednesday, June 6 2018 6:39 PM EDT</span><span class="wnContent timestamp gmttime">2018-06-06 22:39:36 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38365928/sandusky-residents-react-to-large-immigration-raid"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/16926245_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180606183727" title="(Source: WTOL)" alt="(Source: WTOL)"></a><span class="caption left width90"><span class="text">(Source: WTOL)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/38365928/sandusky-residents-react-to-large-immigration-raid"><img border="0" width="90" data-path="http://WTOL.images.worldnow.com/images/16926245_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180606183727" title="(Source: WTOL)" alt="(Source: WTOL)"></a><span class="caption left width90"><span class="text">(Source: WTOL)</span></span></div><div class="wnContent summary abridged"><span class="text"><p>Tuesday's sting operation by U.S. Immigration and Customs Enforcement was the culmination of a long investigation into hundreds of workers at Corso's.</p></span><a class="more" href="/story/38365928/sandusky-residents-react-to-large-immigration-raid"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Tuesday's sting operation by U.S. Immigration and Customs Enforcement was the culmination of a long investigation into hundreds of workers at Corso's.</p></span><a class="more" href="/story/38365928/sandusky-residents-react-to-large-immigration-raid"><span class="text">More >></span></a></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId78');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Headline Box - Col 4 (78)--><div class="debug hide" data-debug="Display Size 66 attempting to load..."></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol4done');</script>
<!--END WNCol4-->
<div class="debug hide" data-debug="Display Size 35 attempting to load..."></div><div class="wnClearLeft"></div></div><!--END WNCols23-4--></div><!--END WNCols234-5-->
</div><!--END WNColsAll-->
<div id="WNFooter"><div id="WNCopyrightAlignment"><div id="WNCopyright"><table border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;"><a href="http://www.franklyinc.com" target="_blank"><img class="wnFooter" src="http://WTOL.images.worldnow.com/images/static/container-e/wn_powerby.gif" alt="Powered by Frankly" border="0"><img style="display:none;" class="wnFooter printable" src="http://images.worldnow.com/global/images/static/container-e/wn_powerby_printable.gif" alt="Powered by WorldNow" border="0"></a></td><td style="vertical-align:middle;"><div class="wnCopyrightText"><div id="CDEV-footer">

	<div class="top"> 

		<style type="text/css">
		.cdev-footer .top .logo, .cdev-footer .top .contact { width: 50%; }
		.cdev-footer .top .station-info { width: 335px; }
		.cdev-footer .top .fcc { display: inline-table; float: none; font-family: "Open Sans Condensed",sans-serif; font-size: 12px; line-height: 14px; margin: 20px auto 0; width: 585px; }
		.cdev-footer .top .search-box { float: none; margin-top: 0px; width: 520px; }
		#WNAffKHNL #WNFooter.cdev-footer .fcc a { display: block; font-family: 'Open Sans Condensed', sans-serif; font-size: 12px; color: #fff; text-decoration: none; }
		#WNAffKHNL #WNFooter.cdev-footer .fcc a:hover { font-family: 'Open Sans Condensed', sans-serif; font-size: 12px; color: #fff; text-decoration: underline; }
		.cdev-footer .fcc .fcc-info { display: inline-table; float: left; vertical-align: middle; width: 50%; }
		.cdev-footer .fcc .fcc-column { display: table-cell; padding-top: 5px; vertical-align: middle; width: 50%; }
		.fcc-info > h3 { display: table-row; }
		.cdev-footer .top .footer-left { float: left; margin-top: 0px; width: 605px; }
		</style>
		<div class="footer-left">
		<div class="search-box">
			<div class="wnSearchBox" id="WNSearchBox-bottom">
				<form method="get" onsubmit="return wnValidateSearchTerm(this,0)" action="/Global/searchresults.asp">
					<span>Can't Find Something? </span>
						<input type="text" class="wnQueryText" name="qu" size="20" value="" placeholder="Search For It Here">
						<input type="submit" class="wnSubmit" value="Search">
				</form>
			</div>			
		</div>
		<div class="fcc">
			<div class="fcc-info"> <!--addition-->
				<h3><span>WTOL</span></h3>
				<div class="fcc-column">
					<a href="https://publicfiles.fcc.gov/tv-profile/wtol">FCC Public File</a><br>
					<a href="mailto:wtolpublicfile@wtol.com">
						wtolpublicfile<br>@wtol.com
					</a>
				</div>
				<div class="fcc-column">
					<div>(419) 248-1111</div>
					<a href="/link/564078/wtol-equal-employment-opportunity">EEO Report</a>
					<a href="/story/12214856/wtol-closed-captioning-information">Closed Captioning</a>
				</div>					
			</div> <!--addition-->
			<div class="fcc-info"> <!--addition-->	
				<h3><span>WUPW</span></h3>	
				<div class="fcc-column">
					<a href="https://publicfiles.fcc.gov/tv-profile/wupw">FCC Public File</a><br>		
					<a href="mailto:publicfile@foxtoledo.com">
						publicfile<br>@foxtoledo.com
					</a>
				</div>
				<div class="fcc-column">			
					<div>(419) 248-1111</div>
					<a href="/link/564080/wupw-equal-employment-opportunity-report">EEO Report</a>	
					<a href="/story/17603789/wupw-closed-captioning-information">Closed Captioning</a>
				</div>
			</div> <!--addition-->	
		</div>

		</div>
		
		<div class="station-info">
			<div class="logo"><img src="http://ftpcontent.worldnow.com/wncustom/custom/wtol/2015/images/wtol-footer-logo.png" width="103" height="98" border="0" /></div>
			<div class="contact">
				<div>730 North Summit Street<br>Toledo, OH 43604</div>
				<div>(419) 248-1111</div>
			</div>
				
		</div>
	</div>
	<div class="footer-main-nav"> 
		<ul class="link-group">
			<!--<li><a href="#">News Now Link</a></li>
			<li><a href="#">News Now Link</a></li>
			<li><a href="#">News Now Link</a></li>
			<li><a href="#">News Now Link</a></li>-->
		</ul>
	</div>	
	<div class="news-link"> 
		<ul class="link-group">
			<li><a href="http://www.ktre.com/category/241993/texas-news-now">Texas News Now</a></li>
		</ul>
	</div>	
	<div class="bottom">
		<div class="copyrightText">
			<a id="wnLogo" href="http://www.worldnow.com"><img src="http://ftpcontent.worldnow.com/wncorp/logos/worldnow_white.png" id="wn"></a>
        	<div class="text">
				All content &copy; Copyright 2000 - 2018 Raycom Media. All Rights Reserved. For more information on this site, please read our <a href="/story/8774923/privacy-policy">Privacy Policy</a>, <a href="/story/8775106/terms-of-service">Terms of Service</a>, and <a class="adchoice" href="//www.aboutads.info/choices" target="policy">Ad Choices</a>.
        	</div>
        	<div class="clear"></div>       
		</div>	
	</div>
</div>
</div></td></tr></table></div><div class="wnClear"></div></div><div class="wnClear"></div><!--END WNCopyright--></div><div id="WNFooterScripts"></div><!--END WNFooter-->
<!--
                Page Include: BODY--><script src="http://ftpcontent4.worldnow.com/raycom/js/global-footer.js"></script><!--
                END Page Include: BODY-->
<!--Customized Page Includes - Body-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-body',b.get('page')); })(window.Worldnow || {});</script>
<script type="text/javascript">
                    if(Worldnow.EventMan){Worldnow.EventMan.event('bodydone');}
                </script></body></html>