<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"r0YveJg3p6KS9r",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"wtol"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "wtol/web",
    "authors": [
                  
                    {
                      "_id": "rnn-staff",
                      "name": "Gray News Staff",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/story/22293785/what-to-do-during-a-tornado",
    "contentId": "DSLOVKWFPNEPJPETN7OLZPVTFE",
    "contentName": "What to do during a tornado",
    "contentOwner": "digital-content-center",
    "contentTags":  [
                  
                    {
                      "text": "tornado",
                      "description": "",
                      "slug": "tornado"
                    },
                  
                    {
                      "text": "Emergency",
                      "description": "",
                      "slug": "emergency"
                    },
                  
                    {
                      "text": "what to do",
                      "description": "",
                      "slug": "what-to-do"
                    },
                  
                    {
                      "text": "tornado safety tips",
                      "description": "",
                      "slug": "tornado-safety-tips"
                    },
                  
                ],
    "contentType": "story",
    "datePublished": "2016-02-23T21:58:07Z",
    "description": "Here are some tips for seeking shelter if you're under a tornado warning.",
    "hasVideo": "false",
    "metaDescription": "Here are some tips for seeking shelter if you're under a tornado warning.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "",
                            "_id": "",
                            "path": "",
                          }
                        
                      ,
    "publishedDay": "23",
    "publishedMonth": "02",
    "publishedYear": "2016",
    "stationName": "wtol",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="OMqN5YFDjXyPBSxYbmhN3PnXvvoqBq_vTx94HPcSREI"/> <title>What to do during a tornado</title> <meta name="date" content="2016-02-23T17:05:00Z"/> <meta itemprop="description" name="description" content="Here are some tips for seeking shelter if you're under a tornado warning."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="http://www.wtol.com/story/22293785/what-to-do-during-a-tornado"> <meta name="twitter:title" content="What to do during a tornado"/> <meta name="twitter:image" content="http://www.wtol.com/resizer/YNbm9NTlmmAGXm_5m6bhWaKGGCg=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/5O7D6FM5IFGMVA5ZEAEVBDHJWU.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="Here are some tips for seeking shelter if you're under a tornado warning."/> <meta name="twitter:site" content="@WTOL11Toledo"/> <meta name="twitter:creator" content="@WTOL11Toledo"> <meta property="og:url" content="http://www.wtol.com/story/22293785/what-to-do-during-a-tornado"/> <meta property="og:title" content="What to do during a tornado"/> <meta itemprop="image" property="og:image" content="http://www.wtol.com/resizer/YNbm9NTlmmAGXm_5m6bhWaKGGCg=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/5O7D6FM5IFGMVA5ZEAEVBDHJWU.jpg"/> <meta property="og:description" content="Here are some tips for seeking shelter if you're under a tornado warning."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="http://www.wtol.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="152346651598193"/> <meta property="fb:pages" content="209134002495528"/> <meta property="fb:admins" content="644426401"/> <meta property="article:publisher" content="https://www.facebook.com/wtol11"> <meta property="article:tag" content="tornado, Emergency, what to do, tornado safety tips"> <meta name="author" content="Gray News Staff"> <script data-schema="NewsArticle" type="application/ld+json">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</script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "",
        "url": "http://www.wtol.com",
        "logo": "http://www.wtol.com/pb/resources/images/rm_icons/wtol-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/wtol11" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/792648f9b5901ea0287e/rm/rm-framework792648f9b5901ea0287e.css?v=51" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/wtol-logo.svg?v=51)}</style> <link href="/pb/resources/dist/792648f9b5901ea0287e/rm/rm-framework792648f9b5901ea0287e.css?v=51" rel="stylesheet"/> <link href="/pb/resources/dist/792648f9b5901ea0287e/rm/rm-features792648f9b5901ea0287e.css?v=51" rel="stylesheet"/> <link href="/pb/resources/dist/792648f9b5901ea0287e/rm/rm-services792648f9b5901ea0287e.css?v=51" rel="stylesheet"/> <script src="/pb/gr/c/default/r0YveJg3p6KS9r/arcAdsJS/84612eb819.js?v=51"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="f2pQ2l2YSXIS9r"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wtol.com/ask-the-expert/" class="color-grey-dark">Ask The Expert</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wtol.com/community/2-strong-4-bullies/" class="color-grey-dark">2 Strong 4 Bullies</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wtol.com/news/beating-heroin" class="color-grey-dark">Beating Heroin</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wtol.com/community/11-together" class="color-grey-dark">#11together</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wtol.com/contests" class="color-grey-dark">Contests</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wtol.com/health/health-track-11/" class="color-grey-dark">Health Track 11</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0AC08OYSXIS9r"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0NEonbYSXIS9r"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.wtol.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.wtol.com/vote" class="">VOTE NOW</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.wtol.com/live/" class="">Watch Live</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/call-for-action" class="">Call 11 For Action</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/11-investigates" class="">11-investigates</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/traffic" class="">Traffic</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/community/go-419" class="">Go 419</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/homepage" class="color-white">Home</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wtol.com/apps/" class="color-white">Download our apps</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://www.wtol.com/vote" class="color-white">VOTE NOW</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/about-us" class="color-white">About Us</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="http://www.wtol.com/News-team/" class="color-white">News Team</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="http://www.wtol.com/story/51582/email-directory" class="color-white">Staff Directory</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/health/super-fitness-weight-loss-challenge" class="color-white">Super Fitness Weight Loss Challenge</a> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-10"> <a href="/health/nutrition" class="color-white">Doctor's Orders</a> </li> <li class="list-unstyled padded padded-sm padded-right li-11"> <a href="/health/exercise-and-fitness" class="color-white">Trainer Tips</a> </li> <li class="list-unstyled padded padded-sm padded-right li-12"> <a href="/health/dieting" class="color-white">Recipes and Nutrition</a> </li> <li class="list-unstyled padded padded-sm padded-right li-13"> <a href="/health/super-fitness-weight-loss-challenge/results" class="color-white">SFWLC Results</a> </li> </ul> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/health" class="color-white">Health</a> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-11"> <a href="/health/race-for-the-cure" class="color-white">Race For The Cure</a> </li> </ul> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news" class="color-white">News</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/news/special-coverage" class="color-white">Special Coverage</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/news/top-story" class="color-white">Top Story</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/news/crime" class="color-white">Crime</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/news/education" class="color-white">Education</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/news/national" class="color-white">National</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/news/state" class="color-white">State</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/news/breaking" class="color-white">Breaking</a> </li> <li class="list-unstyled padded padded-sm padded-right li-10"> <a href="/news/beating-heroin" class="color-white">Beating Heroin</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/weather" class="color-white">Weather</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wtol.com/weather/#radar" class="color-white">Radar</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/weather/closings" class="color-white">Closings</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/weather/podcast" class="color-white">Off The Radar</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/weather/headlines" class="color-white">First Alert Weather Blog</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/weather/cams" class="color-white">Cams</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/weather/forecast" class="color-white">Forecast</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/traffic" class="color-white">Traffic</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wtol.com/traffic/gas-prices/" class="color-white">Gas Gauge</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/community/go-419" class="color-white">Go 419</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/community/go-419/fire-ice" class="color-white">Fire + Ice Festival</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/health/family-news" class="color-white">Family Focus</a> </h3> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/sports" class="color-white">Sports</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/sports/high-school/football" class="color-white">Charlie's Dodge Big Board Friday</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/sports/athlete" class="color-white">Athlete of the Week</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/sports/scores" class="color-white">Scores</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/sports/high-school" class="color-white">High School</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/sports/nfl" class="color-white">NFL</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/sports/ncaa/football" class="color-white">Football</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/sports/mlb" class="color-white">MLB</a> </li> <li class="list-unstyled padded padded-sm padded-right li-10"> <a href="/sports/national" class="color-white">National</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/11-investigates" class="color-white">11-investigates</a> </h3> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news/consumer" class="color-white">Call 11 For Action</a> </h3> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/programming" class="color-white">Programming</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/programming/schedule" class="color-white">Programming Schedule</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/programming/morning-show" class="color-white">Wake Up</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/food/recipe" class="color-white">Recipe</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/community" class="color-white">Community</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wtol.com/holidayheroes/" class="color-white">Holiday Heroes</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/community/11-together" class="color-white">#11together</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/contests" class="color-white">Contests</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/community/calendar" class="color-white">Calendar</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/community/user-content" class="color-white">User Content</a> </li> </ul> </li> </ul> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0HTBN5YSXIS9r"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-wtol-breaking/" data-url="/pb/api/v2/render/feature" data-website="wtol" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="fKmSyu1YSXIS9r"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/wtol-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="wtol"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fYIkcb1YSXIS9r"> <div id="ad356-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad356" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad356",slotName:"wtol/web",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"DSLOVKWFPNEPJPETN7OLZPVTFE"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="fyu1Wq1YSXIS9r"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">What to do during a tornado</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="What to do during a tornado" src="http://www.wtol.com/resizer/LQmbRUjJkNNTMK2_VFRMgP_wOSA=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/5O7D6FM5IFGMVA5ZEAEVBDHJWU.jpg"/> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="cdn4ps1YSXIS9r"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share flex-container-column text-align-right"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=What+to+do+during+a+tornado&amp;url=http%3A%2F%2Fwww.wtol.com%2Fstory%2F22293785%2Fwhat-to-do-during-a-tornado', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.wtol.com%2Fstory%2F22293785%2Fwhat-to-do-during-a-tornado&amp;title=What+to+do+during+a+tornado', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square icon-light"></i> </button> <a href="mailto:?subject=What%20to%20do%20during%20a%20tornado&amp;body=Read%20more%20on%20What%20to%20do%20during%20a%20tornado%20at%20http%3A%2F%2Fwww.wtol.com%2Fstory%2F22293785%2Fwhat-to-do-during-a-tornado"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="far fa-envelope icon-light"></i> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="ftk6561YSXIS9r"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <a class="color-blue hover-link" href="/authors/rnn-staff/"> <span class="font-bold ">Gray News Staff</span></a> <span class="font-bold">|</span> <span class="timestamp"> February 23, 2016 at 4:58 PM EST - Updated March 19 at 5:01 PM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0RgmFAYSXIS9r"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>(RNN) - Some tornadoes strike rapidly, without time for a tornado warning, and sometimes without a thunderstorm in the vicinity. When you are watching for rapidly emerging tornadoes, it is important to know that you cannot depend on seeing a funnel: clouds or rain may block your view.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The following weather signs may mean that a tornado is approaching:</p> </div> </div> <div data-type="list" class="card collection-item "> <div class="card-content card-article"> <ul class="secondary no-margin"> <li> A dark or green-colored sky.</li> <li> A large, dark, low-lying cloud.</li> <li> Large hail.</li> <li> A loud roar that sounds like a freight train.</li> <li> If you notice any of these weather conditions, take cover immediately, and keep tuned to local radio and TV stations or to a NOAA weather radio.</li> </ul> </div> </div> <div data-type="header" class="card collection-item card-embedded-content"> <div class="card-content card-article"> <h3 class="bold"> Sighting a funnel cloud</h3> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>If you see a funnel cloud nearby, take shelter immediately. However, if you spot a tornado that is far away, help alert others to the hazard by reporting it to the newsroom of a local radio or TV station before taking shelter as described. Use common sense and exercise caution: if you believe that you might be in danger, seek shelter immediately.</p> </div> </div> <div data-type="header" class="card collection-item card-embedded-content"> <div class="card-content card-article"> <h3 class="bold"> Taking shelter</h3> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Your family could be anywhere when a tornado strikes - at home, at work, at school or in the car. Discuss with your family where the best tornado shelters are and how family members can protect themselves from flying and falling debris.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad408-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad408" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad408",slotName:"wtol/web/DSLOVKWFPNEPJPETN7OLZPVTFE",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The key to surviving a tornado and reducing the risk of injury lies in planning, preparing, and practicing what you and your family will do if a tornado strikes. Flying debris causes most deaths and injuries during a tornado. Although there is no completely safe place during a tornado, some locations are much safer than others.</p> </div> </div> <div data-type="header" class="card collection-item card-embedded-content"> <div class="card-content card-article"> <h3 class="bold"> At home</h3> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Pick a place in the home where family members can gather if a tornado is headed your way. One basic rule is avoid windows. An exploding window can injure or kill.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The safest place in the home is an indoor storm shelter or the interior part of a basement. If neither are available, go to an inside room, without windows, on the lowest floor. This could be a center hallway, bathroom or closet.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad609-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad609" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad609",slotName:"wtol/web",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Equip yourself and your family with helmets - such as bicycle, football or other sports helmets. One of the major concerns with tornadoes is flying debris, and head protection is one of the most important parts of staying safe. You should also put on shoes for after the event. Some of the most common injuries after widespread storm damage come from stepping on debris such as nails and broken glass.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad950-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad950" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad950",slotName:"wtol/web/DSLOVKWFPNEPJPETN7OLZPVTFE",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>For added protection, you can also get under something sturdy such as a heavy table or workbench. If possible, cover your body with a blanket, sleeping bag or mattress, and continue to protect your head with anything available - even your hands. Avoid taking shelter where there are heavy objects, such as pianos, washing machines or refrigerators, on the area of floor that is directly above you. They could fall though the floor if the tornado strikes your house.</p> </div> </div> <div data-type="header" class="card collection-item card-embedded-content"> <div class="card-content card-article"> <h3 class="bold"> In a mobile home</h3> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Do not stay in a mobile home during a tornado<i>.</i> Mobile homes can turn over during strong winds. Even mobile homes with a tie-down system cannot withstand the force of tornado winds.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Plan ahead. If you live in a mobile home, go to a nearby building, preferably one with a basement. If there is no shelter nearby, lie flat in the nearest ditch, ravine, or culvert and shield your head with your hands.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>If you live in a tornado-prone area, encourage your mobile home community to build a tornado shelter.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad312-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad312" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad312",slotName:"wtol/web/DSLOVKWFPNEPJPETN7OLZPVTFE",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="header" class="card collection-item card-embedded-content"> <div class="card-content card-article"> <h3 class="bold"> On the road</h3> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The least desirable place to be during a tornado is in a motor vehicle. Cars, buses and trucks are easily tossed by tornado winds.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Do not try to outrun a tornado in your vehicle<i>. </i>If you see a tornado, stop your vehicle and get out. Do not get under your vehicle. Follow the directions for seeking shelter outdoors.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad461-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad461" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad461",slotName:"wtol/web",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="header" class="card collection-item card-embedded-content"> <div class="card-content card-article"> <h3 class="bold"> Outdoors</h3> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>If you are caught outside during a tornado and there is no adequate shelter immediately available, you should do the following:</p> </div> </div> <div data-type="list" class="card collection-item "> <div class="card-content card-article"> <ul class="secondary no-margin"> <li> Avoid areas with many trees.</li> <li> Avoid vehicles.</li> <li> Lie down flat in a gully, ditch, or low spot on the ground.</li> <li> Protect your head with an object or with your arms.</li> </ul> </div> </div> <div data-type="header" class="card collection-item card-embedded-content"> <div class="card-content card-article"> <h3 class="bold"> Long-span buildings</h3> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>A long-span building, such as a shopping mall, theater, or gymnasium, is especially dangerous because the roof structure is usually supported solely by the outside walls. Most such buildings hit by tornadoes cannot withstand the enormous pressure. They simply collapse.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad79-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad79" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad79",slotName:"wtol/web/DSLOVKWFPNEPJPETN7OLZPVTFE",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>If you are in a long-span building during a tornado, stay away from windows. Get to the lowest level of the building - the basement if possible - and away from the windows.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>If there is no time to get to a tornado shelter or to a lower level, try to get under a door frame or get up against something that will support or deflect falling debris. For instance, in a department store, get up against heavy shelving or counters. In a theater, get under the seats. Remember to protect your head.</p> </div> </div> <div data-type="header" class="card collection-item card-embedded-content"> <div class="card-content card-article"> <h3 class="bold"> Office buildings, schools, hospitals, churches and other public buildings</h3> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Extra care is required in offices, schools, hospitals, or any building where a large group of people is concentrated in a small area. The exterior walls of such buildings often have large windows.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>If you are in any of these buildings:</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1170-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1170" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1170",slotName:"wtol/web/DSLOVKWFPNEPJPETN7OLZPVTFE",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="list" class="card collection-item "> <div class="card-content card-article"> <ul class="secondary no-margin"> <li> Move away from windows and glass doorways.</li> <li> Go to the innermost part of the building on the lowest possible floor.</li> <li> Do not use elevators because the power may fail, leaving you trapped.</li> <li> Protect your head and make yourself as small a target as possible by crouching down.</li> </ul> </div> </div> <div data-type="header" class="card collection-item card-embedded-content"> <div class="card-content card-article"> <h3 class="bold"> Shelter for people with special needs</h3> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Advance planning is especially important if you require assistance to reach shelter from an approaching storm.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad378-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad378" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad378",slotName:"wtol/web",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="list" class="card collection-item "> <div class="card-content card-article"> <ul class="secondary no-margin"> <li> If you are in a wheelchair, get away from windows and go to an interior room of the house. If possible, seek shelter under a sturdy table or desk. Wear a helmet or cover your head with anything available, even your hands.</li> <li> If you are unable to move from a bed or a chair and assistance is not available, protect yourself from falling objects by covering up with blankets, pillows or anything within reach.</li> <li> If you are outside and a tornado is approaching, get into a ditch or gully. If possible, lie flat and cover your head with your arms</li> </ul> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p><i>Sources: Federal Emergency Management Agency (</i><a href="http://fema.gov/" target="_blank"><i>FEMA</i></a><i>), Centers for Disease Control and Prevention (</i><a href="http://www.cdc.gov/" target="_blank"><i>CDC</i></a><i>)</i></p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Copyright Raycom News Network. All rights reserved.</i></p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f0lr2vsYSXIS9r"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="http://www.wtol.com/story/22293785/what-to-do-during-a-tornado" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="http://www.wtol.com/story/22293785/what-to-do-during-a-tornado" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fNw7nD1YSXIS9r"> <div id="ad1355-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1355" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1355",slotName:"wtol/web",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"DSLOVKWFPNEPJPETN7OLZPVTFE"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f03xXkCYSXIS9r"> <div class="invisible weather-gradient flex-grid color-white pb-weather day" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="day-clear" data-default-location-code="USOH0953" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="wtol" data-location-code="USOH0953" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USOH0953,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="http://www.wtol.com/weather"> <img class="radar-image" src="//webpubcontent.raycommedia.com/wtol/WeatherDCE/FirstAlertDoppler.jpg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="45" data-temp-c="7"> 45</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/85_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Toledo, OH</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="http://www.wtol.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> <div class="flex-container-row justify-center spaced spaced-md spaced-bottom spaced-top font-semi-bold"> <span class="spaced spaced-right spaced-sm">Sponsored By</span> <div id="ad43-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad43" class="arcad ad-120x30"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad43",slotName:"wtol/web/weather-widget",adType:"weather-sponsorship",dimensions:"[[[120, 30]], [[120, 30]], [[120, 30]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"weather",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> </div> </div> <div class=" pb-layout-item pb-chain pb-c-single-chain full" id="c0vcuYOYSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="frTbte1YSXIS9r"> <div class="flex-feature height-full"> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-166297" data-content-service="content-feed"> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f04Lyj2YSXIS9r"> <div id="ad102-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad102" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad102",slotName:"wtol/web",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"DSLOVKWFPNEPJPETN7OLZPVTFE"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class=" pb-layout-item pb-chain pb-c-single-chain full" id="c5QfDd2YSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0pn3MKYSXIS9r"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-44989" data-content-service="content-feed"> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fDwoOc2YSXIS9r"> <div id="ad284-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad284" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad284",slotName:"wtol/web",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"DSLOVKWFPNEPJPETN7OLZPVTFE"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f0mq95IYSXIS9r"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.wtol.com"> <div class="logo logo-slim"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 730 North Summit Street<br/>Toledo, OH 43604<br/>(419) 248-1111 </p> <a class="call-to-action uppercase color-white" href="http://www.wtol.com/about-us">Contact Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wtol" class="color-white">WTOL FCC Public File</a></li> <li><a href="mailto:wtolpublicfile@wtol.com" class="color-white">wtolpublicfile@wtol.com<br/>(419) 248-1111</a></li> <li><a href="http://webpubcontent.raycommedia.com/wtol/pdf/WTOL_EEO_Public_File_Report.pdf" class="color-white">WTOL EEO Report</a></li> <li><a href="http://www.wtol.com/story/12214856/wtol-closed-captioning-information/" class="color-white">WTOL Closed Captioing</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/wupw" class="color-white"><br/>WUPW FCC Public File</a></li> <li><a href="mailto:publicfile@foxtoledo.com" class="color-white">publicfile@foxtoledo.com<br/>(419) 248-1111</a></li> <li><a href="http://webpubcontent.raycommedia.com/wtol/pdf/WUPW_EEO_Public_File_Report.pdf" class="color-white">WUPW EEO Report</a></li> <li><a href="http://www.wtol.com/story/17603789/wupw-closed-captioning-information/" class="color-white">WUPW Closed Captioning</a></li> <li><a href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/United-States/?companyf=WTOL" class="color-white"><br/>WTOL Careers</a></li> <li><a href="http://www.wtol.com/2019/01/25/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.wtol.com/2019/01/25/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/WTOL11Toledo" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/wtol11" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wtol" class="color-white">WTOL FCC Public File</a></li> <li><a href="mailto:wtolpublicfile@wtol.com" class="color-white">wtolpublicfile@wtol.com<br/>(419) 248-1111</a></li> <li><a href="http://webpubcontent.raycommedia.com/wtol/pdf/WTOL_EEO_Public_File_Report.pdf" class="color-white">WTOL EEO Report</a></li> <li><a href="http://www.wtol.com/story/12214856/wtol-closed-captioning-information/" class="color-white">WTOL Closed Captioing</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/wupw" class="color-white"><br/>WUPW FCC Public File</a></li> <li><a href="mailto:publicfile@foxtoledo.com" class="color-white">publicfile@foxtoledo.com<br/>(419) 248-1111</a></li> <li><a href="http://webpubcontent.raycommedia.com/wtol/pdf/WUPW_EEO_Public_File_Report.pdf" class="color-white">WUPW EEO Report</a></li> <li><a href="http://www.wtol.com/story/17603789/wupw-closed-captioning-information/" class="color-white">WUPW Closed Captioning</a></li> <li><a href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/United-States/?companyf=WTOL" class="color-white"><br/>WTOL Careers</a></li> <li><a href="http://www.wtol.com/2019/01/25/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.wtol.com/2019/01/25/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/WTOL11Toledo" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/wtol11" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/r0YveJg3p6KS9r/render.js?v=51'></script> <script async src="/pb/resources/dist/792648f9b5901ea0287e/rm/rm-index792648f9b5901ea0287e.js"></script>