<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"r0YveJg3p6KS9r",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"wtol"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "wtol/web/politics/national",
    "authors": [
                  
                    {
                      "_id": "",
                      "name": "COLLEEN LONG",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2018/12/06/migrant-children-separated-parents-since-june/",
    "contentId": "OXTD2PE7QVAUFJWSPKHIE5NB6I",
    "contentName": "81 migrant children separated from parents since June",
    "contentOwner": "raycom",
    "contentTags":  [
                  
                ],
    "contentType": "story",
    "datePublished": "2018-12-06T11:03:10.365Z",
    "description": "81 migrant children separated from parents at the U.S.-Mexico border since Trump stopped large-scale separation policy in June",
    "hasVideo": "false",
    "metaDescription": "81 migrant children separated from parents at the U.S.-Mexico border since Trump stopped large-scale separation policy in June",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "National",
                            "_id": "/politics/national",
                            "path": "/politics/national",
                          }
                        
                      ,
    "publishedDay": "06",
    "publishedMonth": "12",
    "publishedYear": "2018",
    "stationName": "wtol",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="OMqN5YFDjXyPBSxYbmhN3PnXvvoqBq_vTx94HPcSREI"/> <title>81 migrant children separated from parents since June</title> <meta name="keywords" content="US,, Immigration, Separating Families"> <meta name="news_keywords" content="US,, Immigration, Separating Families"/> <meta name="date" content="2018-12-06T11:03:10.365Z"/> <meta itemprop="description" name="description" content="81 migrant children separated from parents at the U.S.-Mexico border since Trump stopped large-scale separation policy in June"/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="/2018/12/06/migrant-children-separated-parents-since-june/"> <meta name="twitter:title" content="81 migrant children separated from parents since June"/> <meta name="twitter:image" content="http://www.wtol.com/resizer/rrz_TiVoV2gc1UvL3FmkCsOd8Ws=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/OWXGJ7CY7FDYFN3XJTJ3VZBMHU.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="81 migrant children separated from parents at the U.S.-Mexico border since Trump stopped large-scale separation policy in June"/> <meta name="twitter:site" content="@WTOL11Toledo"/> <meta name="twitter:creator" content="@WTOL11Toledo"> <meta property="og:url" content="/2018/12/06/migrant-children-separated-parents-since-june/"/> <meta property="og:title" content="81 migrant children separated from parents since June"/> <meta itemprop="image" property="og:image" content="http://www.wtol.com/resizer/rrz_TiVoV2gc1UvL3FmkCsOd8Ws=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/OWXGJ7CY7FDYFN3XJTJ3VZBMHU.jpg"/> <meta property="og:description" content="81 migrant children separated from parents at the U.S.-Mexico border since Trump stopped large-scale separation policy in June"/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="http://www.wtol.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="152346651598193"/> <meta property="fb:pages" content="209134002495528"/> <meta property="fb:admins" content="644426401"/> <meta property="article:publisher" content="https://www.facebook.com/wtol11"> <link rel="amphtml" href="/2018/12/06/migrant-children-separated-parents-since-june/?outputType=amp"> <meta name="author" content="COLLEEN LONG"> <script data-schema="NewsArticle" type="application/ld+json">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</script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "",
        "url": "http://www.wtol.com",
        "logo": "http://www.wtol.com/pb/resources/images/rm_icons/wtol-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/wtol11" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-frameworkd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/wtol-logo.svg?v=36)}</style> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-frameworkd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-featuresd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-servicesd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <script async src="/pb/resources/dist/d404f83286001ac73b19/rm/rm-indexd404f83286001ac73b19.js?v=36"></script> <script src="/pb/gr/c/default/r0YveJg3p6KS9r/arcAdsJS/84612eb819.js?v=36"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="f2pQ2l2YSXIS9r"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wtol.com/ask-the-expert/" class="color-grey-dark">Ask The Expert</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wtol.com/community/2-strong-4-bullies/" class="color-grey-dark">2 Strong 4 Bullies</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wtol.com/news/beating-heroin" class="color-grey-dark">Beating Heroin</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wtol.com/community/11-together" class="color-grey-dark">#11Together</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wtol.com/contests" class="color-grey-dark">Contests</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wtol.com/health/health-track-11/" class="color-grey-dark">Health Track 11</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0AC08OYSXIS9r"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0NEonbYSXIS9r"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.wtol.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.wtol.com/vote" class="">VOTE NOW</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.wtol.com/live/" class="">Watch Live</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.wtol.com/video-gallery" class="">Video</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/traffic" class="">Traffic</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/community/go-419" class="">Go 419</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/health/family-news" class="">Family Focus</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/programming/morning-show" class="">Wake Up</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/homepage" class="color-white">Home</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wtol.com/vote" class="color-white">VOTE NOW</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/about-us" class="color-white">About Us</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://www.wtol.com/News-team/" class="color-white">News Team</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="http://www.wtol.com/story/51582/email-directory" class="color-white">Staff Directory</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/health/super-fitness-weight-loss-challenge" class="color-white">Super Fitness Weight Loss Challenge</a> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/health/nutrition" class="color-white">Doctor's Orders</a> </li> <li class="list-unstyled padded padded-sm padded-right li-10"> <a href="/health/exercise-and-fitness" class="color-white">Trainer Tips</a> </li> <li class="list-unstyled padded padded-sm padded-right li-11"> <a href="/health/dieting" class="color-white">Recipes and Nutrition</a> </li> <li class="list-unstyled padded padded-sm padded-right li-12"> <a href="/health/super-fitness-weight-loss-challenge/results" class="color-white">SFWLC Results</a> </li> </ul> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/health" class="color-white">Health</a> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-10"> <a href="/health/race-for-the-cure" class="color-white">Race For The Cure</a> </li> </ul> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news" class="color-white">News</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/news/special-coverage" class="color-white">Special Coverage</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/news/top-story" class="color-white">Top Story</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/news/crime" class="color-white">Crime</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/news/education" class="color-white">Education</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/news/national" class="color-white">National</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/news/state" class="color-white">State</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/news/breaking" class="color-white">Breaking</a> </li> <li class="list-unstyled padded padded-sm padded-right li-10"> <a href="/news/beating-heroin" class="color-white">Beating Heroin</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/weather" class="color-white">Weather</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wtol.com/weather/#radar" class="color-white">Radar</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/weather/closings" class="color-white">Closings</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/weather/podcast" class="color-white">Off The Radar</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/weather/headlines" class="color-white">First Alert Weather Blog</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/weather/cams" class="color-white">Cams</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/weather/forecast" class="color-white">Forecast</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/traffic" class="color-white">Traffic</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wtol.com/traffic/gas-prices/" class="color-white">Gas Gauge</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/community/go-419" class="color-white">Go 419</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/community/zoo-luminous" class="color-white">Luminous Nights</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/community/zoo-lbc" class="color-white">Lights Before Christmas</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/community/zoo" class="color-white">Toledo Zoo stories</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/health/family-news" class="color-white">Family Focus</a> </h3> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/sports" class="color-white">Sports</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/sports/high-school/football" class="color-white">Charlie's Dodge Big Board Friday</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/sports/athlete" class="color-white">Athlete of the Week</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/sports/scores" class="color-white">Scores</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/sports/high-school" class="color-white">High School</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/sports/nfl" class="color-white">NFL</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/sports/ncaa/football" class="color-white">Football</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/sports/mlb" class="color-white">MLB</a> </li> <li class="list-unstyled padded padded-sm padded-right li-10"> <a href="/sports/national" class="color-white">National</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/programming" class="color-white">Programming</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/programming/schedule" class="color-white">Programming Schedule</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/programming/morning-show" class="color-white">Wake Up</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/food/recipe" class="color-white">Recipe</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news/consumer" class="color-white">Call 11 For Action</a> </h3> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/community" class="color-white">Community</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wtol.com/holidayheroes/" class="color-white">Holiday Heroes</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/community/11-together" class="color-white">#11 Together</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/contests" class="color-white">Contests</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/community/calendar" class="color-white">Calendar</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/community/user-content" class="color-white">User Content</a> </li> </ul> </li> </ul> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0HTBN5YSXIS9r"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-wtol-breaking/" data-url="/pb/api/v2/render/feature" data-website="wtol" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="fKmSyu1YSXIS9r"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/wtol-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="wtol"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fYIkcb1YSXIS9r"> <div id="ad1860-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1860" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1860",slotName:"wtol/web/politics/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"OXTD2PE7QVAUFJWSPKHIE5NB6I"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="fyu1Wq1YSXIS9r"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">81 migrant children separated from parents since June</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="81 migrant children separated from parents since June" src="http://www.wtol.com/resizer/vF3oXmZ-rOPnzIQhJ2mMtrHTuh4=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/OWXGJ7CY7FDYFN3XJTJ3VZBMHU.jpg"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> Migrants traveling with children walk up a hill to a waiting U.S. Border Patrol agent just inside San Ysidro, Calif., after climbing over the border wall from Playas de Tijuana, Mexico, Monday, Dec. 3, 2018. Thousands of Central American migrants who traveled with recent caravans want to seek asylum in the United States but face a decision between crossing illegally or waiting months, because the U.S. government only processes a limited number of those cases a day at the San Ysidro border crossing. (AP Photo/Rebecca Blackwell) (Rebecca Blackwell) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="cdn4ps1YSXIS9r"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share flex-container-column text-align-right"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=81+migrant+children+separated+from+parents+since+June&amp;url=http%3A%2F%2Fwww.wtol.com%2F2018%2F12%2F06%2Fmigrant-children-separated-parents-since-june%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.wtol.com%2F2018%2F12%2F06%2Fmigrant-children-separated-parents-since-june%2F&amp;title=81+migrant+children+separated+from+parents+since+June', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square icon-light"></i> </button> <a href="mailto:?subject=81%20migrant%20children%20separated%20from%20parents%20since%20June&amp;body=Read%20more%20on%2081%20migrant%20children%20separated%20from%20parents%20since%20June%20at%20http%3A%2F%2Fwww.wtol.com%2F2018%2F12%2F06%2Fmigrant-children-separated-parents-since-june%2F"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="far fa-envelope icon-light"></i> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="ftk6561YSXIS9r"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <span class="font-bold color-black">COLLEEN LONG</span> <span class="font-bold">|</span> <span class="timestamp"> December 6, 2018 at 6:03 AM EST - Updated December 6 at 6:53 AM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0RgmFAYSXIS9r"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>WASHINGTON (AP) — The Trump administration separated 81 migrant children from their families at the U.S.-Mexico border since the June executive order that stopped the general practice amid a crackdown on illegal crossings, according to government data obtained by The Associated Press.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Despite the order and a federal judge's later ruling, immigration officials are allowed to separate a child from a parent in certain cases — serious criminal charges against a parent, concerns over the health and welfare of a child or medical concerns. Those caveats were in place before the zero-tolerance policy that prompted the earlier separations at the border.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The government decides whether a child fits into the areas of concern, worrying advocates of the families and immigrant rights groups that are afraid parents are being falsely labeled as criminals.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>From June 21, the day after President Donald Trump's order, through Tuesday, 76 adults were separated from the children, according to the data. Of those, 51 were criminally prosecuted — 31 with criminal histories and 20 for other, unspecified reasons, according to the data. Nine were hospitalized, 10 had gang affiliations and four had extraditable warrants, according to the immigration data. Two were separated because of prior immigration violations and orders of removal, according to the data.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1117-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1117" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1117",slotName:"wtol/web/politics/national/OXTD2PE7QVAUFJWSPKHIE5NB6I",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"The welfare of children in our custody is paramount," said Katie Waldman, a spokeswoman for the Department of Homeland Security, which oversees U.S. immigration enforcement. "As we have already said — and the numbers show: Separations are rare. While there was a brief increase during zero tolerance as more adults were prosecuted, the numbers have returned to their prior levels."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>At its height over the summer, more than 2,400 children were separated. The practice sparked global outrage from politicians, humanitarians and religious groups who called it cruel and callous. Images of weeping children and anguished, confused parents were splashed across newspapers and television.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>A federal judge hearing a lawsuit brought by a mother who had been separated from her child barred further separations and ordered the government to reunite the families.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad303-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad303" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad303",slotName:"wtol/web/politics/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>But the judge, Dana Sabraw, left the caveats in place and gave the option to challenge further separations on an individual basis. American Civil Liberties Union attorney Lee Gelernt, who sued on behalf of the mother, said he hoped the judge would order the government to alert them to any new separations, because right now the attorneys don't know about them and therefore can't challenge them.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1319-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1319" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1319",slotName:"wtol/web/politics/national/OXTD2PE7QVAUFJWSPKHIE5NB6I",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"We are very concerned the government may be separating families based on vague allegations of criminal history," Gelernt said.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>According to the government data, from April 19 through Sept. 30, 170 family units were separated because they were found to not be related — that included 197 adults and 139 minors. That could include grandparents or other relatives if there was no proof of relationship. Many people fleeing poverty or violence leave their homes in a rush and don't have birth certificates or formal documents with them.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Other separations were because the children were not minors, the data showed.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>During the budget year 2017, which began in October 2016 and ended in September 2017, 1,065 family units were separated, which usually means a child and a parent — 46 due to fraud and 1,019 due to medical or security concerns, according to data.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad621-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad621" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad621",slotName:"wtol/web/politics/national/OXTD2PE7QVAUFJWSPKHIE5NB6I",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Waldman said the data showed "unequivocally that smugglers, human traffickers, and nefarious actors are attempting to use hundreds of children to exploit our immigration laws in hopes of gaining entry to the United States."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Thousands of migrants have come up from Central America in recent weeks as part of caravans. Trump, a Republican, used his national security powers to put in place regulations that denied asylum to anyone caught crossing illegally, but a judge has halted that change as a lawsuit progresses.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad563-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad563" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad563",slotName:"wtol/web/politics/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The zero-tolerance policy over the summer was meant in part to deter families from illegally crossing the border. Trump administration officials say the large increase in the number of Central American families coming between ports of entry has vastly strained the system.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>But the policy — and what it would mean for parents — caught some federal agencies off guard. There was no system in place to track parents along with their children, in part because after 72 hours children are turned over to a different agency, the Department of Health and Human Services, which has been tasked with caring for them.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1054-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1054" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1054",slotName:"wtol/web/politics/national/OXTD2PE7QVAUFJWSPKHIE5NB6I",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>An October report by Homeland Security's watchdog found immigration officials were not prepared to manage the consequences of the policy. The resulting confusion along the border led to misinformation among separated parents who did not know why they had been taken from their children or how to reach them, longer detention for children at border facilities meant for short-term stays and difficulty in identifying and reuniting families.</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p>Backlogs at ports of entry may have pushed some into illegally crossing the U.S-Mexico border, the report found.</p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f0lr2vsYSXIS9r"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="http://www.wtol.com/2018/12/06/migrant-children-separated-parents-since-june/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="http://www.wtol.com/2018/12/06/migrant-children-separated-parents-since-june/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fNw7nD1YSXIS9r"> <div id="ad967-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad967" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad967",slotName:"wtol/web/politics/national",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"OXTD2PE7QVAUFJWSPKHIE5NB6I"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f03xXkCYSXIS9r"> <div class="invisible weather-gradient flex-grid color-white pb-weather night" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="night-clear" data-default-location-code="USOH0953" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="wtol" data-location-code="USOH0953" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USOH0953,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="http://www.wtol.com/weather"> <img class="radar-image" src="//ftpcontent4.worldnow.com/wtol/WeatherDCE/StormTrackDoppler.jpg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="29" data-temp-c="-2"> 29</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/97_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Toledo, OH</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="http://www.wtol.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> <div class="flex-container-row justify-center spaced spaced-md spaced-bottom spaced-top font-semi-bold"> <span class="spaced spaced-right spaced-sm">Sponsored By</span> <div id="ad507-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad507" class="arcad ad-120x30"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad507",slotName:"wtol/web/weather-widget",adType:"weather-sponsorship",dimensions:"[[[120, 30]], [[120, 30]], [[120, 30]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"weather",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0vcuYOYSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="frTbte1YSXIS9r"> <div class="flex-feature height-full"> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-72283" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2018/12/06/supreme-court-hear-closely-watched-double-jeopardy-case-with-russian-probe-implications/"> <img class="width-full " alt="Supreme Court to hear closely watched double jeopardy case with Russian probe implications" src="http://www.wtol.com/resizer/lpafuta34TcfWa2NfvXzTMpt_Xk=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/HRCDRJOKOZE5FKPUAXMTPQAQQE.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/06/supreme-court-hear-closely-watched-double-jeopardy-case-with-russian-probe-implications/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Supreme Court to hear closely watched double jeopardy case with Russian probe implications</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">The high court is considering whether to overturn a court-created exception to the Constitution's double-jeopardy bar that allows state and federal prosecutions for the same crime.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2018/12/06/wisconsin-lame-duck-democrat-says-hell-appeal-walker-veto-gop-power-play/"> <img class="width-full " alt="Wisconsin lame duck: Democrat says he’ll appeal to Walker to veto GOP power play" src="http://www.wtol.com/resizer/SZA75eBSWLMRxyWuzQt2ao1gDbU=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/NGX5QHQYKNGVVGXHM7U7KNPABQ.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/06/wisconsin-lame-duck-democrat-says-hell-appeal-walker-veto-gop-power-play/"> Wisconsin lame duck: Democrat says he’ll appeal to Walker to veto GOP power play</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Wisconsin Republicans pushed through protests, internal disagreement and Democratic opposition to pass the bills after an all-night session. The measures would shift power to the GOP-controlled Legislature and weaken the authority of the office Republicans will lose in January.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f04Lyj2YSXIS9r"> <div id="ad1011-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1011" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1011",slotName:"wtol/web/politics/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"OXTD2PE7QVAUFJWSPKHIE5NB6I"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c5QfDd2YSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0pn3MKYSXIS9r"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-7874" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/12/06/news-guide-george-hw-bush-final-farewell-burial-texas/"> <img class="width-full " alt="News guide: George HW Bush's final farewell, burial in Texas" src="http://www.wtol.com/resizer/q8wV-moBFTCoRHceYrJbuuDa0Qs=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/27WROIAXR5FQXH22F3J4CE5QOY.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/06/news-guide-george-hw-bush-final-farewell-burial-texas/"> News guide: George HW Bush's final farewell, burial in Texas</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>NOMAAN MERCHANT&nbsp;and</span> <span>JUAN A. LOZANO</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 5:18 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/12/06/bush-president-patriarch-is-home-texas-burial-2/"> <img class="width-full " alt="Bush, president and patriarch, is home for Texas burial" src="http://www.wtol.com/resizer/3g7y_u1x9f7_yz9a6KRQPXgWu_E=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/XMPZB6Y32FHFPERJ3AWG7IRFXA.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/06/bush-president-patriarch-is-home-texas-burial-2/"> Bush, president and patriarch, is home for Texas burial</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 5:14 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/12/06/churchs-nativity-scene-puts-baby-jesus-cage-wise-men-behind-border-wall/"> <img class="width-full " alt="Church’s nativity scene puts baby Jesus in cage, wise men behind border wall" src="http://www.wtol.com/resizer/eod_CuZQw7lXij9JDTDROe31zx8=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/IV3533ZHZBE5JOZZK5PN2OS6CE.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/06/churchs-nativity-scene-puts-baby-jesus-cage-wise-men-behind-border-wall/"> Church’s nativity scene puts baby Jesus in cage, wise men behind border wall</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 3h at 3:48 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/12/06/border-residents-feeling-effects-migrant-caravan/"> <img class="width-full " alt="Border residents feeling effects of migrant caravan" src="http://www.wtol.com/resizer/PLIZo0i9bnxw6dlfABGZsouthgg=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/N3PBTQ5TJRCO5PS67QSNZIEILI.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/06/border-residents-feeling-effects-migrant-caravan/"> Border residents feeling effects of migrant caravan</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Angelica Carrillo</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 12:56 AM at 12:56 AM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fDwoOc2YSXIS9r"> <div id="ad1507-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1507" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1507",slotName:"wtol/web/politics/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"OXTD2PE7QVAUFJWSPKHIE5NB6I"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f0mq95IYSXIS9r"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.wtol.com"> <div class="logo logo-slim"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 730 North Summit Street<br/>Toledo, OH 43604<br/>(419) 248-1111 </p> <a class="call-to-action uppercase color-white" href="http://www.wtol.com/about-us">Contact Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wtol" class="color-white">WTOL FCC Public File</a></li> <li><a href="mailto:wtolpublicfile@wtol.com" class="color-white">wtolpublicfile@wtol.com<br/>(419) 248-1111</a></li> <li><a href="http://webpubcontent.raycommedia.com/wtol/pdf/WTOL_EEO_Public_File_Report.pdf" class="color-white">WTOL EEO Report</a></li> <li><a href="http://www.wtol.com/story/12214856/wtol-closed-captioning-information/" class="color-white">WTOL Closed Captioing</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/wupw" class="color-white"><br/>WUPW FCC Public File</a></li> <li><a href="mailto:publicfile@foxtoledo.com" class="color-white">publicfile@foxtoledo.com<br/>(419) 248-1111</a></li> <li><a href="http://webpubcontent.raycommedia.com/wtol/pdf/WUPW_EEO_Public_File_Report.pdf" class="color-white">WUPW EEO Report</a></li> <li><a href="http://www.wtol.com/story/17603789/wupw-closed-captioning-information/" class="color-white">WUPW Closed Captioning</a></li> <li><a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12819-Toledo" class="color-white"><br/>WTOL / WUPW Careers</a></li> <li><a href="http://www.wtol.com/2018/10/01/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.wtol.com/2018/10/01/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/WTOL11Toledo" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/wtol11" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wtol" class="color-white">WTOL FCC Public File</a></li> <li><a href="mailto:wtolpublicfile@wtol.com" class="color-white">wtolpublicfile@wtol.com<br/>(419) 248-1111</a></li> <li><a href="http://webpubcontent.raycommedia.com/wtol/pdf/WTOL_EEO_Public_File_Report.pdf" class="color-white">WTOL EEO Report</a></li> <li><a href="http://www.wtol.com/story/12214856/wtol-closed-captioning-information/" class="color-white">WTOL Closed Captioing</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/wupw" class="color-white"><br/>WUPW FCC Public File</a></li> <li><a href="mailto:publicfile@foxtoledo.com" class="color-white">publicfile@foxtoledo.com<br/>(419) 248-1111</a></li> <li><a href="http://webpubcontent.raycommedia.com/wtol/pdf/WUPW_EEO_Public_File_Report.pdf" class="color-white">WUPW EEO Report</a></li> <li><a href="http://www.wtol.com/story/17603789/wupw-closed-captioning-information/" class="color-white">WUPW Closed Captioning</a></li> <li><a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12819-Toledo" class="color-white"><br/>WTOL / WUPW Careers</a></li> <li><a href="http://www.wtol.com/2018/10/01/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.wtol.com/2018/10/01/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/WTOL11Toledo" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/wtol11" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/r0YveJg3p6KS9r/render.js?v=36'></script>